<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Weltkrebstag: Wie Europa den Krebs besiegen will  |  wp.de  | </title>
    <meta name="description" content="Die EU will mit Milliarden für die Forschung, konsequenter Prävention, mehr Diagnostik und besserer Behandlung gegen den Krebs kämpfen.  "/>
    <meta name="keywords" content="Paid content"/>
        <script>
                
                var metaDataKeywords = "Paid content";
            </script>
        <meta name="author" content="Christian Kerl"/>
    <meta name="robots" content="index,follow,noarchive"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html" />
        <link rel="shortcut icon" href="https://www.wp.de/resources/1579613751/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wp.de/resources/1579613751/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1579613751/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wp.de/resources/1579613751/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1579613751/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1579613751/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1579613751/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1579613751/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1579613751/js/main.min.js"></script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html?service=amp"/> 
<meta name="news_keywords" content="Paid content"/> 
<meta property="og:title" content="Weltkrebstag: Wie Europa den Krebs besiegen will"/> 
<meta property="og:description" content="Die EU will mit Milliarden für die Forschung, konsequenter Prävention, mehr Diagnostik und besserer Behandlung gegen den Krebs kämpfen."/> 
<meta property="og:url" content="https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/politik/crop228328517/396577104-w820-cv16_9-q85-fnov-fpi227770125-fpobr/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-02-04T06:23:18+01:00"/> 
<meta name="last-modified" content="2020-02-04T07:08:33+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }

.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wp.de\/politik\/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html'
                    ,'pageCategory': 'Politik'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '19911'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wp-politik-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228328519'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'zro'
                    ,'pageTitle': 'Krebs: So will Europa die Krankheit bis 2040 besiegen'
                    ,'pageTitleOriginal': 'Krebs: So will Europa die Krankheit bis 2040 besiegen'
                    ,'pageDescription': 'Die EU will mit Milliarden f\u00FCr die Forschung, konsequenter Pr\u00E4vention, mehr Diagnostik und besserer Behandlung gegen den Krebs k\u00E4mpfen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Paid content'
                    ,'pagePublished': '2020-02-04 06:23:18'
                    ,'pageModified': '2020-02-04 07:08:33'
                    ,'pageDate': '2020-02-04'
                    ,'pageDay': '04'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Christian Kerl'
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '758'
                    ,'characterLength': '4755'
                    ,'pagePictures': '3'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '6'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WN9MG2R');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wp-politik-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "D47YQOTwWi"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WP/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wp.de",
                                oms_zone = "politik";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/politik\/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html&pageCategory=Politik&pageCategory02=&pageCategory03=&sectionId=19911&sectionId02=&sectionId03=&pageAGOF-IVW=nrw-wp-politik-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228328519&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Krebs: So will Europa die Krankheit bis 2040 besiegen&pageTitleOriginal=Krebs: So will Europa die Krankheit bis 2040 besiegen&pageDescription=Die EU will mit Milliarden f\u00FCr die Forschung, konsequenter Pr\u00E4vention, mehr Diagnostik und besserer Behandlung gegen den Krebs k\u00E4mpfen.&pageKeywords=&pageHashtags=&pageTags=Paid content&pagePublished=2020-02-04 06:23:18&pageModified=2020-02-04 07:08:33&pageDate=2020-02-04&pageDay=04&pageMonth=02&pageYear=2020&pageAuthor=Christian Kerl&pageSource=meth01b&isPaidContent=true&pageLengthWords=758&pagePictures=3&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228328519&amp;type=article&amp;ctxId=19911&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Krebs%3A+So+will+Europa+die+Krankheit+bis+2040+besiegen&amp;url=https%3A%2F%2Fwww.wp.de%2Fpolitik%2Fkrebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Krebs: So will Europa die Krankheit bis 2040 besiegen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/politik\/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html"
            },
            "datePublished": "2020-02-04T06:23+0100",
            "dateModified" : "2020-02-04T07:08+0100",
            "headline": "Weltkrebstag: Wie Europa den Krebs besiegen will",
            "keywords":[""],
            "description": "Die EU will mit Milliarden für die Forschung, konsequenter Prävention, mehr Diagnostik und besserer Behandlung gegen den Krebs kämpfen.",
            "alternativeHeadline" : "Krebs: So will Europa die Krankheit bis 2040 besiegen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1579613751\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/politik\/crop228328517\/958422641-w1200-cv3_2-q85\/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Christian Kerl"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-wp",
                "pageSourcePublication": "zro",
                "pageTitle": "Krebs: So will Europa die Krankheit bis 2040 besiegen",
                "pageContent": "frei",
                "pageURL": "https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html",
                "pageArticleID": "228328519",
                "pageDate": "2020-02-04T06:23:18MEZ",
                "pageAuthor": "Christian Kerl",
                "pageCategory": "Politik",
                "pageCategory02": "",
                "pageCategory03": "",
                "pageSource": "meth01b",
                "pageContentType": "news",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            
                tags.push("Paid content");
            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2020-02-04T06:23:18MEZ"]);
            tp.push(["setContentAuthor", "Christian Kerl"]);
            tp.push(["setContentSection", "politik"]);
            tp.push(["setContentId", "228328519"]);

            
                tags.push("isPaidContent");
                pageInfos.pageContent = "premium";
            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WP"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.wp.de/resources/1579613751/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wp.de/resources/1579613751/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wp.de/resources/1579613751/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wp.de/resources/1579613751/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=228328519&sec=19911"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.wp.de/leben/digital/warum-guter-journalismus-geld-kostet-id213527583.html?tpcc=vertrieb..image_f1_2020.hf&amp;utm_source=vertrieb&amp;utm_medium=markenportale&amp;utm_term=&amp;utm_campaign=image_f1_2020&amp;utm_content=hf" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs228283087/4822018591-w420-h960-q85/dsisz-header-feature-162x61-ruhrstadion-fakt-wp.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs228283087/1970793487-w640-h960-q85/dsisz-header-feature-162x61-ruhrstadion-fakt-wp.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs228283087/9279223076-w940-h960-q85/dsisz-header-feature-162x61-ruhrstadion-fakt-wp.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/"  class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/" >Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/" >Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/" >Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/" >Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/" >Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/" >Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/" >Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/" >Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/" >Siegerland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/" >Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/" >Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/" >Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/"  class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/" >Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Weltkrebstag: Wie Europa den Krebs besiegen will</span>
                    </span>
                </h1>
            </div>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Landespolitik">							
							<a class="block-header__sub-link" href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Meinung">							
							<a class="block-header__sub-link" href="https://www.wp.de/meinung/">Meinung</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Schule und Campus">							
							<a class="block-header__sub-link" href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
								</li>
						</ul>
	</div>

<script>
		(function ($) {
			$(function () {
				if ($(document).width() > 767) {
					$(".nav-secondary").relocateOverflow({
						itemsSelector: ".block-header__sub-item",
						targetWrapperSelector: ".block-header__sub-item--more",
						targetSelector: ".block-header__sub-more",
						createTargetElement: function () {
							$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");
						}
					});
				}
			});
		})(jQuery);
	</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wp.de/?widgetid=208732119&view=image-open&art=228328519&sec=19911&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Gesundheit</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Krebs: So will Europa die Krankheit bis 2040 besiegen<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Christian Kerl</p>
					<time class="author__time">04.02.2020 - 06:23 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Krebs%3A+So+will+Europa+die+Krankheit+bis+2040+besiegen%0Ahttps%3A%2F%2Fwww.wp.de%2F228328519%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DB6AdDofsQn5YXKRrSNs4BA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Krebs: So will Europa die Krankheit bis 2040 besiegen" data-url="https://www.wp.de/228328519?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228328519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA== -->
				<div class="share-button twitter" title="Twitter" data-text="Krebs: So will Europa die Krankheit bis 2040 besiegen" data-url="https://www.wp.de/228328519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html&subject=Krebs: So will Europa die Krankheit bis 2040 besiegen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/politik/crop228328517/9023979820-w940-cv16_9-q85/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228328517/6487607417-w420-cv16_9-q85/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328517/1350245065-w640-cv16_9-q85/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328517/9023979820-w940-cv16_9-q85/aafe3e34-4698-11ea-99db-513fd03e07cf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="EU-Kommissionschefin Ursula von der Leyen (CDU) vor einem Computertomografen. Die EU will dem Krebs auch mit verbesserter Diagnose den Kampf ansagen." title="EU-Kommissionschefin Ursula von der Leyen (CDU) vor einem Computertomografen. Die EU will dem Krebs auch mit verbesserter Diagnose den Kampf ansagen." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                EU-Kommissionschefin Ursula von der Leyen (CDU) vor einem Computertomografen. Die EU will dem Krebs auch mit verbesserter Diagnose den Kampf ansagen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Adam Berry / Getty Images</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Brüssel.</span>&nbsp;
				<span itemprop="description">Die EU will mit Milliarden für die Forschung, konsequenter Prävention, mehr Diagnostik und besserer Behandlung gegen den Krebs kämpfen.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: block">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Krebs: So will Europa die Krankheit bis 2040 besiegen</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228328519";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Ihre Mutter starb an <strong>Lungenkrebs</strong>, ihr Bruder Lorenz an einem Hirntumor. Und als <strong>Ursula von der Leyen</strong> gerade erst 13 Jahre alt war, verlor sie ihre zwei Jahre jüngere Schwester Benita, die an Lymphdrüsenkrebs erkrankt war. „Sie wurde immer schwächer“, erzählte die heutige EU-Kommissionspräsidentin einmal über den Tod der Schwester. </p><p class='article__paragraph p_2 '>„Zum Schluss war sie auch gelähmt.“ An das Gefühl der Hilflosigkeit erinnert sich von der Leyen bis heute: „Wenn die Schmerzen da waren, wenn ich mehr helfen wollte – und es nicht konnte.“</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Jetzt will Ursula von der Leyen den <strong>Kampf gegen Krebs </strong>doch gewinnen. Er wird zu einem der wichtigsten Vorhaben in ihrem Amt: „Europa wird im Kampf gegen Krebs die Führung übernehmen“, lautet ihr Versprechen. An diesem Dienstag wird es ernst. </p><h2>Krebs: Dramatischer Anstieg in den letzten dreißig Jahren</h2><p class='article__paragraph p_4 '>Mit <strong>EU-Gesundheitskommissarin Stella Kyriakides </strong>gibt sie bei einer Tagung zum Weltkrebstag den Startschuss für einen „<strong>Europäischen Krebs-Bekämpfungsplan</strong>“. Es geht um einen umfassenden Ansatz mit milliardenschwerer Forschungsförderung, konsequenter Prävention, mehr Diagnostik, besserer Behandlung – und auch einer ausgebauten Sterbehilfe, wenn alles andere versagt hat.</p><p class='article__paragraph p_5 '>Kyriakides, in ihrer Heimat Zypern selbst mehrfach an <strong>Brustkrebs</strong> erkrankt, beschreibt die Dringlichkeit so: „Alle neun Sekunden wird ein neuer Krebsfall in der EU diagnostiziert. Es gibt kaum Familien in Europa, die nicht in irgendeiner Weise von der Krankheit betroffen sind.“ Tatsächlich stirbt mehr als jeder vierte EU-Bürger an Krebs, es ist nach Herz-Kreislauf-Erkrankungen die häufigste Todesursache in Europa. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_nationalnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6 '>Seit 1990 nahm die Zahl der jährlichen Krebsfälle in der EU um 50 Prozent auf 3,1 Millionen zu. Der alarmierende Trend müsse umgekehrt werden, fordert die Gesundheitskommissarin. Gefragt seien viele Akteure – Politik, Medizin, Patientenorganisationen, Industrie. Entsprechend viele Felder soll das Programm umfassen: Es zielt nicht nur auf den Gesundheitssektor, sondern ebenso auf Schulen, den Arbeitsplatz, staatliche Einrichtungen oder Änderungen des Lebensstils.</p><h2>In 20 Jahren soll niemand mehr in Europa an Krebs sterben müssen</h2><p class='article__paragraph p_7 '>Das EU-Parlament hat die Kommission auf jeden Fall im Boot. Die Abgeordneten haben schon einen eigenen Krebs-Sonderausschuss eingesetzt: „Ich bin sehr froh, dass der Kampf gegen Krebs jetzt solche Dynamik auf europäischer Ebene bekommen hat“, sagt der CDU-Gesundheitsexperte und EU-Abgeordnete Peter Liese. Klar sei, dass es zu einer massiven Steigerung der Forschungsgelder kommen werde. </p><p class='article__paragraph p_8 '>Liese hatte den Stein mit ins Rollen gebracht: Er war der Fachmann hinter der Kampagne des EVP-Präsidentschaftskandidaten Manfred Weber (CSU), der im Europawahlkampf versprochen hatte, alle Kräfte darauf zu richten, dass in 20 Jahren niemand mehr in Europa an Krebs sterben muss. </p><p class='article__paragraph p_9 '>Statt Weber wurde von der Leyen Kommissionspräsidentin, aber die übernahm die Idee des Krebs-Feldzugs in ihr Programm. Ein endgültiges Konzept will die Kommission zum Jahresende vorlegen, erst sollen in einem „Konsultationsprozess“ Wünsche und Vorschläge von Experten und Bürgern erfragt werden.</p><h2>Besserer Datenaustausch soll Forschung unterstützen</h2><p class='article__paragraph p_10 '>Die zentralen Inhalte stehen längst fest. So wird Krebs einer der Schwerpunkte im EU-Forschungsprogramm „Horizon“. Damit stehen deutlich mehr Fördermittel zur Verfügung, die Rede ist von einem Betrag in Milliardenhöhe für die europäische Krebsforschung; Details hängen von den Haushaltsverhandlungen ab. „Das wird ein Eckstein unseres Krebs-Programms“, sagt Kyriakides.</p><p class='article__paragraph p_11 '>Auch ein besserer Datenaustausch innerhalb Europas solle die Forschung unterstützen. „Die Zusammenarbeit in der EU ist essenziell für die notwendigen Fortschritte“, sagt auch Gesundheitsexperte Liese. „Im nationalen Rahmen sind die Fallzahlen bei vielen Krebsarten oder zum Beispiel auch bei Krebserkrankungen von Kindern viel zu niedrig für eine erfolgreiche Forschung.“</p><p class='article__paragraph p_12 '>Großes Gewicht legt die Kommission auf die Prävention: 40 Prozent der Krebsfälle seien vermeidbar, sagt Kyriakides: „Diese Zahl frustriert mich. Aber mehr noch gibt sie mir Zuversicht: Das Potenzial, Leben zu retten, ist immens.“ </p><h2>Tabakbranche darf sich auf neue Erschwernisse einstellen</h2><p class='article__paragraph p_13 '>Als wichtige vermeidbare Ursachen gelten Rauchen, Fettleibigkeit und falsche Ernährung. Die Strategie soll sich daneben zum Beispiel auch auf Alkoholmissbrauch und Umweltfaktoren konzentrieren; die Tabakbranche darf sich wohl auf neue Erschwernisse einstellen, Kyriakides hat auch Industrie-Emissionen und die Belastung durch Chemikalien im Blick. </p><p class='article__paragraph p_14 '>Wie weit sie dafür politische Unterstützung hat, ist offen. Liese fordert erst mehr wissenschaftliche Ursachenforschung und warnt, „eine Verbotsorgie würde niemandem helfen“.</p><p class='article__paragraph p_15 '>Der Ausbau der Diagnose ist ebenfalls Teil des Programms. Sorgen bereitet der Kommission, dass der Zugang zum Krebs-Screening in einigen EU-Ländern noch ungenügend ist. Entschieden soll die Strategie auch gegen Arzneimittelknappheit gerade bei notwendigen Krebsmedikamenten vorgehen. Kyriakides will aber auch eine bessere psychologische Unterstützung von Betroffenen vorantreiben.</p><h2>Krebs – mehr zum Thema:</h2><p class='article__paragraph p_16 '><a href="https://www.wp.de/leben/wundermittel-gegen-den-krebs-was-kann-die-immuntherapie-id227393599.html"  title="Wundermittel gegen den Krebs? Was die Immuntherapie kann">Die Immuntherapie lässt Krebskranke hoffen.</a> Experten sprechen von großen Erfolgen. Doch die Behandlung hilft nicht allen Patienten. <a href="https://www.wp.de/leben/volkskrankheit-krebs-alle-wichtigen-fragen-und-antworten-id227361165.html"  title="Krebs: Alles zu Forschung, Therapien und Heilungschancen">Am 4. Februar ist Weltkrebstag. Trotz neuer Therapien ist Krebs die zweithäufigste Todesursache in Deutschland. Was man wissen muss.</a> Dank eines Bluttests kann der Krebs früher erkannt werden. <a href="https://www.wp.de/leben/liquid-biopsy-wie-ein-bluttest-tumorpatienten-helfen-soll-id227373011.html"  title="Krebs – Wie ein Bluttest Tumorpatienten helfen soll">Lange wurde an der Methode geforscht, sie kann Gewebeentnahmen ersparen.</a></p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Krebs%3A+So+will+Europa+die+Krankheit+bis+2040+besiegen%0Ahttps%3A%2F%2Fwww.wp.de%2F228328519%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DB6AdDofsQn5YXKRrSNs4BA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Krebs: So will Europa die Krankheit bis 2040 besiegen" data-url="https://www.wp.de/228328519?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228328519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA== -->
				<div class="share-button twitter" title="Twitter" data-text="Krebs: So will Europa die Krankheit bis 2040 besiegen" data-url="https://www.wp.de/228328519?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=B6AdDofsQn5YXKRrSNs4BA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/politik/krebs-so-will-europa-die-krankheit-bis-2040-besiegen-id228328519.html&subject=Krebs: So will Europa die Krankheit bis 2040 besiegen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/228328519" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/hagen-leitstelle-soll-notruf-nicht-ernstgenommen-haben-id228319343.html"  title="Hagen: Mann stirbt nach Fehler bei Feuerwehr-Leitstelle " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228323089/1947605350-w420-cv16_9-q85/d5d45ac2-4688-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228323089/2140244298-w640-cv16_9-q85/d5d45ac2-4688-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228323089/6243979543-w940-cv16_9-q85/d5d45ac2-4688-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="  Vassilios Galasoulas ( † ) und seine Witwe Chrissavgi Michalakidou in glücklichen Zeiten. Der Mann aus Hagen-Hohenlimburg starb mit nur 50 Jahren, weil der Notarzt zu spät kam. " title="  Vassilios Galasoulas ( † ) und seine Witwe Chrissavgi Michalakidou in glücklichen Zeiten. Der Mann aus Hagen-Hohenlimburg starb mit nur 50 Jahren, weil der Notarzt zu spät kam. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagen: Mann stirbt nach Fehler bei Feuerwehr-Leitstelle" class="teaser__headline ispayedcontent">Hagen: Mann stirbt nach Fehler bei Feuerwehr-Leitstelle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/medikament-das-sagt-anwalt-aus-olpe-zur-ueberlebenslotterie-id228325651.html"  title="Medikament: Das sagt Anwalt aus Olpe zur Überlebenslotterie " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228325649/4917601535-w420-cv16_9-q85/168a7ed0-469c-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228325649/9020248113-w640-cv16_9-q85/168a7ed0-469c-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228325649/3503973938-w940-cv16_9-q85/168a7ed0-469c-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Der einjährige Michael schläft hier auf diese Aufnahme aus dem September 2019, während er eine Injektion mit dem Genpräparat Zolgensma gegen spinale Muskelatrophie bekommt. Der Schweizer Pharmakonzern Novartis will 100 Dosen des Medikaments verlosen - jede von ihnen kostet rund 2 Millionen Euro. " title="Der einjährige Michael schläft hier auf diese Aufnahme aus dem September 2019, während er eine Injektion mit dem Genpräparat Zolgensma gegen spinale Muskelatrophie bekommt. Der Schweizer Pharmakonzern Novartis will 100 Dosen des Medikaments verlosen - jede von ihnen kostet rund 2 Millionen Euro. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Novartis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medikament: Das sagt Anwalt aus Olpe zur Überlebenslotterie" class="teaser__headline ispayedcontent">Medikament: Das sagt Anwalt aus Olpe zur Überlebenslotterie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/klima-rebell-aus-iserlohn-darum-klebte-ich-im-landtag-fest-id228315401.html"  title="Klima-Rebell aus Iserlohn: Darum klebte ich im Landtag fest" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228315395/9237602388-w420-cv16_9-q85/cd9d6e2c-45e6-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228315395/7770245260-w640-cv16_9-q85/cd9d6e2c-45e6-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228315395/5133979985-w940-cv16_9-q85/cd9d6e2c-45e6-11ea-ba81-4fae28b6e9b5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Im Landtag festgeklebt: Tobi Mania (vorn) und die anderen Aktivisten von „Extinction Rebellion“ bei ihrem Besuch im Landtag. " title="Im Landtag festgeklebt: Tobi Mania (vorn) und die anderen Aktivisten von „Extinction Rebellion“ bei ihrem Besuch im Landtag. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Extinction Rebellion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Klima-Rebell aus Iserlohn: Darum klebte ich im Landtag fest" class="teaser__headline ispayedcontent">Klima-Rebell aus Iserlohn: Darum klebte ich im Landtag fest<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/nrw-regierung-kuendigt-haerte-gegen-radikale-kohle-gegner-an-id228313199.html"  title="NRW-Regierung kündigt Härte gegen radikale Kohle-Gegner an" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228311061/9687603304-w420-cv16_9-q85/Aktivisten-stehen-vor-dem-Steinkohlekraftwerk-Datteln-4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228311061/3590246344-w640-cv16_9-q85/Aktivisten-stehen-vor-dem-Steinkohlekraftwerk-Datteln-4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228311061/2453975707-w940-cv16_9-q85/Aktivisten-stehen-vor-dem-Steinkohlekraftwerk-Datteln-4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Am Sonntag hatten Klimaaktivisten das Kraftwerk Datteln 4 besetzt." title="Am Sonntag hatten Klimaaktivisten das Kraftwerk Datteln 4 besetzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kohleprotest in Datteln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Regierung kündigt Härte gegen radikale Kohle-Gegner an" class="teaser__headline ispayedcontent">NRW-Regierung kündigt Härte gegen radikale Kohle-Gegner an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/e-autos-neue-praemie-fuer-kaeufer-verzoegert-sich-um-monate-id228279553.html"  title="E-Autos: Höhere Prämie für Käufer verzögert sich um Monate" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228279551/9377609307-w420-cv16_9-q85/d94da746-42b2-11ea-9220-53915a112dae.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228279551/608024341-w640-cv16_9-q85/d94da746-42b2-11ea-9220-53915a112dae.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228279551/2513971710-w940-cv16_9-q85/d94da746-42b2-11ea-9220-53915a112dae.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Ein E-Auto an einer Ladesäule: Die Bundesregierung hat angekündigt, die Kaufprämie um 2000 Euro zu erhöhen. Kunden müssen aber weiter warten." title="Ein E-Auto an einer Ladesäule: Die Bundesregierung hat angekündigt, die Kaufprämie um 2000 Euro zu erhöhen. Kunden müssen aber weiter warten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Elektromobilität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="E-Autos: Höhere Prämie für Käufer verzögert sich um Monate" class="teaser__headline ispayedcontent">E-Autos: Höhere Prämie für Käufer verzögert sich um Monate<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/olsberg-schrott-opel-an-a-46-weg-wo-der-wagen-jetzt-ist-id228253917.html"  title="Olsberg: Schrott-Opel an A 46 weg – Wo der Wagen jetzt ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228253913/5887603706-w420-cv16_9-q85/76fd96ac-40f3-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228253913/6840245942-w640-cv16_9-q85/76fd96ac-40f3-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228253913/5753971187-w940-cv16_9-q85/76fd96ac-40f3-11ea-860b-ef4a0dd57c35.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Dieser Schrottwagen, der illegal wochenlang bei Olsberg am Straßenrand stand, ist jetzt weg. " title="Dieser Schrottwagen, der illegal wochenlang bei Olsberg am Straßenrand stand, ist jetzt weg. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rätselhaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Olsberg: Schrott-Opel an A 46 weg – Wo der Wagen jetzt ist" class="teaser__headline ispayedcontent">Olsberg: Schrott-Opel an A 46 weg – Wo der Wagen jetzt ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/hagen-ricarda-huch-gymnasium-soll-geschlossen-werden-id228268197.html"  title="Hagen: Ricarda-Huch-Gymnasium soll geschlossen werden" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228268195/9357607797-w420-cv16_9-q85/4f0f7d3a-41d5-11ea-aa52-55e94bd37092.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228268195/8540241851-w640-cv16_9-q85/4f0f7d3a-41d5-11ea-aa52-55e94bd37092.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228268195/819397200-w940-cv16_9-q85/4f0f7d3a-41d5-11ea-aa52-55e94bd37092.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Das Ricarda-Huch-Gymnasium in Hagen soll geschlossen werden. Das schlägt das von der Stadt beauftragte Biregio-Institut aus Bonn vor." title="Das Ricarda-Huch-Gymnasium in Hagen soll geschlossen werden. Das schlägt das von der Stadt beauftragte Biregio-Institut aus Bonn vor." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagen: Ricarda-Huch-Gymnasium soll geschlossen werden" class="teaser__headline ispayedcontent">Hagen: Ricarda-Huch-Gymnasium soll geschlossen werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/hagen-waffel-mafia-in-der-rathaus-galerie-geschlossen-id228253377.html"  title="Hagen: „Waffel-Mafia“ in der Rathaus-Galerie geschlossen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/hagen/crop228253375/2057603437-w420-cv16_9-q85/84946ca6-40ed-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop228253375/8260246211-w640-cv16_9-q85/84946ca6-40ed-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop228253375/5413975840-w940-cv16_9-q85/84946ca6-40ed-11ea-860b-ef4a0dd57c35.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Haben in der Rathaus-Galerie mit der „Waffel-Mafia“ nur ein kurzes GAstspiel gegeben: Betreiber Mike Henning (links) und Mitarbeiter Jannik Zirbel." title="Haben in der Rathaus-Galerie mit der „Waffel-Mafia“ nur ein kurzes GAstspiel gegeben: Betreiber Mike Henning (links) und Mitarbeiter Jannik Zirbel." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagen: „Waffel-Mafia“ in der Rathaus-Galerie geschlossen" class="teaser__headline ispayedcontent">Hagen: „Waffel-Mafia“ in der Rathaus-Galerie geschlossen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/hysterie-panik-und-wut-nach-pockenausbruch-in-meschede-id228259043.html"  title="Hysterie, Panik und Wut nach Pockenausbruch in Meschede " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228259037/4967603456-w420-cv16_9-q85/330c557c-40ef-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228259037/2260246192-w640-cv16_9-q85/330c557c-40ef-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228259037/3553975859-w940-cv16_9-q85/330c557c-40ef-11ea-860b-ef4a0dd57c35.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Mit vollem Namen und Adresse: Ein Beamter aus Recklinghausen schreibt im Januar 1970 diesen Wut-Brief an die Mescheder Stadtverwaltung. Er hofft, Bernd K. als Auslöser der Pocken werde „windelweich“ " title="Mit vollem Namen und Adresse: Ein Beamter aus Recklinghausen schreibt im Januar 1970 diesen Wut-Brief an die Mescheder Stadtverwaltung. Er hofft, Bernd K. als Auslöser der Pocken werde „windelweich“ " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pocken</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hysterie, Panik und Wut nach Pockenausbruch in Meschede" class="teaser__headline ispayedcontent">Hysterie, Panik und Wut nach Pockenausbruch in Meschede<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/mendener-hausarzt-oeffnet-auch-am-wochenende-id228245195.html"  title="Warum ein Mendener Hausarzt auch am Wochenende öffnet " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop228245193/493760793-w420-cv16_9-q85/84b94c2a-3d22-11ea-a104-029127cc0f1b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/menden/crop228245193/1320246855-w640-cv16_9-q85/84b94c2a-3d22-11ea-a104-029127cc0f1b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/menden/crop228245193/3963978390-w940-cv16_9-q85/84b94c2a-3d22-11ea-a104-029127cc0f1b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Der Mendener Hausarzt Sven Naujoks hat sich nach einem Jahr in der Hönnestadt inzwischen eingelebt. Im Substitutionsprogramm für drogenabhängige Menschen sind noch Plätze frei." title="Der Mendener Hausarzt Sven Naujoks hat sich nach einem Jahr in der Hönnestadt inzwischen eingelebt. Im Substitutionsprogramm für drogenabhängige Menschen sind noch Plätze frei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizinische Versorgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum ein Mendener Hausarzt auch am Wochenende öffnet" class="teaser__headline ispayedcontent">Warum ein Mendener Hausarzt auch am Wochenende öffnet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=228328519&sec=19911"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=228328519&sec=19911"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/stephan-weil-polizei-soll-internet-hetzer-zuhause-aufsuchen-id228328535.html"  title="Stephan Weil: Polizei soll Internet-Hetzer zuhause aufsuchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228328533/3307606883-w420-cv16_9-q85/28d8bfac-470f-11ea-a901-2748f0faefd7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328533/6510242765-w640-cv16_9-q85/28d8bfac-470f-11ea-a901-2748f0faefd7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328533/7443979286-w940-cv16_9-q85/28d8bfac-470f-11ea-a901-2748f0faefd7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Stephan Weil (SPD), Niedersachsens Ministerpräsident, fordert ein stärkeres Vorgehen gegen Hasskriminalität.+" title="Stephan Weil (SPD), Niedersachsens Ministerpräsident, fordert ein stärkeres Vorgehen gegen Hasskriminalität.+" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hasskriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stephan Weil: Polizei soll Internet-Hetzer zuhause aufsuchen" class="teaser__headline ">Stephan Weil: Polizei soll Internet-Hetzer zuhause aufsuchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/nach-dem-brexit-boris-johnson-droht-eu-mit-hartem-bruch-id228328111.html"  title="Nach dem Brexit: Boris Johnson droht EU mit hartem Bruch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228328109/1067607076-w420-cv16_9-q85/38e9e6d0-46a8-11ea-99db-513fd03e07cf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328109/6960242572-w640-cv16_9-q85/38e9e6d0-46a8-11ea-99db-513fd03e07cf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328109/5853977817-w940-cv16_9-q85/38e9e6d0-46a8-11ea-99db-513fd03e07cf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="So nicht: Der britische Premier Boris Johnson wies am Montag die Forderungen von EU-Seite nach einem künftigen Handelsvertrag barsch zurück." title="So nicht: Der britische Premier Boris Johnson wies am Montag die Forderungen von EU-Seite nach einem künftigen Handelsvertrag barsch zurück." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Beziehungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Brexit: Boris Johnson droht EU mit hartem Bruch" class="teaser__headline ">Nach dem Brexit: Boris Johnson droht EU mit hartem Bruch</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/bundeswehr-akk-faehrt-jetzt-die-do-it-yourself-strategie-id228328093.html"  title="Bundeswehr: AKK fährt jetzt die Do-it-yourself-Strategie" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228328091/1617607758-w420-cv16_9-q85/24df869c-46a6-11ea-99db-513fd03e07cf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328091/5060241890-w640-cv16_9-q85/24df869c-46a6-11ea-99db-513fd03e07cf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228328091/612397161-w940-cv16_9-q85/24df869c-46a6-11ea-99db-513fd03e07cf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Verteidigungsministerin Annegret Kramp-Karrenbauer (CDU) spricht bei der Bundeswehrtagung 2020." title="Verteidigungsministerin Annegret Kramp-Karrenbauer (CDU) spricht bei der Bundeswehrtagung 2020." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verteidigung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bundeswehr: AKK fährt jetzt die Do-it-yourself-Strategie" class="teaser__headline ispayedcontent">Bundeswehr: AKK fährt jetzt die Do-it-yourself-Strategie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/diw-chef-soziale-marktwirtschaft-funktioniert-nicht-mehr-id228328069.html"  title="DIW-Chef: Soziale Marktwirtschaft funktioniert nicht mehr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop228328067/1607607488-w420-cv16_9-q85/57b4ba90-46cb-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228328067/4840242160-w640-cv16_9-q85/57b4ba90-46cb-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228328067/7103979891-w940-cv16_9-q85/57b4ba90-46cb-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="DIW-Präsident Marcel Fratzscher sieht dringenden Handlungsbedarf für politische Reformen in Deutschland." title="DIW-Präsident Marcel Fratzscher sieht dringenden Handlungsbedarf für politische Reformen in Deutschland." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politisches Forum Ruhr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DIW-Chef: Soziale Marktwirtschaft funktioniert nicht mehr" class="teaser__headline ispayedcontent">DIW-Chef: Soziale Marktwirtschaft funktioniert nicht mehr<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/gespraech-mit-aldi-und-co-was-sich-fuer-bauern-aendern-soll-id228327375.html"  title="Gespräch mit Aldi und Co.: Was sich für Bauern ändern soll " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228327373/3917605329-w420-cv16_9-q85/531a61a6-4676-11ea-99db-513fd03e07cf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228327373/1170244319-w640-cv16_9-q85/531a61a6-4676-11ea-99db-513fd03e07cf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228327373/3553977732-w940-cv16_9-q85/531a61a6-4676-11ea-99db-513fd03e07cf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Landwirtschaftsministerin Julia Klöckner (CDU) hört sich vor dem Treffen die Forderungen der Demonstranten an: Sie wollen eine „faire Politik“ statt Milliarden für die Bauern" title="Landwirtschaftsministerin Julia Klöckner (CDU) hört sich vor dem Treffen die Forderungen der Demonstranten an: Sie wollen eine „faire Politik“ statt Milliarden für die Bauern" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gipfeltreffen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gespräch mit Aldi und Co.: Was sich für Bauern ändern soll" class="teaser__headline ispayedcontent">Gespräch mit Aldi und Co.: Was sich für Bauern ändern soll<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/wie-ein-medizinethiker-die-zolgensma-verlosung-bewertet-id228323129.html"  title="Wie ein Medizinethiker die Zolgensma-Verlosung bewertet " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228323073/9177603183-w420-cv16_9-q85/78ae819a-468a-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228323073/6510244465-w640-cv16_9-q85/78ae819a-468a-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228323073/185397780-w940-cv16_9-q85/78ae819a-468a-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Kinder, die an der Erbkrankheit spinale Muskelatrophie (SMA) leiden, sind meist auf Beatmungsgeräte angewiesen. Unbehandelt führt SMA zu einem frühen Tod. Das extrem teure Medikament Zolgesma ist für viele der letzte Ausweg. " title="Kinder, die an der Erbkrankheit spinale Muskelatrophie (SMA) leiden, sind meist auf Beatmungsgeräte angewiesen. Unbehandelt führt SMA zu einem frühen Tod. Das extrem teure Medikament Zolgesma ist für viele der letzte Ausweg. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Novartis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie ein Medizinethiker die Zolgensma-Verlosung bewertet" class="teaser__headline ispayedcontent">Wie ein Medizinethiker die Zolgensma-Verlosung bewertet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/amtsenthebungsverfahren-gegen-trump-plaedoyers-im-senat-id228321257.html"  title="Impeachment: Warum Trump erst Mittwoch freigesprochen wird" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228321255/2107601994-w420-cv16_9-q85/ed6dc18a-467b-11ea-9219-710baf0f374a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228321255/5510247654-w640-cv16_9-q85/ed6dc18a-467b-11ea-9219-710baf0f374a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228321255/4323974397-w940-cv16_9-q85/ed6dc18a-467b-11ea-9219-710baf0f374a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Donald Trump hätte die Rede zur Lage der Nation am Dienstag gern nach einem Freispruch gehalten: Doch das Amtsenthebungsverfahren wird erst am Mittwoch beendet." title="Donald Trump hätte die Rede zur Lage der Nation am Dienstag gern nach einem Freispruch gehalten: Doch das Amtsenthebungsverfahren wird erst am Mittwoch beendet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Amtsenthebungs-Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Impeachment: Warum Trump erst Mittwoch freigesprochen wird" class="teaser__headline ">Impeachment: Warum Trump erst Mittwoch freigesprochen wird</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/freilerner-gegen-schulpflicht-schule-ist-freiheitsentzug-id228320669.html"  title="Freilerner gegen Schulpflicht: „Schule ist Freiheitsentzug“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228320667/3007601063-w420-cv16_9-q85/d72802d4-450c-11ea-8c22-6f6de2ef6fcd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228320667/0310248711-w640-cv16_9-q85/d72802d4-450c-11ea-8c22-6f6de2ef6fcd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228320667/4413973466-w940-cv16_9-q85/d72802d4-450c-11ea-8c22-6f6de2ef6fcd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Schulpflicht lehnen die meisten Freilerner ab. Sie folgen keinem festen Lehrplan, sondern beschäftigen sich mit dem, was sie interessiert." title="Schulpflicht lehnen die meisten Freilerner ab. Sie folgen keinem festen Lehrplan, sondern beschäftigen sich mit dem, was sie interessiert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Freilerner gegen Schulpflicht: „Schule ist Freiheitsentzug“" class="teaser__headline ispayedcontent">Freilerner gegen Schulpflicht: „Schule ist Freiheitsentzug“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/demokraten-vorwahlen-in-den-usa-was-man-jetzt-wissen-muss-id228289597.html"  title="Demokraten-Vorwahlen in den USA: Was man jetzt wissen muss" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228289595/2697601611-w420-cv16_9-q85/b482b42a-4379-11ea-86d1-530ddaa50b0c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228289595/6420246037-w640-cv16_9-q85/b482b42a-4379-11ea-86d1-530ddaa50b0c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228289595/8393979208-w940-cv16_9-q85/b482b42a-4379-11ea-86d1-530ddaa50b0c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Bernie Sanders hofft auf die Nominierung als Präsidentschaftskandidat der Demokraten: In den USA starten die Vorwahlen." title="Bernie Sanders hofft auf die Nominierung als Präsidentschaftskandidat der Demokraten: In den USA starten die Vorwahlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">US-Wahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Demokraten-Vorwahlen in den USA: Was man jetzt wissen muss" class="teaser__headline ">Demokraten-Vorwahlen in den USA: Was man jetzt wissen muss</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/us-vorwahlen-diese-kandidaten-haben-die-besten-chancen-id228288679.html"  title="US-Vorwahlen: Diese Kandidaten haben die besten Chancen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228288677/76076098-w420-cv16_9-q85/a2c00984-4367-11ea-86d1-530ddaa50b0c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228288677/7340247550-w640-cv16_9-q85/a2c00984-4367-11ea-86d1-530ddaa50b0c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228288677/0283977695-w940-cv16_9-q85/a2c00984-4367-11ea-86d1-530ddaa50b0c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Vorwahlen der Demokraten: Elizabeth Warren, Joe Biden (Mitte) und Bernie Sanders gehören zu den aussichtsreichsten Kandidaten im Bewerberfeld." title="Vorwahlen der Demokraten: Elizabeth Warren, Joe Biden (Mitte) und Bernie Sanders gehören zu den aussichtsreichsten Kandidaten im Bewerberfeld." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Demokraten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="US-Vorwahlen: Diese Kandidaten haben die besten Chancen" class="teaser__headline ">US-Vorwahlen: Diese Kandidaten haben die besten Chancen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/mutmasslicher-terrorangriff-mann-in-london-niedergeschossen-id228312657.html"  title="Messerattacke: Johnson will härteren Umgang mit Islamisten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228314063/9337605292-w420-cv16_9-q85/da3c53be-45e1-11ea-bc53-766c8974096c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop228314063/0690244356-w640-cv16_9-q85/da3c53be-45e1-11ea-bc53-766c8974096c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop228314063/6593979601-w940-cv16_9-q85/da3c53be-45e1-11ea-bc53-766c8974096c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Einsatzkräfte in Streatham in London." title="Einsatzkräfte in Streatham in London." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Angriff</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Messerattacke: Johnson will härteren Umgang mit Islamisten" class="teaser__headline ">Messerattacke: Johnson will härteren Umgang mit Islamisten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/barbershop-und-clans-spd-bringt-thema-in-den-landtag-nrw-id228317895.html"  title="Barbershops und Clans: SPD bringt Thema in den Landtag-NRW" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228317893/5327602351-w420-cv16_9-q85/aed82f56-4643-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228317893/2800247297-w640-cv16_9-q85/aed82f56-4643-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228317893/6233974754-w940-cv16_9-q85/aed82f56-4643-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Symbolbild. Bezüge zur Clan-Kriminalität? Die Polizei in Essen will in diesem Jahr Barbershops verstärkt unter die Lupe nehmen." title="Symbolbild. Bezüge zur Clan-Kriminalität? Die Polizei in Essen will in diesem Jahr Barbershops verstärkt unter die Lupe nehmen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Clan-Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Barbershops und Clans: SPD bringt Thema in den Landtag-NRW" class="teaser__headline ">Barbershops und Clans: SPD bringt Thema in den Landtag-NRW</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/schnelles-internet-milliarden-foerdergeld-bleibt-ungenutzt-id228301229.html"  title="Schnelles Internet: Milliarden-Fördergeld bleibt ungenutzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop228301227/6937609240-w420-cv16_9-q85/2ae47060-444f-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228301227/352024408-w640-cv16_9-q85/2ae47060-444f-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228301227/1903971643-w940-cv16_9-q85/2ae47060-444f-11ea-bd2e-dd0ed9f33d83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Mittel aus dem milliardenschweren Förderprogramm für den Breitband-Ausbau sind bislang wenig ausgezahlt worden." title="Mittel aus dem milliardenschweren Förderprogramm für den Breitband-Ausbau sind bislang wenig ausgezahlt worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Breitbandausbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schnelles Internet: Milliarden-Fördergeld bleibt ungenutzt" class="teaser__headline ">Schnelles Internet: Milliarden-Fördergeld bleibt ungenutzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/tempolimit-130-csu-kampagne-sagt-offensiv-nein-danke-id228309299.html"  title="Tempolimit? CSU sagt „NEIN Danke!“ – und erntet Kritik" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228309297/9767602559-w420-cv16_9-q85/6ce5377c-45af-11ea-bc53-766c8974096c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228309297/5070247089-w640-cv16_9-q85/6ce5377c-45af-11ea-bc53-766c8974096c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228309297/5413972334-w940-cv16_9-q85/6ce5377c-45af-11ea-bc53-766c8974096c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Tempolimit 130? Nicht mit der CSU." title="Tempolimit 130? Nicht mit der CSU." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschwindigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tempolimit? CSU sagt „NEIN Danke!“ – und erntet Kritik" class="teaser__headline ">Tempolimit? CSU sagt „NEIN Danke!“ – und erntet Kritik</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/vorwahlen-in-iowa-beginnen-welcher-demokrat-darf-es-sein-id228307579.html"  title="Vorwahlen beginnen in Iowa: Welcher Demokrat darf es sein?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228307577/6987602053-w420-cv16_9-q85/742f2652-458f-11ea-bc53-766c8974096c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228307577/6400247595-w640-cv16_9-q85/742f2652-458f-11ea-bc53-766c8974096c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228307577/6083972840-w940-cv16_9-q85/742f2652-458f-11ea-bc53-766c8974096c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Demokraten-Vorwahlen: In Iowa zeigen viele ihre Preferenzen per Schild. Wer es wird, ist offen." title="Demokraten-Vorwahlen: In Iowa zeigen viele ihre Preferenzen per Schild. Wer es wird, ist offen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Präsidentschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vorwahlen beginnen in Iowa: Welcher Demokrat darf es sein?" class="teaser__headline ispayedcontent">Vorwahlen beginnen in Iowa: Welcher Demokrat darf es sein?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/meine-zehn-wahrheiten-ueber-familie-und-beruf-id228300511.html"  title="Meine zehn Wahrheiten über Familie und Beruf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228300509/7777607265-w420-cv16_9-q85/068e298c-4444-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228300509/033024383-w640-cv16_9-q85/068e298c-4444-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228300509/5553974862-w940-cv16_9-q85/068e298c-4444-11ea-bd2e-dd0ed9f33d83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="So wie die Mutter, so auch später vielleicht die Tochter. Arbeitende Mütter sind nicht nur gestresst, sie sind auch Vorbilder." title="So wie die Mutter, so auch später vielleicht die Tochter. Arbeitende Mütter sind nicht nur gestresst, sie sind auch Vorbilder." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauengold-Kolumne</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meine zehn Wahrheiten über Familie und Beruf" class="teaser__headline ispayedcontent">Meine zehn Wahrheiten über Familie und Beruf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/spd-ministerpraesident-weil-fordert-teurere-lebensmittel-id228304293.html"  title="SPD-Ministerpräsident Weil fordert teurere Lebensmittel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228304291/6817602692-w420-cv16_9-q85/f942657c-44ed-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228304291/7120244956-w640-cv16_9-q85/f942657c-44ed-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228304291/6883979711-w940-cv16_9-q85/f942657c-44ed-11ea-95a1-bc80a143dbc4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Nidersachsens Ministerpräsident Stephan Weil (SPD) fordert höhere Preise für Lebensmittel." title="Nidersachsens Ministerpräsident Stephan Weil (SPD) fordert höhere Preise für Lebensmittel." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ministerpräsident</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SPD-Ministerpräsident Weil fordert teurere Lebensmittel" class="teaser__headline ispayedcontent">SPD-Ministerpräsident Weil fordert teurere Lebensmittel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/trump-plan-fuer-nahost-empoert-abbas-palaestinenser-wollen-nicht-mehr-mit-usa-und-israel-verhandeln-id228304473.html"  title="Palästinenser wollen Beziehungen zu Israel und USA abbrechen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228304471/4527608461-w420-cv16_9-q85/54d38210-44f1-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228304471/6760241187-w640-cv16_9-q85/54d38210-44f1-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228304471/0863976432-w940-cv16_9-q85/54d38210-44f1-11ea-95a1-bc80a143dbc4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Mahmud Abbas im September 2019 in New York Der Palästinenserpräsident hat nun angekündigt, nicht mehr mit Israel und den USA verhandeln zu wollen." title="Mahmud Abbas im September 2019 in New York Der Palästinenserpräsident hat nun angekündigt, nicht mehr mit Israel und den USA verhandeln zu wollen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nahost-Konflikt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Palästinenser wollen Beziehungen zu Israel und USA abbrechen" class="teaser__headline ">Palästinenser wollen Beziehungen zu Israel und USA abbrechen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/cdu-chefin-kramp-karrenbauer-fordert-ende-des-zoelibats-id228303787.html"  title="CDU-Chefin Kramp-Karrenbauer fordert Ende des Zölibats" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228303785/8567605549-w420-cv16_9-q85/7f799d70-44e1-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228303785/4650244099-w640-cv16_9-q85/7f799d70-44e1-11ea-95a1-bc80a143dbc4.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228303785/8753979344-w940-cv16_9-q85/7f799d70-44e1-11ea-95a1-bc80a143dbc4.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Annegret Kramp-Karrenbauer sagt, dass die Kirche Reformen brauche." title="Annegret Kramp-Karrenbauer sagt, dass die Kirche Reformen brauche." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="CDU-Chefin Kramp-Karrenbauer fordert Ende des Zölibats" class="teaser__headline ">CDU-Chefin Kramp-Karrenbauer fordert Ende des Zölibats</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/die-bonpflicht-ist-wichtig-im-kampf-gegen-steuerbetrug-id228302847.html"  title="Die Bonpflicht ist wichtig im Kampf gegen Steuerbetrug" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228302845/7157608122-w420-cv16_9-q85/7b284e90-4448-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228302845/2200249526-w640-cv16_9-q85/7b284e90-4448-11ea-bd2e-dd0ed9f33d83.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228302845/0613974281-w940-cv16_9-q85/7b284e90-4448-11ea-bd2e-dd0ed9f33d83.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Protest gegen die Bonpflicht: In einem Karlsruher Restaurant hängen weit über tausend Kassenquittungen." title="Protest gegen die Bonpflicht: In einem Karlsruher Restaurant hängen weit über tausend Kassenquittungen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die Bonpflicht ist wichtig im Kampf gegen Steuerbetrug" class="teaser__headline ">Die Bonpflicht ist wichtig im Kampf gegen Steuerbetrug</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/hebamme-verzweifelt-gesucht-schwangere-schlagen-alarm-id228294341.html"  title="Hebamme verzweifelt gesucht. Schwangere schlagen Alarm" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228294321/7597609684-w420-cv16_9-q85/de0d6294-40f0-11ea-b046-314c909a5d89.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228294321/1320249964-w640-cv16_9-q85/de0d6294-40f0-11ea-b046-314c909a5d89.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228294321/1013972087-w940-cv16_9-q85/de0d6294-40f0-11ea-b046-314c909a5d89.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Wohin? Das ist die große Frage, die sich viele Schwangere stellen – weil sie keine Hebamme finden können. Wir haben eine junge Mutter begleitet, die auch keine Betreuung für die Zeit nach der Entbindung gefunden hat. Jetzt fährt sie in eine ambulante Nachsorgepraxis. Kein Einzelfall in NRW." title="Wohin? Das ist die große Frage, die sich viele Schwangere stellen – weil sie keine Hebamme finden können. Wir haben eine junge Mutter begleitet, die auch keine Betreuung für die Zeit nach der Entbindung gefunden hat. Jetzt fährt sie in eine ambulante Nachsorgepraxis. Kein Einzelfall in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">SONNTAGSZEITUNG</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hebamme verzweifelt gesucht. Schwangere schlagen Alarm" class="teaser__headline ">Hebamme verzweifelt gesucht. Schwangere schlagen Alarm</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/annegret-kramp-karrenbauer-im-portraet-id228270113.html"  data-video-article-id="228270113" data-open-target="lightbox" title="Annegret Kramp-Karrenbauer im Porträt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228270111/8630654107-w420-cv3_2-q85/Annegret-Kramp-Karrenbauer-im-Portraet.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228270111/3226412331-w640-cv3_2-q85/Annegret-Kramp-Karrenbauer-im-Portraet.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228270111/2226621752-w940-cv3_2-q85/Annegret-Kramp-Karrenbauer-im-Portraet.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Annegret Kramp-Karrenbauer im Porträt" title="Annegret Kramp-Karrenbauer im Porträt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Annegret Kramp-Karrenbauer im Porträt" class="teaser__headline ">Annegret Kramp-Karrenbauer im Porträt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/die-cent-muenzen-koennten-bald-verschwinden-id228264721.html"  data-video-article-id="228264721" data-open-target="lightbox" title="Die Cent-Münzen könnten bald verschwinden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228264767/098065575-w420-cv3_2-q85/Die-Cent-Muenzen-koennten-bald-verschwinden.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228264767/1916418497-w640-cv3_2-q85/Die-Cent-Muenzen-koennten-bald-verschwinden.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228264767/1096629076-w940-cv3_2-q85/Die-Cent-Muenzen-koennten-bald-verschwinden.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Die Cent-Münzen könnten bald verschwinden" title="Die Cent-Münzen könnten bald verschwinden" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Die Cent-Münzen könnten bald verschwinden" class="teaser__headline ">Die Cent-Münzen könnten bald verschwinden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/das-bedeutet-der-brexit-fuer-uns-deutsche-id228260759.html"  data-video-article-id="228260759" data-open-target="lightbox" title="Das bedeutet der Brexit für uns Deutsche" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228260757/5690659738-w420-cv3_2-q85/Das-bedeutet-der-Brexit-fuer-uns-Deutsche.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228260757/4696411514-w640-cv3_2-q85/Das-bedeutet-der-Brexit-fuer-uns-Deutsche.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228260757/6606622093-w940-cv3_2-q85/Das-bedeutet-der-Brexit-fuer-uns-Deutsche.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Das bedeutet der Brexit für uns Deutsche" title="Das bedeutet der Brexit für uns Deutsche" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das bedeutet der Brexit für uns Deutsche" class="teaser__headline ">Das bedeutet der Brexit für uns Deutsche</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/combat-18-das-gefaehrliche-netzwerk-der-neonazis-id228223619.html"  data-video-article-id="228223619" data-open-target="lightbox" title="Combat 18: Das gefährliche Netzwerk der Neonazis" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228223721/9760652156-w420-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228223721/8326416916-w640-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228223721/0736627495-w940-cv3_2-q85/Combat-18-Das-gefaehrliche-Netzwerk-der-Neonazis.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Combat 18: Das gefährliche Netzwerk der Neonazis" title="Combat 18: Das gefährliche Netzwerk der Neonazis" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Combat 18: Das gefährliche Netzwerk der Neonazis" class="teaser__headline ">Combat 18: Das gefährliche Netzwerk der Neonazis</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/das-sind-die-neuen-regeln-fuer-online-poker-und-sportwetten-id228210917.html"  data-video-article-id="228210917" data-open-target="lightbox" title="Das sind die neuen Regeln für Online-Poker und Sportwetten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228210975/3670652487-w420-cv3_2-q85/Das-sind-die-neuen-Regeln-fuer-Online-Poker-und-Sportwetten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228210975/6576414263-w640-cv3_2-q85/Das-sind-die-neuen-Regeln-fuer-Online-Poker-und-Sportwetten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228210975/1366624842-w940-cv3_2-q85/Das-sind-die-neuen-Regeln-fuer-Online-Poker-und-Sportwetten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Das sind die neuen Regeln für Online-Poker und Sportwetten" title="Das sind die neuen Regeln für Online-Poker und Sportwetten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das sind die neuen Regeln für Online-Poker und Sportwetten" class="teaser__headline ">Das sind die neuen Regeln für Online-Poker und Sportwetten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/tempo-30-soll-unsere-staedte-sicherer-machen-id228173257.html"  data-video-article-id="228173257" data-open-target="lightbox" title="Tempo 30 soll unsere Städte sicherer machen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228173355/9520652021-w420-cv3_2-q85/Tempo-30-soll-unsere-Staedte-sicherer-machen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop228173355/6266416203-w640-cv3_2-q85/Tempo-30-soll-unsere-Staedte-sicherer-machen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop228173355/7666625624-w940-cv3_2-q85/Tempo-30-soll-unsere-Staedte-sicherer-machen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Tempo 30 soll unsere Städte sicherer machen" title="Tempo 30 soll unsere Städte sicherer machen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tempo 30 soll unsere Städte sicherer machen" class="teaser__headline ">Tempo 30 soll unsere Städte sicherer machen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/libanon-demonstranten-aus-gewahrsam-entlassen-id228167871.html"  data-video-article-id="228167871" data-open-target="lightbox" title="Libanon: Demonstranten aus Gewahrsam entlassen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228167869/6570656177-w420-cv3_2-q85/Libanon-Demonstranten-aus-Gewahrsam-entlassen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228167869/1436414401-w640-cv3_2-q85/Libanon-Demonstranten-aus-Gewahrsam-entlassen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228167869/6456623822-w940-cv3_2-q85/Libanon-Demonstranten-aus-Gewahrsam-entlassen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Libanon: Demonstranten aus Gewahrsam entlassen" title="Libanon: Demonstranten aus Gewahrsam entlassen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Libanon: Demonstranten aus Gewahrsam entlassen" class="teaser__headline ">Libanon: Demonstranten aus Gewahrsam entlassen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/ziel-usa-fluechtlinge-aus-honduras-in-guatemala-id228167553.html"  data-video-article-id="228167553" data-open-target="lightbox" title="Ziel USA: Flüchtlinge aus Honduras in Guatemala" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228167551/8380653928-w420-cv3_2-q85/Ziel-USA-Fluechtlinge-aus-Honduras-in-Guatemala.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228167551/8966415704-w640-cv3_2-q85/Ziel-USA-Fluechtlinge-aus-Honduras-in-Guatemala.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228167551/9246623717-w940-cv3_2-q85/Ziel-USA-Fluechtlinge-aus-Honduras-in-Guatemala.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Ziel USA: Flüchtlinge aus Honduras in Guatemala" title="Ziel USA: Flüchtlinge aus Honduras in Guatemala" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ziel USA: Flüchtlinge aus Honduras in Guatemala" class="teaser__headline ">Ziel USA: Flüchtlinge aus Honduras in Guatemala</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/trump-als-angeklagter-dritter-impeachment-prozess-der-us-geschichte-id228166417.html"  data-video-article-id="228166417" data-open-target="lightbox" title="Trump als Angeklagter: Dritter Impeachment-Prozess der US-Geschichte" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kultur/crop228166415/8700659105-w420-cv3_2-q85/Trump-als-Angeklagter-Dritter-Impeachment-Prozess-der-US-Geschichte.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/kultur/crop228166415/1486417329-w640-cv3_2-q85/Trump-als-Angeklagter-Dritter-Impeachment-Prozess-der-US-Geschichte.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/kultur/crop228166415/8036626750-w940-cv3_2-q85/Trump-als-Angeklagter-Dritter-Impeachment-Prozess-der-US-Geschichte.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1579613751/img/placeholder.png" alt="Trump als Angeklagter: Dritter Impeachment-Prozess der US-Geschichte" title="Trump als Angeklagter: Dritter Impeachment-Prozess der US-Geschichte" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump als Angeklagter: Dritter Impeachment-Prozess der…" class="teaser__headline ">Trump als Angeklagter: Dritter Impeachment-Prozess der…</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen"  target="_blank" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wp.de/resources/1579613751/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "5ae3603a-46b8-11ea-99db-513fd03e07cf"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.02.2020 um 07:15:43 in 999ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.13-2020-01-21-1403 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
