<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Russische Regierung will komplett zur&uuml;cktreten  |  wp.de  | Politik</title>
    <meta name="description" content="Der russische Ministerpräsident Dmitri Medwedew und die ganze Regierung treten zurück. Grund ist offenbar eine geplante Reform Putins.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>
                
                var metaDataKeywords = "Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";
            </script>
        <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html" />
        <link rel="shortcut icon" href="https://www.wp.de/resources/157599007/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wp.de/resources/157599007/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/157599007/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wp.de/resources/157599007/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/157599007/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/157599007/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/157599007/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/157599007/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/157599007/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Russische Regierung will komplett zur&uuml;cktreten"/> 
<meta property="og:description" content="Der russische Ministerpräsident Dmitri Medwedew und die ganze Regierung treten zurück. Grund ist offenbar eine geplante Reform Putins."/> 
<meta property="og:url" content="https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/politik/crop228149841/16426067-w820-cv16_9-q85/bf13f7ee-37a0-11ea-9667-72337547e9ba.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-01-15T16:33:00+01:00"/> 
<meta name="last-modified" content="2020-01-15T16:35:25+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wp.de\/politik\/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html'
                    ,'pageCategory': 'Politik'
                    ,'pageCategory02': ''
                    ,'pageCategory03': ''
                    ,'sectionId': '19911'
                    ,'sectionId02': ''
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wp-politik-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228149453'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'zro'
                    ,'pageTitle': 'Russische Regierung will komplett zur\u00FCcktreten'
                    ,'pageTitleOriginal': 'Bericht: Russischer Ministerpr\u00E4sident Medwedjew tritt zur\u00FCck'
                    ,'pageDescription': 'Der russische Ministerpr\u00E4sident Dmitri Medwedew und die ganze Regierung treten zur\u00FCck. Grund ist offenbar eine geplante Reform Putins.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2020-01-15 16:33:00'
                    ,'pageModified': '2020-01-15 16:35:25'
                    ,'pageDate': '2020-01-15'
                    ,'pageDay': '15'
                    ,'pageMonth': '01'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01b'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '442'
                    ,'characterLength': '2701'
                    ,'pagePictures': '4'
                    ,'pageVideos': '1'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'true'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'true'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '6'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WN9MG2R');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wp-politik-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "D47YQOTwWi"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WP/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wp.de",
                                oms_zone = "politik";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=nationalnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/politik\/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html&pageCategory=Politik&pageCategory02=&pageCategory03=&sectionId=19911&sectionId02=&sectionId03=&pageAGOF-IVW=nrw-wp-politik-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228149453&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Russische Regierung will komplett zur\u00FCcktreten&pageTitleOriginal=Bericht: Russischer Ministerpr\u00E4sident Medwedjew tritt zur\u00FCck&pageDescription=Der russische Ministerpr\u00E4sident Dmitri Medwedew und die ganze Regierung treten zur\u00FCck. Grund ist offenbar eine geplante Reform Putins.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-01-15 16:33:00&pageModified=2020-01-15 16:35:25&pageDate=2020-01-15&pageDay=15&pageMonth=01&pageYear=2020&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=442&pagePictures=4&pageVideos=1&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228149453&amp;type=article&amp;ctxId=19911&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Russische+Regierung+will+komplett+zur%C3%BCcktreten&amp;url=https%3A%2F%2Fwww.wp.de%2Fpolitik%2Frussland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Russische Regierung will komplett zurücktreten",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/politik\/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html"
            },
            "datePublished": "2020-01-15T16:33+0100",
            "dateModified" : "2020-01-15T16:35+0100",
            "headline": "Russische Regierung will komplett zurücktreten",
            "keywords":[""],
            "description": "Der russische Ministerpräsident Dmitri Medwedew und die ganze Regierung treten zurück. Grund ist offenbar eine geplante Reform Putins.",
            "alternativeHeadline" : "Russische Regierung will komplett zurücktreten",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/157599007\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/politik\/crop228149841\/1304223237-w1200-cv3_2-q85\/bf13f7ee-37a0-11ea-9667-72337547e9ba.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-wp",
                "pageSourcePublication": "zro",
                "pageTitle": "Russische Regierung will komplett zur\u00FCcktreten",
                "pageContent": "frei",
                "pageURL": "https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html",
                "pageArticleID": "228149453",
                "pageDate": "2020-01-15T16:33:00MEZ",
                "pageAuthor": "",
                "pageCategory": "Politik",
                "pageCategory02": "",
                "pageCategory03": "",
                "pageSource": "meth01b",
                "pageContentType": "news",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2020-01-15T16:33:00MEZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "politik"]);
            tp.push(["setContentId", "228149453"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WP"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.wp.de/resources/157599007/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wp.de/resources/157599007/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wp.de/resources/157599007/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wp.de/resources/157599007/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=228149453&sec=19911"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/"  class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/" >Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/" >Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/" >Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/" >Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/" >Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/" >Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/" >Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/" >Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/" >Siegerland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/" >Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/" >Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/" >Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/"  class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/" >Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Russische Regierung will komplett zurücktreten</span>
                    </span>
                </h1>
            </div>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Landespolitik">							
							<a class="block-header__sub-link" href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Meinung">							
							<a class="block-header__sub-link" href="https://www.wp.de/meinung/">Meinung</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Schule und Campus">							
							<a class="block-header__sub-link" href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
								</li>
						</ul>
	</div>

<script>
		(function ($) {
			$(function () {
				if ($(document).width() > 767) {
					$(".nav-secondary").relocateOverflow({
						itemsSelector: ".block-header__sub-item",
						targetWrapperSelector: ".block-header__sub-item--more",
						targetSelector: ".block-header__sub-more",
						createTargetElement: function () {
							$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");
						}
					});
				}
			});
		})(jQuery);
	</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wp.de/?widgetid=208732119&view=image-open&art=228149453&sec=19911&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674663 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news","event":"page_config"});
</script><!-- XHTML-Widget 215674663 - End -->
        <!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Verfassungsänderungen</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Russische Regierung will komplett zurücktreten</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">15.01.2020 - 16:33 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Russische+Regierung+will+komplett+zur%C3%BCcktreten%0Ahttps%3A%2F%2Fwww.wp.de%2F228149453%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dd4YKEsIMtuYQk47fjpOxrQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Russische Regierung will komplett zurücktreten" data-url="https://www.wp.de/228149453?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228149453?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Russische Regierung will komplett zurücktreten" data-url="https://www.wp.de/228149453?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html&subject=Russische Regierung will komplett zurücktreten" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img video-opener video-opener--background  padding-t " id="fwid2">
		<div id="video_container_fwid3_1579104852813" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid4-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid4-title" class="video-kaltura__title">Die russische Regierung tritt komplett zurück</div>
	<div id="kaltura_player_fwid4"
		class="kaltura_player"
		itemprop="video"
		itemscope
		itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Die russische Regierung tritt komplett zurück"></span>
<span itemprop="duration" content="PT47S"></span>
<span itemprop="thumbnailUrl" content="https://img.wp.de/img/politik/crop228150781/7562601620-w820-cv16_9-q85/Die-russische-Regierung-tritt-komplett-zurueck.jpg"></span>
<span itemprop="description" content="Ministerpräsident Dmitri Medwedew möchte Präsident Wladimir Putin damit die Möglichkeit geben, Verfassungsänderungen umzusetzen. Diese hatte der Präsident in seiner Rede zur Lage der Nation angekündigt."></span>
<span itemprop="uploadDate" content="2020-01-15T15:56:52+0100"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid4",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_xnejih76",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_nrw_marke\/nationalnews\/preroll&impl=s&correlator=998933&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.wp.de%2Fpolitik%2Frussland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html&description_url=https%3A%2F%2Fwww.wp.de%2Fpolitik%2Frussland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html&cust_params=ttID%3D0_xnejih76%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D228149453%26lokseite%3Dvt_politik%26loktitel%3Dnrw-wp%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3Dputin%252Cwladimir%2Bputin%252Cdmitri%2Bmedwedew%252Cmedwedew%252Crussland%252Cregierung%252Cr%25C3%25BCcktritt%252Cministerpr%25C3%25A4sident%252Cpr%25C3%25A4sident%252Czro%26pgname%3D%26advelvet%3D18%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D",
					
					"leadWithFlash": false,
					"disableCompanionAds": true,
					"htmlCompanions": "",
					"debugMode": false
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": false,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);
				readyCallback_0_xnejih76(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_xnejih76(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			var playlistName = null;
			try{
				playlistName = kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;
			}
			catch(err){}

			if( !playlistName ){
				return dataLayer.push({
					'event': eventName,
					
					'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
					'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
					'accountid': '106',
					'playerid': '23464665',
					'publication': 'zro',
					'position': 'opener',
					'referenceid': '',
					'tags': 'putin,wladimir putin,dmitri medwedew,medwedew,russland,regierung,r\u00FCcktritt,ministerpr\u00E4sident,pr\u00E4sident,zro',
					'createddate': '2020-01-15T15:56:52+0100',
					'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
				});
			}

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'zro',
				'position': 'opener',
				'referenceid': '',
				'tags': 'putin,wladimir putin,dmitri medwedew,medwedew,russland,regierung,r\u00FCcktritt,ministerpr\u00E4sident,pr\u00E4sident,zro',
				'createddate': '2020-01-15T15:56:52+0100',
				'adkeys': kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')
			});
		}

		function readyCallback_0_xnejih76(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'player_loaded');
				var $kalturaDummyOverlay = jQuery("#kaltura_player_fwid4-dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
   			});

    

			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_xnejih76(kdp, 'third_quartile');
			});

            
				jQuery(".video-opener #kaltura_player_fwid4").kalturaPlayerStickyMode();
				jQuery(".video-inline #kaltura_player_fwid4").kalturaPlayerStickyMode();
				jQuery(".video-instream #kaltura_player_fwid4").kalturaPlayerStickyMode();
			
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid2" value="value">
					<label class="video-autoplay-button" for="video-fwid2"></label>
					<script>

						jQuery("#video-fwid2").videoAutoplay();
					
</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Ministerpräsident Dmitri Medwedew möchte Präsident Wladimir Putin damit die Möglichkeit geben, Verfassungsänderungen umzusetzen. Diese hatte der Präsident in seiner Rede zur Lage der Nation angekündigt.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  padding-t " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>

			if (typeof trimText === "function") {
				jQuery(".hero-media__caption-text").trimText({limit: "230", mehr: "mehr", weniger: "weniger"});
			}
		
</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Moskau.</span>&nbsp;
				<span itemprop="description">Der russische Ministerpräsident Dmitri Medwedew und die ganze Regierung treten zurück. Grund ist offenbar eine geplante Reform Putins.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "inimage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('inimage_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Russische Regierung will komplett zurücktreten</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228149453";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Die russische Regierung will komplett zurücktreten. Das hat Ministerpräsident <strong>Dmitri Medwedew</strong> am Mittwoch erklärt. Er wolle Präsident Wladimir Putin damit die Möglichkeit geben, die nötigen Veränderungen im Land anzustoßen, teilte Regierungschef Dmitri Medwedew am Mittwoch in Moskau mit. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_2 '>Putin dankte der Regierung für ihre Arbeit. Es könne aber nicht alles gelingen, sagte er nach einem Vier-Augen-Gespräch. Die Regierung bleibt demnach so lange geschäftsführend im Amt, bis ein neues Kabinett steht.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_3 '>Der Kremlchef hatte zuvor seine Rede an die Nation gehalten. Darin regte er eine <strong>Verfassungsänderung </strong>an. Demnach soll das Parlament mit mehr Machtbefugnissen ausgestattet werden. Es soll künftig den Regierungschef und die führenden Kabinettsmitglieder bestimmen können.</p><h2>Russische Regierung tritt zurück – Putin will Verfassungsänderungen</h2><p class='article__paragraph p_4 '>Im russischen Fernsehen sagte Ministerpräsident Medwedew, die Vorschläge von Präsident Putin sähen erhebliche Änderungen im „Gleichgewicht der Kräfte“ vor: „Als Regierung der <strong>Russischen Föderation</strong> müssen wir dem Präsidenten unseres Landes die Möglichkeit geben, alle erforderlichen Maßnahmen zu ergreifen.“</p><p class='article__paragraph p_5 '>Wegen der <strong>Wirtschaftskrise </strong>in Russland stand die Regierung unter großem Druck. Die nächste Parlamentswahl war für Herbst 2021 geplant. </p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(228149841, 'Die komplette russische Regierung will zurücktreten. Ministerpräsident Medwedew (links) sagte, so solle Präsident Putin die Möglichkeit zu Verfassungsänderungen haben.', false, 'v4_3');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3031--><!--original height: 2198--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228149841/998137810-w420-cv4_3-q85/bf13f7ee-37a0-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149841/2125612586-w640-cv4_3-q85/bf13f7ee-37a0-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149841/6963577370-w619-cv4_3-q85/bf13f7ee-37a0-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die komplette russische Regierung will zurücktreten. Ministerpräsident Medwedew (links) sagte, so solle Präsident Putin die Möglichkeit zu Verfassungsänderungen haben. " title="Die komplette russische Regierung will zurücktreten. Ministerpräsident Medwedew (links) sagte, so solle Präsident Putin die Möglichkeit zu Verfassungsänderungen haben. " width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Die komplette russische Regierung will zurücktreten. Ministerpräsident Medwedew (links) sagte, so solle Präsident Putin die Möglichkeit zu Verfassungsänderungen haben.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Dmitry Astakhov / AFP</div>
        </figcaption>
    </figure>
	</aside><h2>Putin schlägt Verfassungsänderungen vor – längere Amtszeit?</h2><p class='article__paragraph p_7 '>Putin hatte am Mittwoch ein Referendum über die Verfassungsänderungen vorgeschlagen. Es werde bereits darüber diskutiert, ob ein Präsident nicht <strong>mehr als zwei Amtszeiten hintereinander</strong> an der Macht bleiben darf, hatte Putin in Moskau in seiner Rede an die Nation gesagt. „Ich halte das nicht für ausschlaggebend. Aber ich stimme dem zu.“ Er vermied allerdings erneut eine klare Aussage zu seiner eigenen politischen Zukunft.</p><p class='article__paragraph p_8 '>Unklar war aber zunächst, ob die Frage der Amtszeit Teil einer möglichen Abstimmung sein wird. Nach Ansicht Putins ist der Machtwechsel aber eine wesentliche Voraussetzung dafür, dass sich eine Gesellschaft weiter entwickele.</p><h2>Putin und Medwedew tauschten mehrfach ihre Ämter</h2><p class='article__paragraph p_9 '><a href="https://www.wp.de/politik/system-putin-die-machtfuelle-des-russischen-praesidenten-id213751789.html"  title="„System Putin“: Die Machtfülle des russischen Präsidenten">Putins Amtszeit läuft 2024 ab.</a> Die Verfassung schreibt vor, dass der Präsident nur zweimal hintereinander amtieren darf. Der <a href="https://www.wp.de/politik/erste-prognose-zeigt-klaren-wahlsieg-fuer-wladimir-putin-id213756973.html"  title="Wahlsieg in Russland – So lässt sich Wladimir Putin feiern">67-Jährige wurde im Mai 2018 wiedergewählt.</a></p><p class='article__paragraph p_10 '><a href="https://www.wp.de/politik/putin-die-vierte-was-die-naechste-praesidentschaft-bedeutet-id214228021.html"  title="Putin, die Vierte – Was die nächste Präsidentschaft bedeutet">Er führt Russland praktisch seit Januar 2000</a> – zunächst zwei Amtszeiten lang bis 2008 als Präsident. Danach wechselte er für vier Jahre ins Amt des Ministerpräsidenten, in der Zeit war Medwedew Präsident. 2012 wurde Putin erneut zum Präsidenten gewählt. Wie schon vier Jahre zuvor tauschten Putin und Dmitri Medwedew die Ämter.</p><h2>Präsident Putin will Medwedew als Chef des Sicherheitsrates</h2><p class='article__paragraph p_11 '>Nach Angaben Putins soll Medwedew jetzt Chef des Sicherheitsrates werden. „Ich halte es für möglich und bat ihn, sich in Zukunft mit Fragen dieser Kategorie zu befassen.“ </p><p class='article__paragraph p_12 '>Der 54 Jahre alte Medwedew, der auch Vorsitzender der Kremlpartei <strong>Geeintes Russland</strong> ist, ist im Land sehr unbeliebt. Seit 2017 gibt es immer wieder Proteste der Opposition, die sich besonders gegen seine Person richten. Der Kremlkritiker Alexej Nawalny hatte mit Recherchen Korruption und Geldanhäufung des Politikers aufgedeckt und die Proteste angestoßen. (afp/dpa/moi)</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Russische+Regierung+will+komplett+zur%C3%BCcktreten%0Ahttps%3A%2F%2Fwww.wp.de%2F228149453%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dd4YKEsIMtuYQk47fjpOxrQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Russische Regierung will komplett zurücktreten" data-url="https://www.wp.de/228149453?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228149453?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Russische Regierung will komplett zurücktreten" data-url="https://www.wp.de/228149453?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=d4YKEsIMtuYQk47fjpOxrQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/politik/russland-regierung-medwedew-erklaert-geschlossen-den-ruecktritt-id228149453.html&subject=Russische Regierung will komplett zurücktreten" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid5 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script type="text/javascript">
        if (!/waz.de\/kids\//.test(window.location.href) && 'false' !== 'true') {
          (function (v,i) {
            var scp = v.createElement("script"),
            config = {
              ChannelID: '5bbc7998073ef4040d5e36c0',
              AdUnitType: '2',
              PublisherID: '791102549852275',
              PlacementID: 'pltNuj2nNHIC94Wl8lc',
              DivID: '',
              IAB_Category: 'IAB12',
              Keywords: '',
              Language: 'de-de',
              BG_Color: '',
              Text_Color: '',
              Font: '',
              FontSize: '',
            };
            scp.src='https://s.vi-serve.com/tagLoader.js';
            scp.type = "text/javascript";
            scp.onload = function() {
              i[btoa('video intelligence start')].init(config);
            };
            (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
          })(document, window);
        }
	</script>
</div><!-- XHTML-Widget 215997657 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/228149453" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (2)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=228149453&sec=19911"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=228149453&sec=19911"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.wp.de/thema/spezial/?tpcc=wintersport.wp.banner&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=wp.funkenetzwerk&amp;utm_campaign=2020.pc_wintersport&amp;utm_content=kultur_banner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs228129399/0542017603-w420-h960-q85/MKMB-2476-PC-WP-Wintersport-Banner-Kultur-940x123.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs228129399/2740792499-w640-h960-q85/MKMB-2476-PC-WP-Wintersport-Banner-Kultur-940x123.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs228129399/9669224064-w940-h960-q85/MKMB-2476-PC-WP-Wintersport-Banner-Kultur-940x123.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">

		<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/mordfall-luebcke-bgh-hebt-haftbefehl-gegen-elmar-j-auf-id228150647.html"  title="Mordfall Lübcke: BGH hebt Haftbefehl gegen Elmar J. auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228150645/3597602006-w420-cv16_9-q85/5e44b05e-37a3-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150645/5360247642-w640-cv16_9-q85/5e44b05e-37a3-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150645/5003974409-w940-cv16_9-q85/5e44b05e-37a3-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Der Trauergottesdienst für Walter Lübcke im Juni 2019 in Kassel. Ein mutmaßlicher Komplize des Hauptverdächtigen ist nun auf freien Fuß gesetzt worden. " title="Der Trauergottesdienst für Walter Lübcke im Juni 2019 in Kassel. Ein mutmaßlicher Komplize des Hauptverdächtigen ist nun auf freien Fuß gesetzt worden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mordfall Lübcke: BGH hebt Haftbefehl gegen Elmar J. auf" class="teaser__headline ">Mordfall Lübcke: BGH hebt Haftbefehl gegen Elmar J. auf</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default updated teaser--img-vertical">

		<a href="https://www.wp.de/politik/mehrere-schuesse-auf-buero-von-spd-abgeordneten-in-halle-id228150517.html"  title="SPD-Abgeordneter Karamba Diaby – Schüsse auf Büro in Halle " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228150513/0497602077-w420-cv16_9-q85/3126904a-37a5-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150513/6990245571-w640-cv16_9-q85/3126904a-37a5-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150513/540397326-w940-cv16_9-q85/3126904a-37a5-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Auf das Büro des aus dem Senegal stammenden Karamba Diaby in Halle ist offenbar ein Anschlag verübt worden. " title="Auf das Büro des aus dem Senegal stammenden Karamba Diaby in Halle ist offenbar ein Anschlag verübt worden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__tag">Update vor 8 Min.</span>
    <span class="teaser__kicker">Anschlag</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SPD-Abgeordneter Karamba Diaby – Schüsse auf Büro in Halle" class="teaser__headline ">SPD-Abgeordneter Karamba Diaby – Schüsse auf Büro in Halle</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/kramp-karrenbauer-lehnt-spahn-modell-bei-organspende-ab-id228149435.html"  title="Kramp-Karrenbauer lehnt Spahn-Modell bei Organspende ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228149433/9907606007-w420-cv16_9-q85/faf130f0-378d-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149433/4150241641-w640-cv16_9-q85/faf130f0-378d-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149433/2123973604-w940-cv16_9-q85/faf130f0-378d-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="CDU-Chefin Annegret Kramp-Karrenbauer ist „für eine Lösung, die das Prinzip der Freiwilligkeit akzeptiert“, wie sie unserer Redaktion sagte. " title="CDU-Chefin Annegret Kramp-Karrenbauer ist „für eine Lösung, die das Prinzip der Freiwilligkeit akzeptiert“, wie sie unserer Redaktion sagte. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Organspende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kramp-Karrenbauer lehnt Spahn-Modell bei Organspende ab" class="teaser__headline ">Kramp-Karrenbauer lehnt Spahn-Modell bei Organspende ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/mehr-gruen-weniger-abwasser-ruhrkonferenz-projekte-starten-id228149365.html"  title="Mehr Grün, weniger Abwasser: Ruhrkonferenz-Projekte starten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228149363/6677606460-w420-cv16_9-q85/9ed8f550-379c-11ea-95c9-d57beaeed565.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149363/2430243188-w640-cv16_9-q85/9ed8f550-379c-11ea-95c9-d57beaeed565.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228149363/8333978433-w940-cv16_9-q85/9ed8f550-379c-11ea-95c9-d57beaeed565.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Mitte 2019 stellten NRW-Umweltministerin Ursula Heinen-Esser und Ulrich Paetzel, Chef der Emschergenossenschaft, ihre Ideen fürs eine „wassersensitive Planung“ im Ruhrgebiet vor. Sie sind nun die ersten, die im Rahmen der Ruhrkonferenz umgesetzt werden." title="Mitte 2019 stellten NRW-Umweltministerin Ursula Heinen-Esser und Ulrich Paetzel, Chef der Emschergenossenschaft, ihre Ideen fürs eine „wassersensitive Planung“ im Ruhrgebiet vor. Sie sind nun die ersten, die im Rahmen der Ruhrkonferenz umgesetzt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umwelt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehr Grün, weniger Abwasser: Ruhrkonferenz-Projekte starten" class="teaser__headline ispayedcontent">Mehr Grün, weniger Abwasser: Ruhrkonferenz-Projekte starten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/organspende-gesetz-widerspruchsregelung-alle-infos-zur-bundestag-abstimmung-id228030319.html"  title="Organspende-Gesetz: Das müssen Sie zur Abstimmung wissen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228030317/2637606711-w420-cv16_9-q85/fdddcd56-2bd4-11ea-a3d1-1e9fe787c6d5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228030317/0210242937-w640-cv16_9-q85/fdddcd56-2bd4-11ea-a3d1-1e9fe787c6d5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228030317/9633978182-w940-cv16_9-q85/fdddcd56-2bd4-11ea-a3d1-1e9fe787c6d5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die Rückseite eines ausgefüllten Organspendeausweises. Kommt die Widerspruchslösung?" title="Die Rückseite eines ausgefüllten Organspendeausweises. Kommt die Widerspruchslösung?" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Widerspruchsregelung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Organspende-Gesetz: Das müssen Sie zur Abstimmung wissen" class="teaser__headline ">Organspende-Gesetz: Das müssen Sie zur Abstimmung wissen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/neubauer-und-umweltverbaende-wollen-bundesregierung-verklagen-id228147203.html"  title="Darum will Luisa Neubauer die Bundesregierung verklagen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228148949/9237606685-w420-cv16_9-q85/fc3f2660-3792-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148949/876024963-w640-cv16_9-q85/fc3f2660-3792-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148949/7823974282-w940-cv16_9-q85/fc3f2660-3792-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die Klimaschutzaktivistin Luisa Neubauer von Fridays for Future hat sich einer Klage gegen die Bundesregierung angeschlossen." title="Die Klimaschutzaktivistin Luisa Neubauer von Fridays for Future hat sich einer Klage gegen die Bundesregierung angeschlossen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesverfassungsgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum will Luisa Neubauer die Bundesregierung verklagen" class="teaser__headline ">Darum will Luisa Neubauer die Bundesregierung verklagen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/donald-trump-schimpft-getoeteten-iranischen-general-soleimani-hurensohn-id228147067.html"  title="„Hurensohn“: Donald Trump wird im Wahlkampf wieder derb" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228147065/0197608201-w420-cv16_9-q85/b97b92fa-3783-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228147065/7440249447-w640-cv16_9-q85/b97b92fa-3783-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228147065/3553975798-w940-cv16_9-q85/b97b92fa-3783-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="„Hurensohn“: So bezeichnete Donald Trump den getöteten iranischen General Soleimani bei einem Wahlkampf-Auftritt." title="„Hurensohn“: So bezeichnete Donald Trump den getöteten iranischen General Soleimani bei einem Wahlkampf-Auftritt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">US-Wahlkampf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Hurensohn“: Donald Trump wird im Wahlkampf wieder derb" class="teaser__headline ">„Hurensohn“: Donald Trump wird im Wahlkampf wieder derb</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/cdu-chefin-akk-der-frieden-ist-nicht-selbstverstaendlich-id228142593.html"  title="CDU-Chefin AKK: Der Frieden ist nicht selbstverständlich " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228142591/105760273-w420-cv16_9-q85/01548f9a-36c7-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228142591/5920242625-w640-cv16_9-q85/01548f9a-36c7-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228142591/7553977870-w940-cv16_9-q85/01548f9a-36c7-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="„Die Ära von Angela Merkel geht zu Ende“: Annegret Kramp-Karrenbauer am CDU-Logo im Konrad-Adenauer-Haus." title="„Die Ära von Angela Merkel geht zu Ende“: Annegret Kramp-Karrenbauer am CDU-Logo im Konrad-Adenauer-Haus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="CDU-Chefin AKK: Der Frieden ist nicht selbstverständlich" class="teaser__headline ispayedcontent">CDU-Chefin AKK: Der Frieden ist nicht selbstverständlich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/nrw-ministerpraesident-lehnt-bewaffnung-von-politikern-ab-id228144785.html"  title="NRW-Ministerpräsident lehnt Bewaffnung von Politikern ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228144755/2037601169-w420-cv16_9-q85/19f72bea-3760-11ea-8db4-f17f4c3c7354.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228144755/9340248817-w640-cv16_9-q85/19f72bea-3760-11ea-8db4-f17f4c3c7354.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228144755/6533973572-w940-cv16_9-q85/19f72bea-3760-11ea-8db4-f17f4c3c7354.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Archivbild. Ministerpräsident Armin Laschet, CDU, lehnt es ab, dass sich Politiker angesichts von Bedrohungen selbst bewaffnen. " title="Archivbild. Ministerpräsident Armin Laschet, CDU, lehnt es ab, dass sich Politiker angesichts von Bedrohungen selbst bewaffnen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bedrohung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Ministerpräsident lehnt Bewaffnung von Politikern ab" class="teaser__headline ">NRW-Ministerpräsident lehnt Bewaffnung von Politikern ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/reform-des-melderechts-auskunftssperre-soll-buerger-schuetzen-id228143023.html"  title="Reform des Melderechts: Auskunftssperre soll Bürger schützen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228143021/7207609040-w420-cv16_9-q85/ed7aeaa2-36d3-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143021/3550248608-w640-cv16_9-q85/ed7aeaa2-36d3-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143021/0743973363-w940-cv16_9-q85/ed7aeaa2-36d3-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Statt auf der Suche nach Personen mühsam Klingelschilder zu studieren, können auch Anfragen beim Melderegister gestellt werden." title="Statt auf der Suche nach Personen mühsam Klingelschilder zu studieren, können auch Anfragen beim Melderegister gestellt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Datenschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Reform des Melderechts: Auskunftssperre soll Bürger schützen" class="teaser__headline ">Reform des Melderechts: Auskunftssperre soll Bürger schützen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/us-demokraten-vor-den-vorwahlen-steigt-die-raufbereitschaft-id228144863.html"  title="US-Demokraten: Vor den Vorwahlen steigt die Raufbereitschaft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228144861/4377609911-w420-cv16_9-q85/5d4752e6-3763-11ea-9667-72337547e9ba.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228144861/6150247737-w640-cv16_9-q85/5d4752e6-3763-11ea-9667-72337547e9ba.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228144861/8873977508-w940-cv16_9-q85/5d4752e6-3763-11ea-9667-72337547e9ba.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die demokratischen Bewerber um die Präsidentschaftskandidatur (v.l.): Tom Steyer, Elizabeth Warren, Joe Biden, Bernie Sanders, Pete Buttigieg und Amy Klobuchar." title="Die demokratischen Bewerber um die Präsidentschaftskandidatur (v.l.): Tom Steyer, Elizabeth Warren, Joe Biden, Bernie Sanders, Pete Buttigieg und Amy Klobuchar." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">TV-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="US-Demokraten: Vor den Vorwahlen steigt die Raufbereitschaft" class="teaser__headline ">US-Demokraten: Vor den Vorwahlen steigt die Raufbereitschaft</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/streit-ueber-zoelibat-machtkampf-zwischen-papst-und-ex-papst-id228143863.html"  title="Streit über Zölibat: Machtkampf zwischen Papst und Ex-Papst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228143861/0867608009-w420-cv16_9-q85/fa6be5a4-36d3-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143861/5200241639-w640-cv16_9-q85/fa6be5a4-36d3-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143861/538397412-w940-cv16_9-q85/fa6be5a4-36d3-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Trügerische Harmonie: In heiklen Fragen wie dem Zölibat herrscht keineswegs Eintracht zwischen Papst Franziskus (l.) und seinem Vorgänger Benedikt." title="Trügerische Harmonie: In heiklen Fragen wie dem Zölibat herrscht keineswegs Eintracht zwischen Papst Franziskus (l.) und seinem Vorgänger Benedikt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit über Zölibat: Machtkampf zwischen Papst und Ex-Papst" class="teaser__headline ">Streit über Zölibat: Machtkampf zwischen Papst und Ex-Papst</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/kindesmissbrauch-spur-von-bergisch-gladbach-nach-luegde-id228143553.html"  title="Kindesmissbrauch: Behörden sehen bisher keinen Zusammenhang" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228143551/0477601403-w420-cv16_9-q85/da659ae2-36fc-11ea-9f15-425d0b218818.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143551/6020246245-w640-cv16_9-q85/da659ae2-36fc-11ea-9f15-425d0b218818.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228143551/7523979000-w940-cv16_9-q85/da659ae2-36fc-11ea-9f15-425d0b218818.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Wohnwagen auf dem Campingplatz Eichwald. Auf dem Campingplatz in Lügde im Kreis Lippe waren Kinder für Pornodrehs missbraucht worden." title="Wohnwagen auf dem Campingplatz Eichwald. Auf dem Campingplatz in Lügde im Kreis Lippe waren Kinder für Pornodrehs missbraucht worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bergisch Gladbach &amp; Lügde</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kindesmissbrauch: Behörden sehen bisher keinen Zusammenhang" class="teaser__headline ">Kindesmissbrauch: Behörden sehen bisher keinen Zusammenhang</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/razzia-bereichert-sich-awo-an-fluechtlingsunterkuenften-id228142929.html"  title="Razzia: Bereicherte sich Awo an Flüchtlingsunterkünften?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228142927/8457601194-w420-cv16_9-q85/11a7ad6e-36ea-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228142927/6650246454-w640-cv16_9-q85/11a7ad6e-36ea-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228142927/5913978791-w940-cv16_9-q85/11a7ad6e-36ea-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die Staatsanwaltschaft Frankfurt hat wegen des Vorwurfs von Betrug und Untreue die Geschäftsräume der Awo-Kreisverbände in Frankfurt am Main und Wiesbaden durchsucht. " title="Die Staatsanwaltschaft Frankfurt hat wegen des Vorwurfs von Betrug und Untreue die Geschäftsräume der Awo-Kreisverbände in Frankfurt am Main und Wiesbaden durchsucht. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Razzia: Bereicherte sich Awo an Flüchtlingsunterkünften?" class="teaser__headline ">Razzia: Bereicherte sich Awo an Flüchtlingsunterkünften?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/hitler-imitator-bei-biker-treffen-staatsschutz-ermittelt-id228137515.html"  title="Hitler-Imitator bei Biker-Treffen: Staatsschutz ermittelt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228137513/9747606464-w420-cv16_9-q85/dbbb2de4-36bb-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228137513/7820241184-w640-cv16_9-q85/dbbb2de4-36bb-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228137513/8333974061-w940-cv16_9-q85/dbbb2de4-36bb-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Motorradfahrer-Wintertreffen in Augustusburg: Bei der jüngsten Ausgabe des Biker-Treffens in Sachsen sorgte ein Hitler-Imitator für Ärger (Archivbild). " title="Motorradfahrer-Wintertreffen in Augustusburg: Bei der jüngsten Ausgabe des Biker-Treffens in Sachsen sorgte ein Hitler-Imitator für Ärger (Archivbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volksverhetzungsverdacht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hitler-Imitator bei Biker-Treffen: Staatsschutz ermittelt" class="teaser__headline ">Hitler-Imitator bei Biker-Treffen: Staatsschutz ermittelt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/citrix-leck-bedroht-it-von-behoerden-und-krankenhaeusern-id228137217.html"  title="Citrix-Leck bedroht IT von Behörden und Krankenhäusern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228137215/8997605317-w420-cv16_9-q85/c0f2ad2e-36b7-11ea-9114-5e699036fd40.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228137215/4360244331-w640-cv16_9-q85/c0f2ad2e-36b7-11ea-9114-5e699036fd40.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228137215/6943979576-w940-cv16_9-q85/c0f2ad2e-36b7-11ea-9114-5e699036fd40.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Eine Sicherheitslücke in der weit verbreiteten Unternehmenssoftware Citrix gefährdet Tausende Unternehmen. " title="Eine Sicherheitslücke in der weit verbreiteten Unternehmenssoftware Citrix gefährdet Tausende Unternehmen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Datensicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Citrix-Leck bedroht IT von Behörden und Krankenhäusern" class="teaser__headline ">Citrix-Leck bedroht IT von Behörden und Krankenhäusern</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/klimawandel-meere-werden-waermer-mit-dramatischen-folgen-id228136495.html"  title="Klimawandel: Meere werden wärmer – mit dramatischen Folgen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228136493/2497607674-w420-cv16_9-q85/5d461622-36a7-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228136493/8720249974-w640-cv16_9-q85/5d461622-36a7-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228136493/9063975271-w940-cv16_9-q85/5d461622-36a7-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Waldbrände, Überschwemmungen, sterbende Fische: Die Ozeane der Welt werden immer wärmer, und das hat schlimme Folgen. " title="Waldbrände, Überschwemmungen, sterbende Fische: Die Ozeane der Welt werden immer wärmer, und das hat schlimme Folgen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Klimawandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Klimawandel: Meere werden wärmer – mit dramatischen Folgen" class="teaser__headline ">Klimawandel: Meere werden wärmer – mit dramatischen Folgen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/razzien-in-mehreren-bundeslaendern-staatsgefaehrdung-id228135137.html"  title="Razzien in mehreren Bundesländern – Staatsgefährdung? " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228135135/2657609071-w420-cv16_9-q85/ef3b8f10-3695-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228135135/4190248577-w640-cv16_9-q85/ef3b8f10-3695-11ea-9da9-4471ce8bffb2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228135135/6483976668-w940-cv16_9-q85/ef3b8f10-3695-11ea-9da9-4471ce8bffb2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Die Polizei durchsucht am Dienstagmorgen mehrere Objekte in Berlin, Brandeburg, Nordrhein-Westfalen und Thüringen. (Symbolbild)" title="Die Polizei durchsucht am Dienstagmorgen mehrere Objekte in Berlin, Brandeburg, Nordrhein-Westfalen und Thüringen. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Durchsuchungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Razzien in mehreren Bundesländern – Staatsgefährdung?" class="teaser__headline ">Razzien in mehreren Bundesländern – Staatsgefährdung?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/libyen-krieg-so-wichtig-waere-der-frieden-fuer-deutschland-id228135583.html"  title="Libyen-Krieg: So wichtig wäre der Frieden für Deutschland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228135581/960760673-w420-cv16_9-q85/e33301be-3616-11ea-8676-2b7684063926.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228135581/0670246975-w640-cv16_9-q85/e33301be-3616-11ea-8676-2b7684063926.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228135581/6913978270-w940-cv16_9-q85/e33301be-3616-11ea-8676-2b7684063926.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Ein Kämpfer der libyschen Regierung im Einsatz mit einer Panzerabwehrwaffe gegen Truppen des abtrünnigen Generals Chalifa Haftar nahe Tripolis. " title="Ein Kämpfer der libyschen Regierung im Einsatz mit einer Panzerabwehrwaffe gegen Truppen des abtrünnigen Generals Chalifa Haftar nahe Tripolis. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Konflikt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Libyen-Krieg: So wichtig wäre der Frieden für Deutschland" class="teaser__headline ispayedcontent">Libyen-Krieg: So wichtig wäre der Frieden für Deutschland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/grundsatzurteil-legt-das-verfassungsgericht-den-bnd-lahm-id228026077.html"  title="Grundsatzurteil: Legt das Verfassungsgericht den BND lahm?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228026073/4177601852-w420-cv16_9-q85/6c5d9efe-2af5-11ea-9ca9-6ebcaf35fd0d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228026073/5860247796-w640-cv16_9-q85/6c5d9efe-2af5-11ea-9ca9-6ebcaf35fd0d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228026073/8053974255-w940-cv16_9-q85/6c5d9efe-2af5-11ea-9ca9-6ebcaf35fd0d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Radarkuppeln in Bad Aibling in der Nähe von München. Von hier aus betreibt der Bundesnachrichtendienst Auslandsaufklärung – auch in Kooperation mit der amerikanischen NSA." title="Radarkuppeln in Bad Aibling in der Nähe von München. Von hier aus betreibt der Bundesnachrichtendienst Auslandsaufklärung – auch in Kooperation mit der amerikanischen NSA." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fernmeldeaufklärung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Grundsatzurteil: Legt das Verfassungsgericht den BND lahm?" class="teaser__headline ispayedcontent">Grundsatzurteil: Legt das Verfassungsgericht den BND lahm?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/tiktok-kinderschutzband-warnt-eltern-deutlich-vor-app-video-sorgt-fuer-wirbel-id228132853.html"  title="Darum warnt der Kinderschutzbund Eltern vor App TikTok" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228132851/3617608105-w420-cv16_9-q85/20f59146-3622-11ea-bf6d-c11add2a6241.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132851/4890245753-w640-cv16_9-q85/20f59146-3622-11ea-bf6d-c11add2a6241.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132851/028397508-w940-cv16_9-q85/20f59146-3622-11ea-bf6d-c11add2a6241.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="TikTok gehörte 2018 zu den sich am schnellsten verbreitenden mobilen Apps der Welt." title="TikTok gehörte 2018 zu den sich am schnellsten verbreitenden mobilen Apps der Welt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Videoplattform</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum warnt der Kinderschutzbund Eltern vor App TikTok" class="teaser__headline ispayedcontent">Darum warnt der Kinderschutzbund Eltern vor App TikTok<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/cdu-chefin-akk-fordert-schutz-fuer-gefaehrdete-buergermeister-id228132481.html"  title="CDU-Chefin AKK fordert Schutz für gefährdete Bürgermeister" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228132479/2627602556-w420-cv16_9-q85/4abc0c9a-3621-11ea-bf6d-c11add2a6241.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132479/0700245092-w640-cv16_9-q85/4abc0c9a-3621-11ea-bf6d-c11add2a6241.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132479/523397153-w940-cv16_9-q85/4abc0c9a-3621-11ea-bf6d-c11add2a6241.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="CDU-Chefin Annegret Kramp-Karrenbauer" title="CDU-Chefin Annegret Kramp-Karrenbauer" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitiker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="CDU-Chefin AKK fordert Schutz für gefährdete Bürgermeister" class="teaser__headline ">CDU-Chefin AKK fordert Schutz für gefährdete Bürgermeister</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/datenschutz-erhaelt-die-polizei-kuenftig-ein-twitter-verbot-id228130845.html"  title="Datenschutz: Erhält die Polizei künftig ein Twitter-Verbot?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228132891/426760790-w420-cv16_9-q85/3ff45e20-3626-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132891/5990248438-w640-cv16_9-q85/3ff45e20-3626-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132891/6823973193-w940-cv16_9-q85/3ff45e20-3626-11ea-8bf1-859daf9eeef3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Facebook und Twitter leben vom Einsammeln von Daten. Wozu die Daten genau gesammelt werden, müsste den Besuchern von den Betreibern eigentlich mitgeteilt werden, das ist gesetzlich vorgeschrieben. (Symbolbild)" title="Facebook und Twitter leben vom Einsammeln von Daten. Wozu die Daten genau gesammelt werden, müsste den Besuchern von den Betreibern eigentlich mitgeteilt werden, das ist gesetzlich vorgeschrieben. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Datenschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Datenschutz: Erhält die Polizei künftig ein Twitter-Verbot?" class="teaser__headline ispayedcontent">Datenschutz: Erhält die Polizei künftig ein Twitter-Verbot?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/regierung-in-thueringen-akk-gegen-zusammenarbeit-mit-linken-id228132805.html"  title="Regierung in Thüringen: AKK gegen Zusammenarbeit mit Linken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228132803/1127604157-w420-cv16_9-q85/f792f34a-361a-11ea-8676-2b7684063926.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132803/9200245491-w640-cv16_9-q85/f792f34a-361a-11ea-8676-2b7684063926.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132803/6623976560-w940-cv16_9-q85/f792f34a-361a-11ea-8676-2b7684063926.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Annegret Kramp-Karrenbauer, CDU-Bundesvorsitzende" title="Annegret Kramp-Karrenbauer, CDU-Bundesvorsitzende" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Koalitionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Regierung in Thüringen: AKK gegen Zusammenarbeit mit Linken" class="teaser__headline ">Regierung in Thüringen: AKK gegen Zusammenarbeit mit Linken</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/nrw-bleibt-schlusslicht-bei-der-zahl-der-organspender-id228132435.html"  title="Mehr Organspenden dank Widerspruchslösung? Experten zweifeln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop228132429/4867608334-w420-cv16_9-q85/221459b0-3611-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228132429/8070249314-w640-cv16_9-q85/221459b0-3611-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228132429/5883975931-w940-cv16_9-q85/221459b0-3611-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Bevor es zu einer Organspende kommt, werden die Angehörigen befragt - das wird sich auch mit der Widerspruchslösung nicht gänzlich ändern. +" title="Bevor es zu einer Organspende kommt, werden die Angehörigen befragt - das wird sich auch mit der Widerspruchslösung nicht gänzlich ändern. +" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Widerspruchslösung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehr Organspenden dank Widerspruchslösung? Experten zweifeln" class="teaser__headline ispayedcontent">Mehr Organspenden dank Widerspruchslösung? Experten zweifeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/klimakiller-mode-wie-grosse-konzerne-die-umwelt-belasten-id228132167.html"  title="Klimakiller Mode – wie große Konzerne die Umwelt belasten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228132165/8487606552-w420-cv16_9-q85/e4f340ec-3551-11ea-af84-70b040143041.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132165/1300243096-w640-cv16_9-q85/e4f340ec-3551-11ea-af84-70b040143041.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228132165/9893978955-w940-cv16_9-q85/e4f340ec-3551-11ea-af84-70b040143041.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Kleidung als Wegwerfartikel: Große Modekonzerne bringen jede Woche neue Kollektionen heraus." title="Kleidung als Wegwerfartikel: Große Modekonzerne bringen jede Woche neue Kollektionen heraus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kollektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Klimakiller Mode – wie große Konzerne die Umwelt belasten" class="teaser__headline ispayedcontent">Klimakiller Mode – wie große Konzerne die Umwelt belasten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/soleimani-toetung-hat-trump-bedrohungslage-uebertrieben-id228125287.html"  title="Soleimani-Tötung: Hat Trump Bedrohungslage übertrieben?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228125285/5357604551-w420-cv16_9-q85/02e9076a-35c7-11ea-8676-2b7684063926.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228125285/9410243097-w640-cv16_9-q85/02e9076a-35c7-11ea-8676-2b7684063926.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228125285/0853972148-w940-cv16_9-q85/02e9076a-35c7-11ea-8676-2b7684063926.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="US-Präsident Donald Trump (M.) sagte, er „glaube“, dass „wahrscheinlich“ vier amerikanische Botschaften im Nahen Osten hätten attackiert werden sollen. Sein Verteidigungsminister Mark Esper (l.) weiß bis heute davon nichts." title="US-Präsident Donald Trump (M.) sagte, er „glaube“, dass „wahrscheinlich“ vier amerikanische Botschaften im Nahen Osten hätten attackiert werden sollen. Sein Verteidigungsminister Mark Esper (l.) weiß bis heute davon nichts." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Iran-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Soleimani-Tötung: Hat Trump Bedrohungslage übertrieben?" class="teaser__headline ispayedcontent">Soleimani-Tötung: Hat Trump Bedrohungslage übertrieben?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/gewerbesteuer-runter-politik-sieht-chancen-fuers-ruhrgebiet-id228110751.html"  title="Gewerbesteuer runter: Politik sieht Chancen fürs Ruhrgebiet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop228110749/9097602127-w420-cv16_9-q85/b82ae0f2-33cf-11ea-bc28-c29ab6d112e5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop228110749/0500247521-w640-cv16_9-q85/b82ae0f2-33cf-11ea-bc28-c29ab6d112e5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop228110749/3593974530-w940-cv16_9-q85/b82ae0f2-33cf-11ea-bc28-c29ab6d112e5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Felix Banaszak und Mona Neubaur, Landesvorsitzende der Grünen in NRW, setzen sich für eine Senkung der Gewerbesteuer im Ruhrgebiet ein." title="Felix Banaszak und Mona Neubaur, Landesvorsitzende der Grünen in NRW, setzen sich für eine Senkung der Gewerbesteuer im Ruhrgebiet ein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gewerbesteuer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gewerbesteuer runter: Politik sieht Chancen fürs Ruhrgebiet" class="teaser__headline ispayedcontent">Gewerbesteuer runter: Politik sieht Chancen fürs Ruhrgebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/iran-die-mullahs-haben-in-der-kommunikation-versagt-id228123499.html"  title="Iran: Die Mullahs haben in der Kommunikation versagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228123497/7347604821-w420-cv16_9-q85/f47fd994-356f-11ea-af84-70b040143041.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228123497/7660242827-w640-cv16_9-q85/f47fd994-356f-11ea-af84-70b040143041.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228123497/8163972418-w940-cv16_9-q85/f47fd994-356f-11ea-af84-70b040143041.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Ajatollah Ali Chamenei (M), Religionsführer des Iran, Hassan Rohani, Präsident des Irans (l), und General Ismaeil Gha&#039;ani, neuer Kommandeur für die Al-Kuds-Einheit der iranischen Revolutionsgarden (IRGC)." title="Ajatollah Ali Chamenei (M), Religionsführer des Iran, Hassan Rohani, Präsident des Irans (l), und General Ismaeil Gha&#039;ani, neuer Kommandeur für die Al-Kuds-Einheit der iranischen Revolutionsgarden (IRGC)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iran: Die Mullahs haben in der Kommunikation versagt" class="teaser__headline ">Iran: Die Mullahs haben in der Kommunikation versagt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/feste-wie-zehn-nach-zehn-sind-gut-fuers-selbstvertrauen-id228122173.html"  title="Feste wie „Zehn nach Zehn“ sind gut fürs Selbstvertrauen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228122171/663760943-w420-cv16_9-q85/6389de8c-355e-11ea-bf62-6429f76b53dd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228122171/9150246705-w640-cv16_9-q85/6389de8c-355e-11ea-bf62-6429f76b53dd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop228122171/4243978540-w940-cv16_9-q85/6389de8c-355e-11ea-bf62-6429f76b53dd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Das Ruhr Museum am Samstag, 11.Januar 2020 auf dem Gelände des Weltkulturerbes Zeche Zollverein in Essen. " title="Das Ruhr Museum am Samstag, 11.Januar 2020 auf dem Gelände des Weltkulturerbes Zeche Zollverein in Essen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">„Zehn nach Zehn“ hat gut…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feste wie „Zehn nach Zehn“ sind gut fürs Selbstvertrauen" class="teaser__headline ispayedcontent">Feste wie „Zehn nach Zehn“ sind gut fürs Selbstvertrauen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid6-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/wir-klagen-gegen-die-deutsche-klimapolitik-id228150887.html"  data-video-article-id="228150887" data-open-target="lightbox" title="Wir klagen gegen die deutsche Klimapolitik" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228150889/175065591-w420-cv3_2-q85/Wir-klagen-gegen-die-deutsche-Klimapolitik.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150889/3666418815-w640-cv3_2-q85/Wir-klagen-gegen-die-deutsche-Klimapolitik.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150889/3296628236-w940-cv3_2-q85/Wir-klagen-gegen-die-deutsche-Klimapolitik.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Wir klagen gegen die deutsche Klimapolitik" title="Wir klagen gegen die deutsche Klimapolitik" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wir klagen gegen die deutsche Klimapolitik" class="teaser__headline ">Wir klagen gegen die deutsche Klimapolitik</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/medwedew-russische-regierung-tritt-zurueck-id228150895.html"  data-video-article-id="228150895" data-open-target="lightbox" title="Medwedew: Russische Regierung tritt zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228150893/9510659839-w420-cv3_2-q85/Medwedew-Russische-Regierung-tritt-zurueck.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150893/9296418063-w640-cv3_2-q85/Medwedew-Russische-Regierung-tritt-zurueck.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150893/1016627484-w940-cv3_2-q85/Medwedew-Russische-Regierung-tritt-zurueck.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Medwedew: Russische Regierung tritt zurück" title="Medwedew: Russische Regierung tritt zurück" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Medwedew: Russische Regierung tritt zurück" class="teaser__headline ">Medwedew: Russische Regierung tritt zurück</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/russische-regierung-tritt-zurueck-id228150879.html"  data-video-article-id="228150879" data-open-target="lightbox" title="Russische Regierung tritt zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228150877/2730656109-w420-cv3_2-q85/Russische-Regierung-tritt-zurueck.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150877/7406414333-w640-cv3_2-q85/Russische-Regierung-tritt-zurueck.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228150877/4966623754-w940-cv3_2-q85/Russische-Regierung-tritt-zurueck.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Russische Regierung tritt zurück" title="Russische Regierung tritt zurück" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Russische Regierung tritt zurück" class="teaser__headline ">Russische Regierung tritt zurück</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/das-klimapaket-der-bundesregierung-id228148887.html"  data-video-article-id="228148887" data-open-target="lightbox" title="Das Klimapaket der Bundesregierung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228148885/3910653936-w420-cv3_2-q85/Das-Klimapaket-der-Bundesregierung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop228148885/0796412160-w640-cv3_2-q85/Das-Klimapaket-der-Bundesregierung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop228148885/5876621581-w940-cv3_2-q85/Das-Klimapaket-der-Bundesregierung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Das Klimapaket der Bundesregierung" title="Das Klimapaket der Bundesregierung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das Klimapaket der Bundesregierung" class="teaser__headline ">Das Klimapaket der Bundesregierung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/vernichtung-von-amazonas-regenwald-massiv-angestiegen-id228148883.html"  data-video-article-id="228148883" data-open-target="lightbox" title="Vernichtung von Amazonas-Regenwald massiv angestiegen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop228148881/3630655407-w420-cv3_2-q85/Vernichtung-von-Amazonas-Regenwald-massiv-angestiegen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228148881/3536412817-w640-cv3_2-q85/Vernichtung-von-Amazonas-Regenwald-massiv-angestiegen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228148881/5106622238-w940-cv3_2-q85/Vernichtung-von-Amazonas-Regenwald-massiv-angestiegen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Vernichtung von Amazonas-Regenwald massiv angestiegen" title="Vernichtung von Amazonas-Regenwald massiv angestiegen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Vernichtung von Amazonas-Regenwald massiv angestiegen" class="teaser__headline ">Vernichtung von Amazonas-Regenwald massiv angestiegen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/impeachment-offenbar-neue-beweise-gegen-trump-id228146301.html"  data-video-article-id="228146301" data-open-target="lightbox" title="Impeachment: Offenbar neue Beweise gegen Trump" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228148231/9160651605-w420-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148231/4966419829-w640-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148231/1666629250-w940-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Impeachment: Offenbar neue Beweise gegen Trump" title="Impeachment: Offenbar neue Beweise gegen Trump" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Impeachment: Offenbar neue Beweise gegen Trump" class="teaser__headline ">Impeachment: Offenbar neue Beweise gegen Trump</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/streit-um-die-tiroler-gletscher-ehe-id228146297.html"  data-video-article-id="228146297" data-open-target="lightbox" title="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228148229/7570656621-w420-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148229/7076414845-w640-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148229/2206624266-w940-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Streit um die Tiroler Gletscher-Ehe" title="Streit um die Tiroler Gletscher-Ehe" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__headline ">Streit um die Tiroler &#034;Gletscher-Ehe&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/hrw-wirft-china-massiven-angriff-auf-menschenrechte-vor-id228146283.html"  data-video-article-id="228146283" data-open-target="lightbox" title="HRW wirft China massiven Angriff auf Menschenrechte vor" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228148225/3070657666-w420-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148225/1926415890-w640-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228148225/0686625311-w940-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="HRW wirft China massiven Angriff auf Menschenrechte vor" title="HRW wirft China massiven Angriff auf Menschenrechte vor" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="HRW wirft China massiven Angriff auf Menschenrechte vor" class="teaser__headline ">HRW wirft China massiven Angriff auf Menschenrechte vor</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/streit-um-die-tiroler-gletscher-ehe-id228146293.html"  data-video-article-id="228146293" data-open-target="lightbox" title="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228146289/1330654951-w420-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228146289/5466413175-w640-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop228146289/1106622596-w940-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/157599007/img/placeholder.png" alt="Streit um die Tiroler Gletscher-Ehe" title="Streit um die Tiroler Gletscher-Ehe" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__headline ">Streit um die Tiroler &#034;Gletscher-Ehe&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid7-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_nationalnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_nationalnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen"  target="_blank" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/pdfs/tageszeitung/Preisliste_Tageszeitungen_NRW_2019.pdf"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="http://www.westseller.de/medien/derwesten.de/"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/politik/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wp.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wp.de/resources/157599007/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "4030725c-379d-11ea-9667-72337547e9ba"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.01.2020 um 17:14:12 in 787ms - Server: s42lfe06 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
