<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Wie Weltenbummler die Pandemie erleben  - wp.de</title>
    <meta name="description" content="Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1610635984374/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1610635984374/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1610635984374/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1610635984374/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1610635984374/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wp.de/resources/1610635984374/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1610635984374/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1610635984374/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html?service=amp"/> 
<script async>tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213187"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html",
            "headline": "Wie Weltenbummler die Pandemie erleben ",
            "description": "Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?",
            
            "mainEntityOfPage" : "https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html",
            "datePublished": "2021-01-15T17:35:13+0100",
            "dateModified": "2021-01-15T17:35:44+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wp.de/resources/1610635984374/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.wp.de/img/archiv-daten/crop231341234/2224226844-w1200-cv3_2-q85/file7e2v8c2w0goyvjc17rh.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Wie Weltenbummler die Pandemie erleben "/> 
<meta property="og:description" content="Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?"/> 
<meta property="og:url" content="https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/archiv-daten/crop231341234/38726014-w820-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2021-01-15T17:35:13+01:00"/> 
<meta name="last-modified" content="2021-01-15T17:35:44+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Reise','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231342038','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Wie Weltenbummler die Pandemie erleben ','pageTitleOriginal':'Wie Weltenbummler die Pandemie erleben ','pageDescription':'Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-01-15 17:35:13','pagePublished':'2021-01-15 17:35:13','pageModified':'2021-01-15 17:35:44','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'2d5ce436-5d53-4bd3-891a-06c82510d4ff','isPaidContent':'false','semantic':[{}],'pageLengthWords':'1133','characterLength':'6229','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wp-reise-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 231156616 - Start -->
            <script>window.createCookie('videoAutoplayUserChanged','yes',14);</script><!-- XHTML-Widget 231156616 - End -->
        <!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f23f026d-af06-45a2-8d42-9222f4656195","80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("${aid}"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231342038",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://cdn.permutive.com/f23f026d-af06-45a2-8d42-9222f4656195-web.js"></script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wp.de",oms_zone="travel";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=travel';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/archiv-daten/crop231341234/38726014-w820-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg"/> 
<meta name="twitter:description" content="Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?"/> 
<meta name="twitter:title" content="Wie Weltenbummler die Pandemie erleben "/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End -->
        <!-- XHTML-Widget 230222354 - Start -->
            <style>
/*colors*/
.pub-nrw-waz .linkliste-fix:before { border-color: #d00; }
.pub-nrw-waz .umfrage-fix .block-header { border-color: #d00; }
.pub-nrw-waz .article .hero-img .hero-img__img { border-top: 4px solid #d00; }
.pub-nrw-waz .article .hero-img.video-opener { border-top: 4px solid #d00; }

.pub-nrw-nrz .linkliste-fix:before { border-color: #086; }
.pub-nrw-nrz .umfrage-fix .block-header { border-color: #086; }
.pub-nrw-nrz .article .hero-img .hero-img__img { border-top: 4px solid #086; }
.pub-nrw-nrz .article .hero-img.video-opener { border-top: 4px solid #086; }

.pub-nrw-wp .linkliste-fix:before { border-color: #07a; }
.pub-nrw-wp .umfrage-fix .block-header { border-color: #07a; }
.pub-nrw-wp .article .hero-img .hero-img__img { border-top: 4px solid #07a; }
.pub-nrw-wp .article .hero-img.video-opener { border-top: 4px solid #07a; }

.pub-nrw-wr .linkliste-fix:before { border-color: #c02; }
.pub-nrw-wr .umfrage-fix .block-header { border-color: #c02; }
.pub-nrw-wr .article .hero-img .hero-img__img { border-top: 4px solid #c02; }
.pub-nrw-wr .article .hero-img.video-opener { border-top: 4px solid #c02; }

.pub-nrw-ikz .linkliste-fix:before { border-color: #097; }
.pub-nrw-ikz .umfrage-fix .block-header { border-color: #097; }
.pub-nrw-ikz .article .hero-img .hero-img__img { border-top: 4px solid #097; }
.pub-nrw-ikz .article .hero-img.video-opener { border-top: 4px solid #097; }
/*End Colors*/
.article__body ul.teaser-list {
padding-left: 0;
}


.linkliste .block-header {
    text-transform: uppercase;
    border-bottom: 2px solid;
    width: 100%;
    padding: .7em 0em .6em 0em;
    display: block;
}

.linkliste-fix .collapsable__content .teaser-list {
    border-top: 0;
}


/*Linkliste*/

.linkliste {
	width: 100%;
	display: block !important;
	float: left;
	margin: 15px 0;
}

.linkliste-header.block-header.block-header--border-top {
    border-top: 0.125em solid #eee;
}

.linkliste-header.block-header {
	border-bottom: 0.125em solid #d00;
}

.teaser-list .teaser-list__item + .teaser-list__item .teaser {
    border-top: 1px solid #eee;
}

.teaser-list__item {
	margin-bottom:0px !important;
}

.teaser-list {
	border-bottom: 0.125em solid #eee;
}
.article .video-inline {
    margin: 1em 0px 1.25em;
}
.inline-block--teaser .content--teaser--container {
    margin-top: .75em;
}
}
</style><!-- XHTML-Widget 230222354 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Wie Weltenbummler die Pandemie erleben ","pageContent":"frei","pageURL":"https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html","pageArticleID":"231342038","pageDate":"2021-01-15T17:35:13MEZ","pageAuthor":"","pageCategory":"Reise","pageCategory02":"","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-01-15T17:35:13MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","reise"]);tp.push(["setContentId","231342038"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1610635984374/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Reise&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231342038&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Wie Weltenbummler die Pandemie erleben &pageTitleOriginal=Wie Weltenbummler die Pandemie erleben &pageDescription=Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-01-15 17:35:13&pageModified=2021-01-15 17:35:44&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=1133&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231342038&amp;type=article&amp;ctxId=23191&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Wie+Weltenbummler+die+Pandemie+erleben+&amp;url=https%3A%2F%2Fwww.wp.de%2Freise%2Fwie-weltenbummler-die-pandemie-erleben-id231342038.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_travel')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_travel')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_travel')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=231342038&sec=23191"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://wp.abo-funkemedien.de/Aktionen_NRW/12_Helden/10/1/" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs231311624/4572015921-w420-h960-q85/MKMB-3859-NRW-Helden-Header-Feature-162x61px-WP.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs231311624/124079817-w640-h960-q85/MKMB-3859-NRW-Helden-Header-Feature-162x61px-WP.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs231311624/6859221550-w940-h960-q85/MKMB-3859-NRW-Helden-Header-Feature-162x61px-WP.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/sauer-und-siegerland/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 nav-main__anchor--active">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.wp.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wp.de/reise/" class="breadcrumb__link"><span class="breadcrumb__title">
							Reise</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Wie Weltenbummler die Pandemie erleben </span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.wp.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.wp.de\/",
				"name": "Startseite"
			},

			{
				"@id": "https://www.wp.de/reise/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.wp.de\/reise\/",
				"name": "Reise"
			},

			{
				"@id": "https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.wp.de\/reise\/wie-weltenbummler-die-pandemie-erleben-id231342038.html",
				"name": "Wie Weltenbummler die Pandemie erleben "
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Deutschland">							
							<a class="block-header__sub-link" href="https://www.wp.de/reise/deutschland/">Deutschland</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Europa">							
							<a class="block-header__sub-link" href="https://www.wp.de/reise/europa/">Europa</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Kreuzfahrten">							
							<a class="block-header__sub-link" href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Ratgeber">							
							<a class="block-header__sub-link" href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Weltweit">							
							<a class="block-header__sub-link" href="https://www.wp.de/reise/weltweit/">Weltweit</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Reisekataloge">							
							<a class="block-header__sub-link" href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Leserreisen">							
							<a class="block-header__sub-link" href="http://columbus-essen.de/leserreisen/">Leserreisen</a>
								</li>
						<li class="block-header__sub-item" data-more-item="GLOBISTA Reisen">							
							<a class="block-header__sub-link" href="https://www.globista.de">GLOBISTA Reisen</a>
								</li>
						</ul>
	</div>

<script>(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=231342038&sec=23191&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_travel')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Reise</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Wie Weltenbummler die Pandemie erleben </h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">15.01.2021, 17:35</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Wie+Weltenbummler+die+Pandemie+erleben+%0Ahttps%3A%2F%2Fwww.wp.de%2F231342038%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Wie Weltenbummler die Pandemie erleben " data-url="https://www.wp.de/231342038?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/231342038?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Wie Weltenbummler die Pandemie erleben " data-url="https://www.wp.de/231342038?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html&subject=Wie Weltenbummler die Pandemie erleben " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/archiv-daten/crop231341234/9133973617-w940-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop231341234/2197608786-w420-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop231341234/5480248862-w640-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop231341234/9133973617-w940-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop231341234/8417653727-w1200-cv16_9-q85/file7e2v8c2w0goyvjc17rh.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Nicole Pern aus Unna im Ruhrgebiet. Sie war schon eine Weile in Australien, als plötzlich Corona zuschlug und ihre Pläne durcheinanderwirbelte. Trotz der Pandemie entschied sich die 20-Jährige, zu bleiben." title="Nicole Pern aus Unna im Ruhrgebiet. Sie war schon eine Weile in Australien, als plötzlich Corona zuschlug und ihre Pläne durcheinanderwirbelte. Trotz der Pandemie entschied sich die 20-Jährige, zu bleiben." width="1200" height="675" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Nicole Pern aus Unna im Ruhrgebiet. Sie war schon eine Weile in Australien, als plötzlich Corona zuschlug und ihre Pläne durcheinanderwirbelte. Trotz der Pandemie entschied sich die 20-Jährige, zu bleiben.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Privat/Nicole Pern/dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung  ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_travel')});</script>
                                </div>
                            </div>
                                </div></div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_travel')});</script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Sydney.</span>&nbsp;
				<span itemprop="description">Viele Langzeit-Reisende sind auch in Corona-Zeiten weiter in fernen Gefilden unterwegs. Wie haben sie die Pandemie und Lockdowns erlebt?</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_travel')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-231342038";});</script>
            <p class='article__paragraph p_1 '>Manche Weltenbummler lassen sich auch durch Corona nicht von ihren Reiseplänen abhalten. Viele haben es dabei sogar sehr gut getroffen, etwa in Ländern wie Australien oder Neuseeland, die das Virus unter Kontrolle haben und zu einer relativen Normalität zurückgekehrt sind - teilweise ganz ohne Maskenpflicht. Reisende berichten von Roadtrips, dem Leben im Outback und „der Zeit ihres Lebens“. Aber auch von Zweifeln und der Unmöglichkeit, Pläne zu schmieden. Die Deutsche Presse-Agentur hat mit Globetrottern und Backpackern aus Deutschland, Österreich und der Schweiz gesprochen.</p><h3>NEUSEELAND</h3><p class='article__paragraph p_2 '>Sascha Seib (29) und seine Freundin Claudia Tran Ngoc (29) aus Gotha sind derzeit auf dem Abel Tasman Coast Track auf der Südinsel des Pazifikstaats unterwegs. Die Thüringer sind im Februar 2020 in Neuseeland angekommen - kurz vor dem ersten Lockdown im Land. Da hatten die beiden aber bereits Arbeit in einem Weinberg in Martinborough gefunden. „Zuerst war ich geschockt und dachte, wir müssten ausreisen. Aber dann bekamen wir die Information, dass Backpacker bleiben dürfen, wenn sie wollen“, erzählt Sascha. Der Lockdown sei hart gewesen, aber nötig. „Wie man jetzt sieht, ist das Leben in Neuseeland fast wieder normal.“</p>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_travel')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_3 '>Auch Claudia sagt, eine Heimkehr nach Deutschland habe nicht zur Debatte gestanden. „Man bekommt ein Working-Holiday-Visum nur einmal im Leben und nur bevor man 30 Jahre alt ist. So eine Chance hätte ich nie wieder bekommen.“ Ihre Visa gelten bis August und so lange wollen die beiden auf jeden Fall weiter durch das Land reisen.</p><p class='article__paragraph p_4 '>„Ich habe aber noch nichts geplant, weil sich durch die Pandemie ständig alles verändert, so auch die Pläne.“ Die Reise sei ein einziges großes Abenteuer. Sascha fügt hinzu: „Wenn wir die Südinsel bereist haben, schauen wir, wie es in Deutschland aussieht - und entscheiden dann erst, was wir als Nächstes tun.“</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.wp.de/?widgetid=214866159&view=teaser&art=231342038&sec=23191">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/reise/maulkorb-auf-mallorca-corona-massnahmen-trotz-proteste-id231324278.html" title="„Maulkorb“ auf Mallorca: Corona-Maßnahmen trotz Proteste" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">„Maulkorb“ auf Mallorca: Corona-Maßnahmen trotz Proteste</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/reise/verheerende-folgen-fuer-deutschland-tourismus-durch-corona-id231324402.html" title="„Verheerende Folgen“ für Deutschland-Tourismus durch Corona" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">„Verheerende Folgen“ für Deutschland-Tourismus durch Corona</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html" title="Wie Weltenbummler die Pandemie erleben " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Wie Weltenbummler die Pandemie erleben</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>MEXIKO</h3><p class='article__paragraph p_5 '>Mark Hegedüs ist derzeit in Mexiko unterwegs, zuvor bereiste der 44-Jährige Costa Rica. „Außer dass man manchmal Maske tragen und häufig Desinfektionsgel verwenden muss, hat sich meiner Meinung nach nicht viel verändert“, sagt der gebürtige Ungar, der lange Zeit in Wien gelebt hat. Insgesamt ist er schon seit 2014 in Lateinamerika unterwegs und hat mittlerweile fast alle Länder der Region kennengelernt.</p><p class='article__paragraph p_6 '>Angst vor einer Ansteckung mit dem Coronavirus hat Hegedüs nicht. „Ich fühle ich mich voll fit, ernähre mich gesund und habe meine Krankenversicherung“, sagt er. Bei der Einreise nach Costa Rica musste er eine Krankenversicherung vorlegen, die auch die Behandlung von Covid-19 abdeckt. „So etwas würde ich auch von den anderen Ländern erwarten, dann könnte man wieder fast überall und halbwegs problemlos reisen“, sagt er.</p><p class='article__paragraph p_7 '>Gerade zu Beginn der Pandemie gab es in Lateinamerika immer mal wieder Berichte, dass ausländische Touristen angefeindet wurden, weil sie als potenzielle Ansteckungsquellen gesehen wurden. Hegedüs hat bislang keine schlechten Erfahrungen gemacht. „Ganz im Gegenteil. In Costa Rica haben sich alle über meinen Besuch gefreut“, sagt er. „Ich erhielt öfter ohne Anfrage Upgrades für gebuchte Zimmer und wurde in den Nationalparks herzlich begrüßt.“</p><h3>AUSTRALIEN</h3><p class='article__paragraph p_8 '>Nicole Pern aus Unna im Ruhrgebiet war schon eine Weile in Australien, als plötzlich Corona zuschlug und ihre Pläne durcheinanderwirbelte. Nach dem Abitur war sie mit einem Visum für einen Ferien-Arbeits-Aufenthalt nach Down Under gekommen, arbeitete in Sydney, dann auf einer Farm und reiste zudem quer durch das Land. Trotz der Pandemie entschied sich die 20-Jährige, zu bleiben. „Es war schwierig, weil die Situation sehr schlecht einzuschätzen war, aber objektiv betrachtet war die Lage im Vergleich zu Deutschland viel besser.“ Zudem seien die Kosten für Flüge damals massiv gestiegen.</p><p class='article__paragraph p_9 '>Mittlerweile habe sie schon etwas Heimweh, sagt Nicole. Manchmal vermisse sie einfach „den Komfort in Deutschland und nicht immer "on the move" zu sein“. Aber die dramatische Corona-Lage in Deutschland schrecke sie ab. „In Australien, speziell hier in Perth, stehen mir alle Optionen offen, ich habe bis jetzt noch nie eine Maske getragen und war noch nie auf so großen Festivals wie hier“, sagt sie. Also alles richtig gemacht? „Deutsche können das vielleicht nicht nachvollziehen, aber 2020 war das beste Jahr meines Lebens!“</p><p class='article__paragraph p_10 '>Line Sophia Schallmayer ist gerade in Kundabung an der Ostküste. Die 21-Jährige aus Frankfurt war gerade erst in Australien gelandet, als im März das Virus aufkam. Eigentlich wäre sie da am liebsten gleich wieder heimgeflogen. „Aber das war nicht machbar, Flüge waren unbezahlbar und auch kaum verfügbar“, sagt sie. „Die ersten Wochen hab ich mich ein wenig so gefühlt, als würde ich feststecken.“ Dann aber machte die Hessin das Beste aus der Situation. „Zwar konnte ich nicht so viel reisen, wie ursprünglich geplant, aber ich habe in diesem Jahr trotzdem extrem viel gelernt und erlebt.“</p><p class='article__paragraph p_11 '>Die Ostküste von Sydney bis hoch ins tropische Cairns hat sie bereist, konnte zudem im roten Herz Australiens den Uluru (Ayers Rock) bestaunen. Vor ihrer Heimreise nach Deutschland im März wollte sie in den nächsten Wochen noch an die Westküste. Wegen des jüngsten Corona-Ausbruchs in Sydney seien aber wieder viele inneraustralische Grenzen geschlossen worden. „Australien war ein ewiges Auf- und Ab. Ich habe viel mit mir selbst gekämpft und hatte extrem schwierige Zeiten, in denen ich mich selbst und die ganze Reise total in Frage gestellt habe“, gibt Line zu. Und ihr Fazit? „Das Schönste war, dass man nie alleine ist und so viele fantastische Leute trifft!“</p><p class='article__paragraph p_12 '>Die 30-jährige Carina Adamik aus Recklinghausen ist gerade in Perth und schon seit zwei Jahren mit einem Working-Holiday-Visum im Land. Einen 2020 geplanten Trip nach Deutschland, um die Familie wiederzusehen, sagte die Ergotherapeutin ab. „Durch Corona habe ich mich entschieden, in Australien zu bleiben.“ Als das Virus ausbrach, arbeitete sie gerade im Outback auf einer Rinderfarm. „Das wollte ich nicht einfach aufgeben.“ Sie ging auf einen Roadtrip, „die Westküste rauf und wieder runter“. Ihre Reise habe sich durch das Virus kaum geändert - auch, weil sie viel Zeit im isolierten Outback verbringen konnte. „Ich würde es auf jeden Fall wieder tun!“</p><h3>AFRIKA</h3><p class='article__paragraph p_13 '>Das pensionierte Schweizer Ehepaar Heidi und Werner Gloor ist seit Februar 2019 mit einem Mercedes-Sprinter auf Weltreise, derzeit in Afrika. „Warum Afrika? Wir dachten: "Lass uns mit einem schwierigeren Kontinent beginnen"“, sagen die beiden. Corona hat zu einigen Planänderungen geführt - beirrt hat das Virus das Paar aber nicht. „Nach Hause zu fliegen war nie ein Thema“, betonen die beiden. Stattdessen beschlossen sie, sich in Tansania - wo sie sich im Frühjahr 2020 befanden - für einige Monate auf einer Farm niederzulassen. Dort hätten sie „die Zeit unseres Lebens“ gehabt.</p><p class='article__paragraph p_14 '>Als die Grenzen allmählich wieder öffneten, machte sich das Paar aus dem Kanton Obwalden mit seinem Reisemobil wieder auf Achse. Weihnachten und Neujahr verbrachten sie in Namibia im Südwesten Afrikas. „Natürlich ist das ganz unbeschwerte Reisen ohne Tests vorbei“, sagen Heidi und Werner Gloor. Sie seien nun langsamer und bewusster unterwegs. Doch sie zeigen sich optimistisch: „Da unsere Reise zeitlich unbegrenzt ist, Visa wegen Covid problemlos verlängert werden und es in jedem Land schöne abgelegene Regionen zu entdecken gibt, machen wir uns keine allzu großen Sorgen.“ (dpa)</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<aside class="inline-block--wide" data-widget="Artikelbaustein XHTML">
					<p class="article__paragraph grey">***<br/>Haben wir Ihre Reiselust geweckt? <br/>Aktuelle Angebote zum besten Preis finden Sie auf <a href="https://www.globista.de" target="_blank" rel="noopener" title="Globista">www.globista.de</a>!</p></aside><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Wie+Weltenbummler+die+Pandemie+erleben+%0Ahttps%3A%2F%2Fwww.wp.de%2F231342038%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Wie Weltenbummler die Pandemie erleben " data-url="https://www.wp.de/231342038?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/231342038?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Wie Weltenbummler die Pandemie erleben " data-url="https://www.wp.de/231342038?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/reise/wie-weltenbummler-die-pandemie-erleben-id231342038.html&subject=Wie Weltenbummler die Pandemie erleben " class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"vi_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="vi_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('vi_travel')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/231342038" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=231342038&sec=23191"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=231342038&sec=23191"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_travel')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://www.globista.de?utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=allgemein_940x123_kw35" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs215167899/3312017118-w420-h960-q85/940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs215167899/5000792222-w640-h960-q85/940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs215167899/7139228511-w940-h960-q85/940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/nahrungsergaenzungsmittel-es-kommt-auf-die-dosierung-an-id231341964.html" data-video-article-id="231341964" data-open-target="lightbox" title="Nahrungsergänzungsmittel: Es kommt auf die Dosierung an!" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop231341962/5940656340-w420-cv3_2-q85/Nahrungsergaenzungsmittel-Es-kommt-auf-die-Dosierung-an-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop231341962/4376418116-w640-cv3_2-q85/Nahrungsergaenzungsmittel-Es-kommt-auf-die-Dosierung-an-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop231341962/4076628695-w940-cv3_2-q85/Nahrungsergaenzungsmittel-Es-kommt-auf-die-Dosierung-an-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Nahrungsergänzungsmittel: Es kommt auf die Dosierung an!" title="Nahrungsergänzungsmittel: Es kommt auf die Dosierung an!" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Nahrungsergänzungsmittel: Es kommt auf die Dosierung an!</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/greta-thunberg-auf-briefmarke-verewigt-id231342232.html" data-video-article-id="231342232" data-open-target="lightbox" title="Greta Thunberg auf Briefmarke verewigt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop231342230/8130659625-w420-cv3_2-q85/Greta-Thunberg-auf-Briefmarke-verewigt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop231342230/6556411401-w640-cv3_2-q85/Greta-Thunberg-auf-Briefmarke-verewigt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop231342230/2916621980-w940-cv3_2-q85/Greta-Thunberg-auf-Briefmarke-verewigt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Greta Thunberg auf Briefmarke verewigt" title="Greta Thunberg auf Briefmarke verewigt" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Greta Thunberg auf Briefmarke verewigt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/niederlaendische-regierung-tritt-zurueck-id231342034.html" data-video-article-id="231342034" data-open-target="lightbox" title="Niederländische Regierung tritt zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop231342032/6580653381-w420-cv3_2-q85/Niederlaendische-Regierung-tritt-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop231342032/8446414843-w640-cv3_2-q85/Niederlaendische-Regierung-tritt-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop231342032/2616624264-w940-cv3_2-q85/Niederlaendische-Regierung-tritt-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Niederländische Regierung tritt zurück" title="Niederländische Regierung tritt zurück" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Niederländische Regierung tritt zurück</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/produktion-von-biontech-impfstoff-in-marburg-genehmigt-id231342030.html" data-video-article-id="231342030" data-open-target="lightbox" title="Produktion von Biontech-Impfstoff in Marburg genehmigt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop231342028/6800658365-w420-cv3_2-q85/Produktion-von-Biontech-Impfstoff-in-Marburg-genehmigt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231342028/7436419859-w640-cv3_2-q85/Produktion-von-Biontech-Impfstoff-in-Marburg-genehmigt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231342028/7936629280-w940-cv3_2-q85/Produktion-von-Biontech-Impfstoff-in-Marburg-genehmigt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Produktion von Biontech-Impfstoff in Marburg genehmigt" title="Produktion von Biontech-Impfstoff in Marburg genehmigt" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Produktion von Biontech-Impfstoff in Marburg genehmigt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/urteil-im-doping-prozess-mit-signalwirkung-ein-meilenstein-id231341960.html" data-video-article-id="231341960" data-open-target="lightbox" title="Urteil im Doping-Prozess &#034;mit Signalwirkung&#034;: &#034;Ein Meilenstein&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop231341958/4620657111-w420-cv3_2-q85/Urteil-im-Doping-Prozess-mit-Signalwirkung-Ein-Meilenstein-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341958/6386411113-w640-cv3_2-q85/Urteil-im-Doping-Prozess-mit-Signalwirkung-Ein-Meilenstein-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341958/778662534-w940-cv3_2-q85/Urteil-im-Doping-Prozess-mit-Signalwirkung-Ein-Meilenstein-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Urteil im Doping-Prozess mit Signalwirkung: Ein Meilenstein" title="Urteil im Doping-Prozess mit Signalwirkung: Ein Meilenstein" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Urteil im Doping-Prozess &#034;mit Signalwirkung&#034;: &#034;Ein…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/echinacea-ein-unterschaetztes-heilkraut-id231341968.html" data-video-article-id="231341968" data-open-target="lightbox" title="Echinacea: Ein unterschätztes Heilkraut" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop231341966/7700657863-w420-cv3_2-q85/Echinacea-Ein-unterschaetztes-Heilkraut.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341966/8376419639-w640-cv3_2-q85/Echinacea-Ein-unterschaetztes-Heilkraut.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341966/429662218-w940-cv3_2-q85/Echinacea-Ein-unterschaetztes-Heilkraut.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Echinacea: Ein unterschätztes Heilkraut" title="Echinacea: Ein unterschätztes Heilkraut" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Echinacea: Ein unterschätztes Heilkraut</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/germanys-next-topmodel-die-wichtigsten-fakten-zur-neuen-staffel-id231341828.html" data-video-article-id="231341828" data-open-target="lightbox" title="Germany&#039;s Next Topmodel: Die wichtigsten Fakten zur neuen Staffel" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop231341826/4550652901-w420-cv3_2-q85/Germany-s-Next-Topmodel-Die-wichtigsten-Fakten-zur-neuen-Staffel.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341826/7616414677-w640-cv3_2-q85/Germany-s-Next-Topmodel-Die-wichtigsten-Fakten-zur-neuen-Staffel.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341826/5076625256-w940-cv3_2-q85/Germany-s-Next-Topmodel-Die-wichtigsten-Fakten-zur-neuen-Staffel.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Germany&#039;s Next Topmodel: Die wichtigsten Fakten zur neuen Staffel" title="Germany&#039;s Next Topmodel: Die wichtigsten Fakten zur neuen Staffel" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Germany&#039;s Next Topmodel: Die wichtigsten Fakten zur neuen…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/welche-talkshows-finden-trotz-corona-statt-id231341650.html" data-video-article-id="231341650" data-open-target="lightbox" title="Welche Talkshows finden trotz Corona statt?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop231341648/4350658691-w420-cv3_2-q85/Welche-Talkshows-finden-trotz-Corona-statt-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341648/486641467-w640-cv3_2-q85/Welche-Talkshows-finden-trotz-Corona-statt-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop231341648/9466621046-w940-cv3_2-q85/Welche-Talkshows-finden-trotz-Corona-statt-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Welche Talkshows finden trotz Corona statt?" title="Welche Talkshows finden trotz Corona statt?" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Welche Talkshows finden trotz Corona statt?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/kamala-harris-schreibt-als-us-vizepraesidentin-geschichte-id231341034.html" data-video-article-id="231341034" data-open-target="lightbox" title="Kamala Harris schreibt als US-Vizepräsidentin Geschichte" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop231341032/9760657204-w420-cv3_2-q85/Kamala-Harris-schreibt-als-US-Vizepraesidentin-Geschichte.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop231341032/0866418980-w640-cv3_2-q85/Kamala-Harris-schreibt-als-US-Vizepraesidentin-Geschichte.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop231341032/4976629559-w940-cv3_2-q85/Kamala-Harris-schreibt-als-US-Vizepraesidentin-Geschichte.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/placeholder.png" alt="Kamala Harris schreibt als US-Vizepräsidentin Geschichte" title="Kamala Harris schreibt als US-Vizepräsidentin Geschichte" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Kamala Harris schreibt als US-Vizepräsidentin Geschichte</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_travel"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_travel">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_travel')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/reise/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/reise/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1610635984374/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.01.2021 um 19:06:08 in 292ms - Server: escenic-nrw-66cc5f8ccd-p4vrn - Wireframe: default - BuildBranch: reduced-presentation-cache-times - Service:  - ArticleIDs: 231342030,215411265,231342034,231341650,231342038,216126657,231341034,208414169,214660593,231324402,231324278,227251019,231341960,231341964,231341828,231342232,231341968,214651287,214029361,231341234 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
