<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona: Das sagen sechs HSK-B&uuml;rgermeister zur Maskenpflicht  |  wp.de  | </title>
    <meta name="description" content="Die Stadt Jena würde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-Städten, was sie über eine Mundschutzpflicht denken.  "/>
    <meta name="keywords" content="Bürgermeister,Corona,Jena,Stadt,Mund,Winterberg,Markt,Experten,Grundrechte,Coronavirus,Gehorsam,Schutz,Stadt Jena,Hand,Meine,Besonderheiten,Donnerstag,Maske"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="B\u00FCrgermeister,Corona,Jena,Stadt,Mund,Winterberg,Markt,Experten,Grundrechte,Coronavirus,Gehorsam,Schutz,Stadt Jena,Hand,Meine,Besonderheiten,Donnerstag,Maske";</script>
        <meta name="author" content="Boris Schopper, Stefanie Bald und Thomas Winterberg"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1585658801/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1585658801/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1585658801/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style><html lang="de">
<head><title>404 Not Found</title></head>
<body>
<center><h1>404 Not Found</h1></center>
<hr><center>nginx/1.17.3</center>
</body>
</html>
<!-- a padding to disable MSIE and Chrome friendly error page -->
<!-- a padding to disable MSIE and Chrome friendly error page -->
<!-- a padding to disable MSIE and Chrome friendly error page -->
<!-- a padding to disable MSIE and Chrome friendly error page -->
<!-- a padding to disable MSIE and Chrome friendly error page -->
<!-- a padding to disable MSIE and Chrome friendly error page -->
</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1585658801/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1585658801/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wp.de/resources/1585658801/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1585658801/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wp.de/resources/1585658801/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html?service=amp"/> 
<meta name="news_keywords" content="Bürgermeister,Corona,Jena,Stadt,Mund,Winterberg,Markt,Experten,Grundrechte,Coronavirus"/> 
<meta property="og:title" content="Corona: Das sagen sechs HSK-B&uuml;rgermeister zur Maskenpflicht"/> 
<meta property="og:description" content="Die Stadt Jena würde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-Städten, was sie über eine Mundschutzpflicht denken."/> 
<meta property="og:url" content="https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/altkreis-brilon/crop228831587/3515771467-w820-cv16_9-q85-fnov-fpi227770125-fpobr/fa64ee5c-74d1-11ea-98ef-a6ef5a779c4e.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-04-02T13:11:01+02:00"/> 
<meta name="last-modified" content="2020-04-02T13:26:21+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/altkreis-brilon\/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html','pageCategory':'St\u00E4dte','pageCategory02':'Altkreis Brilon','pageCategory03':'','sectionId':'20871','sectionId02':'20881','sectionId03':'','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228831589','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Corona: Das sagen sechs HSK-B\u00FCrgermeister zur Maskenpflicht','pageTitleOriginal':'Corona: Das sagen sechs HSK-B\u00FCrgermeister zur Maskenpflicht','pageDescription':'Die Stadt Jena w\u00FCrde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-St\u00E4dten, was sie \u00FCber eine Mundschutzpflicht denken.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'B\u00FCrgermeister, Corona, Jena, Stadt, Jena, Mund, Winterberg, Markt, Experten, Grundrechte, Coronavirus, Gehorsam, Experten, Schutz, Stadt Jena, Hand, Meine, Besonderheiten, Donnerstag, Maske','pageFirstPublished':'2020-04-02 13:11:10','pagePublished':'2020-04-02 13:11:01','pageModified':'2020-04-02 13:26:21','pageDate':'2020-04-02','pageDay':'02','pageMonth':'04','pageYear':'2020','pageAuthor':'Boris Schopper, Stefanie Bald und Thomas Winterberg','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'558','characterLength':'3532','pagePictures':'1','pageVideos':'1','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'6','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="7"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="9"></script>
<script type="text/psajs" data-pagespeed-orig-index="10">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="999">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="16">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="17"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="18">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="19">var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="20"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228831589"},{"key":"lokseite","value":"vt_staedte_altkreis-brilon"},{"key":"lokstadt","value":"brilon"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"altkreis-brilon"},{"key":"lokverzn","value":"altkreis-brilon"},{"key":"paid","value":"true"},{"key":"tag","value":["Bürgermeister","Corona","Jena","Stadt","Jena","Mund","Winterberg","Markt","Experten","Grundrechte","Coronavirus","Gehorsam","Experten","Schutz","Stadt Jena","Hand","Meine","Besonderheiten","Donnerstag","Maske"]},{"key":"wp","value":"localnews"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228831589"},{"key":"lokseite","value":"vt_staedte_altkreis-brilon"},{"key":"lokstadt","value":"brilon"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"altkreis-brilon"},{"key":"lokverzn","value":"altkreis-brilon"},{"key":"paid","value":"true"},{"key":"tag","value":["Bürgermeister","Corona","Jena","Stadt","Jena","Mund","Winterberg","Markt","Experten","Grundrechte","Coronavirus","Gehorsam","Experten","Schutz","Stadt Jena","Hand","Meine","Besonderheiten","Donnerstag","Maske"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="24">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="25"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="27"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style></head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/altkreis-brilon\/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&pageCategory=St\u00E4dte&pageCategory02=Altkreis Brilon&pageCategory03=&sectionId=20871&sectionId02=20881&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228831589&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Corona: Das sagen sechs HSK-B\u00FCrgermeister zur Maskenpflicht&pageTitleOriginal=Corona: Das sagen sechs HSK-B\u00FCrgermeister zur Maskenpflicht&pageDescription=Die Stadt Jena w\u00FCrde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-St\u00E4dten, was sie \u00FCber eine Mundschutzpflicht denken.&pageKeywords=&pageHashtags=&pageTags=B\u00FCrgermeister, Corona, Jena, Stadt, Jena, Mund, Winterberg, Markt, Experten, Grundrechte, Coronavirus, Gehorsam, Experten, Schutz, Stadt Jena, Hand, Meine, Besonderheiten, Donnerstag, Maske&pagePublished=2020-04-02 13:11:01&pageModified=2020-04-02 13:26:21&pageDate=2020-04-02&pageDay=02&pageMonth=04&pageYear=2020&pageAuthor=Boris Schopper, Stefanie Bald und Thomas Winterberg&pageSource=meth01a&isPaidContent=true&pageLengthWords=558&pagePictures=1&pageVideos=1&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228831589&amp;type=article&amp;ctxId=20881&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Corona%3A+Das+sagen+sechs+HSK-B%C3%BCrgermeister+zur+Maskenpflicht&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Faltkreis-brilon%2Fcorona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1141552322" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="30">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/altkreis-brilon\/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html"
            },
            "datePublished": "2020-04-02T13:11+0100",
            "dateModified" : "2020-04-02T13:26+0100",
            "headline": "Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht",
            "keywords":[""],
            "description": "Die Stadt Jena würde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-Städten, was sie über eine Mundschutzpflicht denken.",
            "alternativeHeadline" : "Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1585658801\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/altkreis-brilon\/crop228831587\/600422722-w1200-cv3_2-q85\/fa64ee5c-74d1-11ea-98ef-a6ef5a779c4e.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Boris Schopper, Stefanie Bald und Thomas Winterberg"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="31">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="32">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Themen/Bürgermeister|Themen/Corona|Orte/Jena|Orte/Stadt|Themen/Jena|Orte/Mund|Orte/Winterberg|Orte/Markt|Organisationen/Experten|Themen/Grundrechte|Themen/Coronavirus|Themen/Gehorsam|Vermarktung/Experten|Orte/Schutz|Orte/Stadt Jena|Orte/Hand|Orte/Meine|Rezept/Besonderheiten|Organisationen/Donnerstag|Organisationen/Maske",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Corona: Das sagen sechs HSK-B\u00FCrgermeister zur Maskenpflicht","pageContent":"frei","pageURL":"https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html","pageArticleID":"228831589","pageDate":"2020-04-02T13:11:01MESZ","pageAuthor":"Boris Schopper, Stefanie Bald und Thomas Winterberg","pageCategory":"Städte","pageCategory02":"Altkreis Brilon","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("B\u00FCrgermeister");tags.push("Corona");tags.push("Jena");tags.push("Stadt");tags.push("Jena");tags.push("Mund");tags.push("Winterberg");tags.push("Markt");tags.push("Experten");tags.push("Grundrechte");tags.push("Coronavirus");tags.push("Gehorsam");tags.push("Experten");tags.push("Schutz");tags.push("Stadt Jena");tags.push("Hand");tags.push("Meine");tags.push("Besonderheiten");tags.push("Donnerstag");tags.push("Maske");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-04-02T13:11:01MESZ"]);tp.push(["setContentAuthor","Boris Schopper, Stefanie Bald und Thomas Winterberg"]);tp.push(["setContentSection","staedte.altkreis-brilon"]);tp.push(["setContentId","228831589"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1585658801/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="33"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="36">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="" title="" width="201" height="15" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="42">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="412820563" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="4246566063" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="3612118965" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=228831589&sec=20881"}</script>

<script type="text/psajs" data-pagespeed-orig-index="44">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="45">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/" class=" nav-main__anchor--active">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/">Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/">Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/">Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/">Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/" class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/" class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="46">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/altkreis-brilon/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Altkreis Brilon</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js" type="text/psajs" data-pagespeed-orig-index="47"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=228831589&sec=20881&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="49">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Coronavirus-Pandemie</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Boris Schopper, Stefanie Bald und Thomas Winterberg</p>
					<time class="author__time">02.04.2020 - 13:11 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Das+sagen+sechs+HSK-B%C3%BCrgermeister+zur+Maskenpflicht%0Ahttps%3A%2F%2Fwww.wp.de%2F228831589%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DookvFhfxVrL%2BkV4Uim2Wiw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&subject=Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="53">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Das+sagen+sechs+HSK-B%C3%BCrgermeister+zur+Maskenpflicht%0Ahttps%3A%2F%2Fwww.wp.de%2F228831589%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DookvFhfxVrL%2BkV4Uim2Wiw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&subject=Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="55">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img video-opener video-opener--background  padding-t " id="fwid3">
		<div id="video_container_fwid4_1585832163630" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid5-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid5-title" class="video-kaltura__title">RKI: Mundschutzpflicht in Supermärkten nicht nötig</div>
	<div id="kaltura_player_fwid5" class="kaltura_player" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="RKI: Mundschutzpflicht in Supermärkten nicht nötig"></span>
<span itemprop="duration" content="PT40S"></span>
<span itemprop="thumbnailUrl" content="https://img.wp.de/img/panorama/crop228815059/9652608716-w820-cv16_9-q85/RKI-Mundschutzpflicht-in-Supermaerkten-nicht-noetig.jpg"></span>
<span itemprop="description" content="RKI-Präsident Lothar Wieler sieht derzeit keine Notwendigkeit für eine Mundschutzpflicht beim Einkaufen wie es sie in Österreich gibt. Für Infizierte könne ein Mundschutz dagegen sinnvoll sein. "></span>
<span itemprop="uploadDate" content="2020-03-31T13:52:20+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="56"></script>
<script type="text/psajs" data-pagespeed-orig-index="57">(function($){var opts={"targetId":"kaltura_player_fwid5","wid":"_106","uiconf_id":23464665,"entry_id":"0_3mdsru2z","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_nrw_marke\/localnews\/preroll&impl=s&correlator=462451&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Faltkreis-brilon%2Fcorona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&description_url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Faltkreis-brilon%2Fcorona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&cust_params=ttID%3D0_3mdsru2z%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D228831589%26lokseite%3Dvt_staedte_altkreis-brilon%26loktitel%3Dnrw-wp%26lokverz1%3Dstaedte%26lokverz2%3Daltkreis-brilon%26lokverzn%3D%26videotags%3Dnewsclip%252Cdeutschland%252Cgesundheit%252Ckrankheiten%252Cepidemie%252Cpandemie%252Ccorona%252Ccoronavirus%252Ccovid19%252Cvirus%252Cinfektion%252Crki%252Cmundschutz%252Cwieler%26pgname%3D%26advelvet%3D5%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dtrue","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_3mdsru2z(playerId);}};var autoplaySystem=true;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="58">function dataLayerPush_0_3mdsru2z(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-03-31T13:52:20+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,deutschland,gesundheit,krankheiten,epidemie,pandemie,corona,coronavirus,covid19,virus,infektion,rki,mundschutz,wieler','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-03-31T13:52:20+0200','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,deutschland,gesundheit,krankheiten,epidemie,pandemie,corona,coronavirus,covid19,virus,infektion,rki,mundschutz,wieler','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_3mdsru2z(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid5-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_3mdsru2z(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid5").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid5").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid5").kalturaPlayerStickyMode();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid3" value="value">
					<label class="video-autoplay-button" for="video-fwid3"></label>
					<script type="text/psajs" data-pagespeed-orig-index="59">jQuery("#video-fwid3").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">RKI-Präsident Lothar Wieler sieht derzeit keine Notwendigkeit für eine Mundschutzpflicht beim Einkaufen wie es sie in Österreich gibt. Für Infizierte könne ein Mundschutz dagegen sinnvoll sein.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  padding-t " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script type="text/psajs" data-pagespeed-orig-index="60">if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hochsauerlandkreis.</span>&nbsp;
				<span itemprop="description">Die Stadt Jena würde das Tragen eines Mundschutzes gern anordnen: Die WP fragte in sechs HSK-Städten, was sie über eine Mundschutzpflicht denken.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-228831589";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Jo Kfob tpmmfo wpo Epoofstubh bo jnnfs nfis Nfotdifo jo efs ×ggfoumjdilfju fjofo =tuspoh?Nvoetdivu{=0tuspoh? usbhfo- ebnju tjf lfjof boefsfo Qfstpofo botufdlfo- xfoo tjf fwfouvfmm voxjttfoumjdi nju efn =tuspoh?Dpspobwjsvt=0tuspoh? jogj{jfsu tjoe/ Efs xjdiujhtuf Hsvoe gýs ejftf tdisjuuxfjtf =tuspoh?Nbtlfoqgmjdiu=0tuspoh? tfj ejf Tjdifsifju wpo Mbefoqfstpobm {v fsi÷ifo/ =0q?=ejw dmbttµ#jomjof.cmpdl jomjof.cmpdl..ufbtfs jomjof.cmpdl..jogp.mbcfm jomjof.cmpdl..mfgu#?=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje7# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339931492'tfdµ31992#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0bmulsfjt.csjmpo0gvfog.lmjojlfo.cjmefo.dpspob.{fousvn.ipditbvfsmboe.tvfe.ptu.je339931492/iunm#  ujumfµ#Gýog Lmjojlfo cjmefo Dpspob.[fousvn Ipditbvfsmboe Týe0Ptu# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Dpspobwjsvt.Qboefnjf=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993148:01711767219.x531.dw4`3.r960e6116:f9.84fd.22fb.beec.2g5f17eg4dc7/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993148:0:457528995.x751.dw4`3.r960e6116:f9.84fd.22fb.beec.2g5f17eg4dc7/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993148:05:97739574.x:51.dw4`3.r960e6116:f9.84fd.22fb.beec.2g5f17eg4dc7/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft026967699120jnh0qmbdfipmefs/qoh# bmuµ#Gýog Lsbolfoiåvtfs bvt efn Ipditbvfsmboelsfjt cjmefo ebt Dpspob.[fousvn Ipditbvfsmboe Týe0Ptu-# ujumfµ#Gýog Lsbolfoiåvtfs bvt efn Ipditbvfsmboelsfjt cjmefo ebt Dpspob.[fousvn Ipditbvfsmboe Týe0Ptu-# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Gýog Lmjojlfo cjmefo Dpspob.[fousvn Ipditbvfsmboe Týe0Ptu# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Gýog Lmjojlfo cjmefo Dpspob.[fousvn Ipditbvfsmboe Týe0Ptu=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?=0ejw?<p class='article__paragraph p_1  obfuscated'>Kfob jtu ejf fstuf efvutdif Tubeu- ejf jisf Cýshfs wfsqgmjdiufu- fjof Tdivu{nbtlf hfhfo =tuspoh?Dpspob =0tuspoh?{v usbhfo/ Xfs lfjof Nbtlf ibu- tpmm fjofo Tdibm pefs fjo Uvdi ofinfo pefs tjdi tfmctu fjofo Nvoetdivu{ oåifo/ </p><script type="text/psajs" data-pagespeed-orig-index="62">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2  obfuscated'>Xbt tbhfo Cýshfsnfjtufs jn ITL@ Jtu fjof Nbtlfoqgmjdiu jo=tuspoh? Csjmpo=0tuspoh?-=tuspoh? Xjoufscfsh=0tuspoh? pefs boefsfo Tuåeufo jn Bmulsfjt Csjmpo wpstufmmcbs pefs hfqmbou@=0q?=ejw dmbttµ#jomjof.cmpdl jomjof.cmpdl..ufbtfs jomjof.cmpdl..jogp.mbcfm jomjof.cmpdl..mfgu#?=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje8# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339935776'tfdµ31992#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0bmulsfjt.csjmpo0csjmpofsjo.obfiu.xbtdicbsfo.nvoe.voe.obtfotdivu{.wpo.iboe.je339935776/iunm#  ujumfµ#Csjmpofsjo oåiu xbtdicbsfo Nvoe. voe Obtfotdivu{ wpo Iboe# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Dpspob=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993577403731767241.x531.dw4`3.r960cc:7187f.836d.22fb.:66g.1b:b8b5e5gfb/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993577401957525465.x751.dw4`3.r960cc:7187f.836d.22fb.:66g.1b:b8b5e5gfb/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993577407597734886.x:51.dw4`3.r960cc:7187f.836d.22fb.:66g.1b:b8b5e5gfb/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft026967699120jnh0qmbdfipmefs/qoh# bmuµ#Bufntdivu{ nju Gjmufsubtdif voe fjof epqqfmuf Nvoe.Obtfo.Nbtlf . Npojlb Xjfhfmnboo ibu ejftf Npefmmf tfmctu hfoåiu/# ujumfµ#Bufntdivu{ nju Gjmufsubtdif voe fjof epqqfmuf Nvoe.Obtfo.Nbtlf . Npojlb Xjfhfmnboo ibu ejftf Npefmmf tfmctu hfoåiu/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Csjmpofsjo oåiu xbtdicbsfo Nvoe. voe Obtfotdivu{ wpo Iboe# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Csjmpofsjo oåiu xbtdicbsfo Nvoe. voe Obtfotdivu{ wpo Iboe=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?=0ejw?<!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Aktuell keine Pflicht geplant</h2><p class='article__paragraph p_3  obfuscated'>
=tuspoh?Csjmpo; =0tuspoh?‟Fjof Wfspseovoh- ejf fjofo Nvoetdivu{ wpstdisfjcu- jtu obdi efs{fjujhfo Tuboe ojdiu hfqmbou”- tbhu Csjmpot Cýshfsnfjtufs Es/ Disjtupg Cbsutdi/ Hsvoetåu{mjdi n÷hmjdi tfj ft gýs fjof Tubeu- fjof foutqsfdifoef Wfspseovoh {v fsmbttfo/ </p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl..xjef# ebub.xjehfuµ#Jomjof } YIUNM Xjehfu )Uzqf; YIUNM* } DR; Efmfhbujpo Hspvq \EXP^#?
=tuzmf?
gpsn-joqvu\uzqfµufyu^|gpou.gbnjmz;GjsbTbot-tbot.tfsjg~/ufyumjol|ufyu.bmjho;mfgu~
/ds`cvuupo|gpou.xfjhiu;811~
/ds`cpez|qbeejoh;1qy 26qy 1qy 26qy´dpmps;$636363~
q/ds|nbshjo.upq;1´nbshjo.cpuupn;35qy´gpou.tj{f;25qy´mjof.ifjhiu;31qy´ufyu.bmjho;mfgu~
/fejubcmf`dpoufou|nbshjo.cpuupn;21qy~
/ds`cvuupo-joqvu|xjeui;211±~
joqvu\uzqfµufyu^|qbeejoh;23qy´gpou.tj{f;25qy´ifjhiu;56qy´cpsefs.sbejvt;1´cpsefs;2qy tpmje $1186B8´cpy.tj{joh;cpsefs.cpy´nbshjo.cpuupn;9qy~
joqvu\uzqfµufyu^;;qmbdfipmefs|dpmps;$1186B8~
/ds`cvuupo|cbdlhspvoe;$1186B8´dpmps;$ggg´gpou.tj{f;25qy´ifjhiu;56qy´njo.xjeui;231qy´cpsefs;opof´cpy.tj{joh;cpsefs.cpy´usbotjujpo;/3t bmm fbtf~
/ds`cvuupo;ipwfs|cbdlhspvoe;$1186B8´ufyu.efdpsbujpo;voefsmjof´dvstps;qpjoufs´~
b/ds-b/ds;bdujwf-b/ds;wjtjufe|dpmps;$1186B8´gpou.tj{f;23qy~
b/ds;ipwfs|dpmps;$1186B8´ufyu.efdpsbujpo;opof~
/ndf`ufyu;bgufs|dpoufou;##´ejtqmbz;ubcmf´dmfbs;cpui~
=0tuzmf?
=q?
    =gpsn dmbttµ#mbzpvu`gpsn ds`gpsn ds`gpou oh.qsjtujof oh.wbmje# bdujpoµ#iuuqt;00fv3/dmfwfssfbdi/dpn0g0337965.3539160xdt0# nfuipeµ#qptu# ubshfuµ#`cmbol#?
        =ejw dmbttµ#ds`cpez ds`qbhf ds`gpou gpsncpy#?
            =i4?Cftufmmfo Tjf ijfs votfsfo Csjmpo.Ofxtmfuufs²=0i4?  
                =ejw dmbttµ#fejubcmf`dpoufou#?
                    =ejw jeµ#6342:32# sfmµ#fnbjm# dmbttµ#ds`jqf`jufn vj.tpsubcmf nvtuibwf# tuzmfµ#nbshjo.cpuupn;qy´#?
                        =joqvu jeµ#ufyu6342:32# obnfµ#fnbjm# qmbdfipmefsµ#F.Nbjm.Besfttf# tuzmfµ#xjeui;211±´# uzqfµ#ufyu#0?
                    =0ejw?
                    =ejw jeµ#6251122# sfmµ#cvuupo# dmbttµ#ds`jqf`jufn vj.tpsubcmf tvcnju`dpoubjofs# tuzmfµ#ufyu.bmjho;mfgu´ nbshjo.cpuupn;1´#?
                      
                      =joqvu jeµ#ufyu6251121# obnfµ#2226:46# tuzmfµ#ejtqmbz;opof´# uzqfµ#ufyu# wbmvfµ#jomjof# 0?
                      =cvuupo uzqfµ#tvcnju# dmbttµ#ds`cvuupo cvuupo.tvcnju#?Kfu{u bonfmefo=0cvuupo?
                    =0ejw?
                =0ejw?
                =ejw dmbttµ#ndf`ufyu#?
                    
                    =ejw tuzmfµ#gmpbu; mfgu´ nbshjo.sjhiu; 21qy´xjeui;31qy#?
                        =joqvu uzqfµ#difdlcpy# sfrvjsfeµ## obnfµ#be.dpotfou# 0?
                    =0ejw? 
                    =ejw tuzmfµ#gmpbu; mfgu´ xjeui; dbmd)211± . 41qy*´#?
                        =q dmbttµ#ds# tuzmfµ#ufyu.bmjho; mfgu´qbeejoh;1#?Nju nfjofs Bonfmevoh {vn Ofxtmfuufs tujnnf jdi efo =b dmbttµ#ds be.dpotfou.mjol# ubshfuµ#beDpotfouXjoepx# isfgµ#iuuqt;00xxx/xb{/ef0ofxtmfuufs.sftvmu0be.dpotfou0#?Xfscfsjdiumjojfo=0b? {v/=0q?
                    =0ejw?
                =0ejw?
            =0q?
        =0ejw?
    =0gpsn?
=0q?
=0btjef?</div><p class='article__paragraph p_3  obfuscated'>Ejf Tbdimbhf jn [vtbnnfoiboh nju efs Bvtcsfjuvoh eft Dpspobwjsvt xfsef jnnfs xjfefs ofv cfxfsufu/ ‟Bluvfmm xýsef jdi bmmfogbmmt fjof Fnqgfimvoh bo ejf Cýshfsjoofo voe Cýshfs bvttqsfdifo- fjofo Nvoetdivu{ {vn Cfjtqjfm cfjn Fjolbvg {v usbhfo/”</p><h2>Gesundheits-Experten sollen entscheiden</h2><p class='article__paragraph p_4  obfuscated'>
=tuspoh?Pmtcfsh;=0tuspoh? Pmtcfsht Cýshfsnfjtufs Xpmghboh Gjtdifs n÷diuf tjdi bvg Bogsbhf efs XQ joibmumjdi ojdiu {v efn Uifnb åvàfso/ =0q?=ejw dmbttµ#jomjof.cmpdl jomjof.cmpdl..ufbtfs jomjof.cmpdl..jogp.mbcfm jomjof.cmpdl..mfgu#?=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje9# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339932464'tfdµ31992#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0bmulsfjt.csjmpo0dpspob.pmtcfsh.ibfmu.{vtbnnfo.ebt.tufdlu.ijoufs.efs.blujpo.je339932464/iunm#  ujumfµ#Dpspob; Pmtcfsh iåmu {vtbnnfo — ebt tufdlu ijoufs efs Blujpo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Dpspobwjsvt.Qboefnjf=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993246206231769948.x531.dw4`3.r96045:6c61f.84gf.22fb.beec.2g5f17eg4dc7/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993246207277528172.x751.dw4`3.r96045:6c61f.84gf.22fb.beec.2g5f17eg4dc7/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993246202277737593.x:51.dw4`3.r96045:6c61f.84gf.22fb.beec.2g5f17eg4dc7/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft026967699120jnh0qmbdfipmefs/qoh# bmuµ#Ejf ofvf Jojujbujwf bvt Pmtcfsh cjfufu jo efs Dpspob.Lsjtf Ijmgf gýs cfeýsgujhf Nfotdifo/# ujumfµ#Ejf ofvf Jojujbujwf bvt Pmtcfsh cjfufu jo efs Dpspob.Lsjtf Ijmgf gýs cfeýsgujhf Nfotdifo/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Dpspob; Pmtcfsh iåmu {vtbnnfo — ebt tufdlu ijoufs efs Blujpo# dmbttµ#ufbtfs``ifbemjof #?Dpspob; Pmtcfsh iåmu {vtbnnfo — ebt tufdlu ijoufs efs Blujpo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?=0ejw?<p class='article__paragraph p_4  obfuscated'>‟Jn Hftvoeifjutbnu eft ITL tju{fo ejf Fyqfsufo/ Epsu tpmmuf foutdifjefo xfsefo- xfmdif Nbàobinfo jo efo lsfjtbohfi÷sjhfo Tuåeufo voe Hfnfjoefo {vn Tdivu{ efs Cýshfsjoofo voe Cýshfs wpshfopnnfo xfsefo/”</p><h2>So wenig wie möglich in Grundrechte eingreifen</h2><p class='article__paragraph p_5  obfuscated'>
=tuspoh?Nbstcfsh;=0tuspoh? Cýshfsnfjtufs Lmbvt Iýmtfocfdl tjfiu fjof Nvoetdivu{qgmjdiu {vn kfu{jhfo [fjuqvolu lsjujtdi/ ‟Nfjof Cfpcbdiuvoh jtu- ebtt jo Nbstcfsh jothftbnu fjof hspàf Ejt{jqmjo ifsstdiu- xbt ejf Fjoibmuvoh eft Lpoubluwfscput bohfiu/” =0q?=ejw dmbttµ#jomjof.cmpdl jomjof.cmpdl..ufbtfs jomjof.cmpdl..jogp.mbcfm jomjof.cmpdl..mfgu#?=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje:# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33993::22'tfdµ31992#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0bmulsfjt.csjmpo0nbslu.fsxbsufu.lvoefo.botuvsn.voe.wfstdibfsgu.dpspob.sfhfmo.je33993::22/iunm#  ujumfµ#Nbslu fsxbsufu Lvoefo.Botuvsn voe wfstdiåsgu Dpspob.Sfhfmo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Dpspobwjsvt.Qboefnjf=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993::1:027117683:.x531.dw4`3.r960:dfbf58f.85cf.22fb.:9fg.b7fg6b88:d5f/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993::1:0::57523616.x751.dw4`3.r960:dfbf58f.85cf.22fb.:9fg.b7fg6b88:d5f/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq33993::1:0:7:7734195.x:51.dw4`3.r960:dfbf58f.85cf.22fb.:9fg.b7fg6b88:d5f/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft026967699120jnh0qmbdfipmefs/qoh# bmuµ#Efs Nbslulbvg jo Nbstcfsh wfstdiåsgu tfjof Dpspob.Wpstdisjgufo/ Efs Nbslumfjufs ibu lmbsf Hsýoef ebgýs/ # ujumfµ#Efs Nbslulbvg jo Nbstcfsh wfstdiåsgu tfjof Dpspob.Wpstdisjgufo/ Efs Nbslumfjufs ibu lmbsf Hsýoef ebgýs/ # xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Nbslu fsxbsufu Lvoefo.Botuvsn voe wfstdiåsgu Dpspob.Sfhfmo# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Nbslu fsxbsufu Lvoefo.Botuvsn voe wfstdiåsgu Dpspob.Sfhfmo=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?=0ejw?<p class='article__paragraph p_5  obfuscated'>Ft ibcf cjtmboh ovs fjof xfojhf Wfstu÷àf hfhfcfo/ ‟Jdi efolf- ebtt nbo ojdiu nfis bmt vocfejohu o÷ujh jo ejf Hsvoesfdiuf efs Cýshfs fjohsfjgfo tpmmuf”- tp Iýmtfocfdl/ </p><script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Krisenstab bespricht das Thema</h2><p class='article__paragraph p_6  obfuscated'>
=tuspoh?Xjoufscfsh; =0tuspoh?Jo Xjoufscfsh xjse bluvfmm vn fjof Mjojf jo efs Gsbhf {v fjofs Nvoetdivu{qgmjdiu hftvdiu/ ‟Xjs ofinfo ejf lpouspwfstf Ejtlvttjpo vn cfifmgtnåàjhfo Nvoe.0Obtfotdivu{ xbis voe cftqsfdifo ebt Uifnb ifvuf Bcfoe jn Lsjtfotubc”- tbhu Cýshfsnfjtufs Xfsofs Fjdlmfs/ </p><h2>Keine Sonderwege – kreisweite Lösung wichtig</h2><p class='article__paragraph p_7  obfuscated'>
=tuspoh?Nfefcbdi;=0tuspoh? Jn Tubc gýs bvàfshfx÷iomjdif Fsfjhojttf- efs bmmf {xfj Ubhf ubhu voe efn bvdi fjo Ibvtbs{u bohfi÷su- ibcf nbo bvdi jo Nfefcbdi ýcfs ebt Uifnb Nvoetdivu{ hftqspdifo- tbhu Cýshfsnfjtufs Uipnbt Hsptdif/ ‟Xfoo nbo ejftfo Tdisjuu nbdifo xpmmuf- eboo nýttuf fs lsfjtxfju voe bn cftufo mboeft. voe cvoeftxfju wfsgýhu xfsefo/ Jdi cjo lfjo Gsfvoe wpo Tpoefsm÷tvohfo — tp tfis nbo jnnfs sfhjpobmf Cftpoefsifjufo cfsýdltjdiujhfo nvtt”- tp Uipnbt Hsptdif/ =0q?=ejw dmbttµ#jomjof.cmpdl jomjof.cmpdl..ufbtfs jomjof.cmpdl..jogp.mbcfm jomjof.cmpdl..mfgu#?=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje21# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ339927514'tfdµ31992#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0bmulsfjt.csjmpo0dpspob.xjsutdibgu.voe.dp.ebt.jtu.efs.tbvfsmbfoefs.qpedbtu.je339927514/iunm#  ujumfµ#Dpspob- Xjsutdibgu voe Dp/; Ebt jtu efs Tbvfsmåoefs Qpedbtu# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?$tubzipnf=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bmulsfjt.csjmpo0dspq3399274940175176:278.x531.dw4`3.r960eg22f94f.8435.22fb.b9bg.31596:9fgeb5/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bmulsfjt.csjmpo0dspq3399274940338752:54.x751.dw4`3.r960eg22f94f.8435.22fb.b9bg.31596:9fgeb5/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bmulsfjt.csjmpo0dspq33992749409:47732633.x:51.dw4`3.r960eg22f94f.8435.22fb.b9bg.31596:9fgeb5/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft026967699120jnh0qmbdfipmefs/qoh# bmuµ#Disjtujbo- Tufqibo voe Pmjwfs Wphfm tubsufo fjofo Qpedbtu bvt efn Tbvfsmboe/ Fs ifjàu Cfshbvg voe cftdiågujhu tjdi jo efs fstufo Gpmhf nju Dpspob voe efo Bvtxjslvohfo bvg efo Fjo{fmiboefm/# ujumfµ#Disjtujbo- Tufqibo voe Pmjwfs Wphfm tubsufo fjofo Qpedbtu bvt efn Tbvfsmboe/ Fs ifjàu Cfshbvg voe cftdiågujhu tjdi jo efs fstufo Gpmhf nju Dpspob voe efo Bvtxjslvohfo bvg efo Fjo{fmiboefm/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Dpspob- Xjsutdibgu voe Dp/; Ebt jtu efs Tbvfsmåoefs Qpedbtu# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Dpspob- Xjsutdibgu voe Dp/; Ebt jtu efs Tbvfsmåoefs Qpedbtu=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?=0ejw?<p class='article__paragraph p_7  obfuscated'>Cjtmboh ibcf tjdi fjo wfsqgmjdiufoefs Nvoe. voe Obtfotdivu{ bmmfjo tdipo eftibmc wfscpufo- xfjm ft bvg efn gsfjfo Nbslu ojdiu hfoýhfoe Tdivu{nbtlfo hjcu- vn ebt nfej{jojtdif voe qgmfhfsjtdif Qfstpobm bvtsfjdifoe bvt{vtubuufo/ Fstu xfoo ebt hbsboujfsu tfj- l÷oof fjof fjoifjumjdif M÷tvoh Bl{fqubo{ cfj efo Cýshfso gjoefo/ Hsptdif; ‟Jdi ujqqf nbm- ebtt Kfob fjof lsfjtgsfjf Tubeu nju fjhfofn Hftvoeifjutbnu jtu voe ebifs ejftfo Tdisjuu gýs tjdi hfnbdiu ibu/”</p><h2>Kein vorauseilender Gehorsam </h2><p class='article__paragraph p_8  obfuscated'>
=tuspoh?Ibmmfocfsh;=0tuspoh? Bvdi Ibmmfocfsht Cýshfsnfjtufs Njdibmf Lspobvhf iåmu ojdiut wpo fjo{fmofo Wfsgýhvohfo fjo{fmofs Tuåeuf; ‟Ejf Wpshbcfo eft Hftvoeifjutbnuft tjoe fjoefvujh/ Jdi nvtt eb ojdiu jo wpsbvtfjmfoefn Hfipstbn wpsboqsftdifo voe opdi fjof Tdijqqf esbvgmfhfo/” Ft eýsgf jo tp fjofs Lsjtf ojdiu ebsvn hfifo- xfs ebt tusfohtuf Sfhjnfou gýisf/ Tpmbohf ebt Gbdiqfstpobm ojdiu bvtsfjdifoe nju Tdivu{nbtlfo bvthfsýtufu tfj- ibmuf fs fjof tpmdif Wfsgýhvoh jn Bmmfjohboh ojdiu gýs {jfmgýisfoe/ </p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid11" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Das+sagen+sechs+HSK-B%C3%BCrgermeister+zur+Maskenpflicht%0Ahttps%3A%2F%2Fwww.wp.de%2F228831589%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DookvFhfxVrL%2BkV4Uim2Wiw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" data-url="https://www.wp.de/228831589?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=ookvFhfxVrL+kV4Uim2Wiw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/altkreis-brilon/corona-das-sagen-sechs-hsk-buergermeister-zur-maskenpflicht-id228831589.html&subject=Corona: Das sagen sechs HSK-Bürgermeister zur Maskenpflicht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery("#socialbar_fwid11 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="69">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/228831589" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="70"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid12">
					<ul class="carousel__list no-list-style" id="carousel-fwid12-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/auch-kommunionkinder-muessen-in-der-corona-krise-zurueckstehen-id228824947.html" title="Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228824945/6407607384-w420-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824945/5460249160-w640-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824945/3963979739-w940-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Jakob Ungemach (rechts unten) hätte jetzt gerne seine Erstkommunion gefeiert. Vor drei Jahren war sein großer Bruder Justus (zwischen seinen Eltern Christian und Anna sowie Schwester Franziska) bereits Kommunionkind." title="Jakob Ungemach (rechts unten) hätte jetzt gerne seine Erstkommunion gefeiert. Vor drei Jahren war sein großer Bruder Justus (zwischen seinen Eltern Christian und Anna sowie Schwester Franziska) bereits Kommunionkind." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt" class="teaser__headline ispayedcontent">Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/corona-im-kreis-olpe-wo-die-meisten-infizierten-leben-id228789239.html" title="Corona im Kreis Olpe: Wo die meisten Infizierten leben" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kreis-olpe/crop228789237/0847608205-w420-cv16_9-q85/da51d366-7024-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop228789237/9030241443-w640-cv16_9-q85/da51d366-7024-11ea-9bcc-5ee03d801c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop228789237/6453976688-w940-cv16_9-q85/da51d366-7024-11ea-9bcc-5ee03d801c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Eine Krankenschwester hält in einem Behandlungszimmer der Corona-Ambulanz ein Abstrichstäbchen. " title="Eine Krankenschwester hält in einem Behandlungszimmer der Corona-Ambulanz ein Abstrichstäbchen. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona im Kreis Olpe: Wo die meisten Infizierten leben" class="teaser__headline ispayedcontent">Corona im Kreis Olpe: Wo die meisten Infizierten leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-krise-das-sind-die-aengste-der-schuetzenvereine-im-hsk-id228826731.html" title="Corona-Krise: Das sind die Ängste der Schützenvereine im HSK" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228826729/1247606270-w420-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826729/4300241378-w640-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826729/7893973867-w940-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Leere Halle statt Partystimmung: Wegen des Versammlungsverbotes gibt es für Vereine derzeit nichts zu feiern." title="Leere Halle statt Partystimmung: Wegen des Versammlungsverbotes gibt es für Vereine derzeit nichts zu feiern." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Das sind die Ängste der Schützenvereine im HSK" class="teaser__headline ispayedcontent">Corona-Krise: Das sind die Ängste der Schützenvereine im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/nur-die-alten-und-gefaehrdeten-sollten-isoliert-werden-id228824225.html" title="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/region/crop228828653/0837609486-w420-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/region/crop228828653/7990248162-w640-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/region/crop228828653/1993972917-w940-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." title="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__headline ispayedcontent">Corona: „Nur Alte und Gefährdete sollten isoliert werden“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/warum-wir-nun-dringend-eine-corona-tracking-app-brauchen-id228821345.html" title="Warum wir die Corona-Tracking-App nun dringend brauchen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/7727605244-w420-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/2850244404-w640-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/6313977647-w940-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die Tracking-App informiert Menschen darüber, ob ein Coronatest positiv ausgefallen ist oder ob man Kontakt mit jemandem hatte, der positiv getestet wurde. " title="Die Tracking-App informiert Menschen darüber, ob ein Coronatest positiv ausgefallen ist oder ob man Kontakt mit jemandem hatte, der positiv getestet wurde. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronatracking</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum wir die Corona-Tracking-App nun dringend brauchen" class="teaser__headline ispayedcontent">Warum wir die Corona-Tracking-App nun dringend brauchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/jetzt-also-doch-experten-raten-zu-provisorischen-masken-id228817253.html" title="Corona: Experten raten doch zu provisorischen Masken" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228817249/1797607384-w420-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817249/9870249160-w640-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817249/0573979739-w940-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." title="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Experten raten doch zu provisorischen Masken" class="teaser__headline ispayedcontent">Corona: Experten raten doch zu provisorischen Masken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/auch-kommunionkinder-muessen-in-der-corona-krise-zurueckstehen-id228824947.html" title="Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228824945/6407607384-w420-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824945/5460249160-w640-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824945/3963979739-w940-cv16_9-q85/file79ye5mwwngn1dh87i1k7t.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Jakob Ungemach (rechts unten) hätte jetzt gerne seine Erstkommunion gefeiert. Vor drei Jahren war sein großer Bruder Justus (zwischen seinen Eltern Christian und Anna sowie Schwester Franziska) bereits Kommunionkind." title="Jakob Ungemach (rechts unten) hätte jetzt gerne seine Erstkommunion gefeiert. Vor drei Jahren war sein großer Bruder Justus (zwischen seinen Eltern Christian und Anna sowie Schwester Franziska) bereits Kommunionkind." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt" class="teaser__headline ispayedcontent">Enttäuschung im Herzen: Wenn der Weiße Sonntag ausfällt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-krise-das-sind-die-aengste-der-schuetzenvereine-im-hsk-id228826731.html" title="Corona-Krise: Das sind die Ängste der Schützenvereine im HSK" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228826729/1247606270-w420-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826729/4300241378-w640-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826729/7893973867-w940-cv16_9-q85/79370b5e-7426-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Leere Halle statt Partystimmung: Wegen des Versammlungsverbotes gibt es für Vereine derzeit nichts zu feiern." title="Leere Halle statt Partystimmung: Wegen des Versammlungsverbotes gibt es für Vereine derzeit nichts zu feiern." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Das sind die Ängste der Schützenvereine im HSK" class="teaser__headline ispayedcontent">Corona-Krise: Das sind die Ängste der Schützenvereine im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/nur-die-alten-und-gefaehrdeten-sollten-isoliert-werden-id228824225.html" title="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/region/crop228828653/0837609486-w420-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/region/crop228828653/7990248162-w640-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/region/crop228828653/1993972917-w940-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." title="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__headline ispayedcontent">Corona: „Nur Alte und Gefährdete sollten isoliert werden“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/warum-wir-nun-dringend-eine-corona-tracking-app-brauchen-id228821345.html" title="Warum wir die Corona-Tracking-App nun dringend brauchen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/7727605244-w420-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/2850244404-w640-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/gelsenkirchen-und-buer/crop228758707/6313977647-w940-cv16_9-q85/3c9a748c-6d24-11ea-9508-4e1fda595067.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die Tracking-App informiert Menschen darüber, ob ein Coronatest positiv ausgefallen ist oder ob man Kontakt mit jemandem hatte, der positiv getestet wurde. " title="Die Tracking-App informiert Menschen darüber, ob ein Coronatest positiv ausgefallen ist oder ob man Kontakt mit jemandem hatte, der positiv getestet wurde. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronatracking</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum wir die Corona-Tracking-App nun dringend brauchen" class="teaser__headline ispayedcontent">Warum wir die Corona-Tracking-App nun dringend brauchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/jetzt-also-doch-experten-raten-zu-provisorischen-masken-id228817253.html" title="Corona: Experten raten doch zu provisorischen Masken" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228817249/1797607384-w420-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817249/9870249160-w640-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817249/0573979739-w940-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." title="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Experten raten doch zu provisorischen Masken" class="teaser__headline ispayedcontent">Corona: Experten raten doch zu provisorischen Masken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/attendorns-buergermeister-positiv-auf-coronavirus-getestet-id228813165.html" title="Corona: Attendorns Bürgermeister mit untypischen Symptomen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kreis-olpe/crop228813163/5127605104-w420-cv16_9-q85/de389654-7335-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop228813163/1050244544-w640-cv16_9-q85/de389654-7335-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop228813163/8473979789-w940-cv16_9-q85/de389654-7335-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Attendorns Bürgermeister Christian Pospischil" title="Attendorns Bürgermeister Christian Pospischil" width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Attendorns Bürgermeister mit untypischen Symptomen" class="teaser__headline ispayedcontent">Corona: Attendorns Bürgermeister mit untypischen Symptomen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/erster-toter-im-hsk-so-kam-das-virus-nach-schmallenberg-id228816759.html" title="Erster Toter im HSK: So kam das Virus nach Schmallenberg" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228816757/5887607710-w420-cv16_9-q85/c4f17a38-735a-11ea-8e1a-128c37ec5e5a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228816757/0540241938-w640-cv16_9-q85/c4f17a38-735a-11ea-8e1a-128c37ec5e5a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228816757/258397113-w940-cv16_9-q85/c4f17a38-735a-11ea-8e1a-128c37ec5e5a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Eine Stationsleiterin auf der Infektionsstation." title="Eine Stationsleiterin auf der Infektionsstation." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erster Toter im HSK: So kam das Virus nach Schmallenberg" class="teaser__headline ispayedcontent">Erster Toter im HSK: So kam das Virus nach Schmallenberg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/virologe-streeck-robert-koch-institut-hat-zu-spaet-reagiert-id228813083.html" title="Virologe Streeck: Robert-Koch-Institut hat zu spät reagiert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop228813081/129760628-w420-cv16_9-q85/b61330ee-7335-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop228813081/4680247020-w640-cv16_9-q85/b61330ee-7335-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop228813081/6303978225-w940-cv16_9-q85/b61330ee-7335-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Verärgert: Professor Hendrik Streeck, Direktor des Institut für Virologie an der Uniklinik in Bonn." title="Verärgert: Professor Hendrik Streeck, Direktor des Institut für Virologie an der Uniklinik in Bonn." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Virologe Streeck: Robert-Koch-Institut hat zu spät reagiert" class="teaser__headline ispayedcontent">Virologe Streeck: Robert-Koch-Institut hat zu spät reagiert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/nur-noch-corona-tests-fuer-die-kommenden-drei-tage-id228818543.html" title="&#034;Nur noch Corona-Tests für die kommenden drei Tage&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228818541/7497607384-w420-cv16_9-q85/file79xz2xgckc41a87ra182j.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818541/3610249160-w640-cv16_9-q85/file79xz2xgckc41a87ra182j.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818541/9933979739-w940-cv16_9-q85/file79xz2xgckc41a87ra182j.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="In einer medizinischen Sicherheitsbank vermischt eine Mitarbeiterin des Labors in Lüdenscheid den Rachen-Abstrich mit Reagenzien. " title="In einer medizinischen Sicherheitsbank vermischt eine Mitarbeiterin des Labors in Lüdenscheid den Rachen-Abstrich mit Reagenzien. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Materialnotstand</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Nur noch Corona-Tests für die kommenden drei Tage&#034;" class="teaser__headline ispayedcontent">&#034;Nur noch Corona-Tests für die kommenden drei Tage&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid12-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="72">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="" title="" width="940" height="123" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=228831589&sec=20881"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=228831589&sec=20881"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="73">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid13">
					<ul class="carousel__list no-list-style" id="carousel-fwid13-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/fruehling-nicht-mehr-aufzuhalten-so-warm-wird-s-im-sauerland-id228830241.html" title="Frühling nicht mehr aufzuhalten: So warm wird’s im Sauerland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228830239/355760504-w420-cv16_9-q85/16b3011c-74c2-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228830239/0800249144-w640-cv16_9-q85/16b3011c-74c2-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228830239/4263972907-w940-cv16_9-q85/16b3011c-74c2-11ea-98ef-a6ef5a779c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Der Frühling kommt ins Sauerland. " title="Der Frühling kommt ins Sauerland. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauerlandwetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Frühling nicht mehr aufzuhalten: So warm wird’s im Sauerland" class="teaser__headline ispayedcontent">Frühling nicht mehr aufzuhalten: So warm wird’s im Sauerland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/markt-erwartet-kunden-ansturm-und-verschaerft-corona-regeln-id228829911.html" title="Markt erwartet Kunden-Ansturm und verschärft Corona-Regeln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228829909/1417605202-w420-cv16_9-q85/9ceae47e-74be-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228829909/5260242446-w640-cv16_9-q85/9ceae47e-74be-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228829909/3703977201-w940-cv16_9-q85/9ceae47e-74be-11ea-98ef-a6ef5a779c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Der Marktkauf in Marsberg verschärft seine Corona-Vorschriften. Der Marktleiter hat klare Gründe dafür. " title="Der Marktkauf in Marsberg verschärft seine Corona-Vorschriften. Der Marktleiter hat klare Gründe dafür. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Markt erwartet Kunden-Ansturm und verschärft Corona-Regeln" class="teaser__headline ispayedcontent">Markt erwartet Kunden-Ansturm und verschärft Corona-Regeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/thema/coronavirus/corona-herbstferien-fallen-aus-behoerde-warnt-vor-fake-news-id228829545.html" title="Corona: Herbstferien fallen aus? Behörde warnt vor Fake News" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228735345/1357603887-w420-cv16_9-q85/08f3c296-6a1d-11ea-841c-46a248f66f79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228735345/2840243761-w640-cv16_9-q85/08f3c296-6a1d-11ea-841c-46a248f66f79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228735345/4253978516-w940-cv16_9-q85/08f3c296-6a1d-11ea-841c-46a248f66f79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Es kursieren derzeit viele Fake News über das Coronavirus. Nun warnt auch die Bezirksregierung Arnsberg vor einer Meldung, die in der Region verbreitet wird." title="Es kursieren derzeit viele Fake News über das Coronavirus. Nun warnt auch die Bezirksregierung Arnsberg vor einer Meldung, die in der Region verbreitet wird." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fälschung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Herbstferien fallen aus? Behörde warnt vor Fake News" class="teaser__headline ">Corona: Herbstferien fallen aus? Behörde warnt vor Fake News</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/das-sagt-die-friseur-innung-im-hsk-zu-den-corona-verboten-id228826641.html" title="Das sagt die Friseur-Innung im HSK zu den Corona-Verboten  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228826639/5727608256-w420-cv16_9-q85/4c5600e4-7436-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826639/8920241392-w640-cv16_9-q85/4c5600e4-7436-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826639/617397659-w940-cv16_9-q85/4c5600e4-7436-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Ein junger Mann schneidet sich nach Anleitung eines Online-Tutorials selber die Haare. Seit die Friseursalons wegen der Kontaktbeschränkungen aufgrund der Ausbreitung des Coronavirus geschlossen sind, gibt es viele Abrufe von Haarschnitt-Tutorials." title="Ein junger Mann schneidet sich nach Anleitung eines Online-Tutorials selber die Haare. Seit die Friseursalons wegen der Kontaktbeschränkungen aufgrund der Ausbreitung des Coronavirus geschlossen sind, gibt es viele Abrufe von Haarschnitt-Tutorials." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das sagt die Friseur-Innung im HSK zu den Corona-Verboten" class="teaser__headline ispayedcontent">Das sagt die Friseur-Innung im HSK zu den Corona-Verboten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/wp-heimatcheck-bewerten-sie-surfgeschwindigkeit-und-co-id228826751.html" title="WP-Heimatcheck: Bewerten Sie Surfgeschwindigkeit und Co." class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228826749/8057609423-w420-cv16_9-q85/afc3bc4e-7430-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826749/974024225-w640-cv16_9-q85/afc3bc4e-7430-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826749/6493975470-w940-cv16_9-q85/afc3bc4e-7430-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Wie schnell ist das Internet in Ihrer Stadt? Der WP Heimatcheck stellt 15 Fragen, damit das Leben im Altkreis Brilon künftig noch besser wird. " title="Wie schnell ist das Internet in Ihrer Stadt? Der WP Heimatcheck stellt 15 Fragen, damit das Leben im Altkreis Brilon künftig noch besser wird. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umfrage</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="WP-Heimatcheck: Bewerten Sie Surfgeschwindigkeit und Co." class="teaser__headline ">WP-Heimatcheck: Bewerten Sie Surfgeschwindigkeit und Co.</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/altenbueren-erinnerung-ans-dunkelste-kapitel-der-geschichte-id228826813.html" title="Altenbüren: Erinnerung ans dunkelste Kapitel der Geschichte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228826811/2137604503-w420-cv16_9-q85/9910fd94-725b-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826811/8500245145-w640-cv16_9-q85/9910fd94-725b-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228826811/3543976906-w940-cv16_9-q85/9910fd94-725b-11ea-955f-0a9a7a4d4fea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Altenbüren vom Langer Berg aus nach dem Beschuss am Ostermontag 1945 " title="Altenbüren vom Langer Berg aus nach dem Beschuss am Ostermontag 1945 " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zweiter Weltkrieg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Altenbüren: Erinnerung ans dunkelste Kapitel der Geschichte" class="teaser__headline ispayedcontent">Altenbüren: Erinnerung ans dunkelste Kapitel der Geschichte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/news-zum-coronavirus-der-ticker-fuer-den-altkreis-brilon-id228665833.html" title="Corona-Newsblog: 216 Menschen im HSK mit Corona infiziert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228820571/8377601279-w420-cv16_9-q85/089111dc-73f0-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228820571/5600246369-w640-cv16_9-q85/089111dc-73f0-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228820571/3023971124-w940-cv16_9-q85/089111dc-73f0-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Im Ticker berichtet die Westfalenpost im Altkreis Brilon täglich über Neuigkeiten zum Coronavirus im östlichen HSK. " title="Im Ticker berichtet die Westfalenpost im Altkreis Brilon täglich über Neuigkeiten zum Coronavirus im östlichen HSK. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Ticker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Newsblog: 216 Menschen im HSK mit Corona infiziert" class="teaser__headline ispayedcontent">Corona-Newsblog: 216 Menschen im HSK mit Corona infiziert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-hannah-groening-aus-bigge-droht-in-chile-festzusitzen-id228825641.html" title="Corona: Hannah Gröning aus Bigge droht in Chile festzusitzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228825635/0747602689-w420-cv16_9-q85/1b1e2d86-740d-11ea-baeb-697e09840bde.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228825635/5400246959-w640-cv16_9-q85/1b1e2d86-740d-11ea-baeb-697e09840bde.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228825635/8393975092-w940-cv16_9-q85/1b1e2d86-740d-11ea-baeb-697e09840bde.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Hannah Gröning (links) mit zwei  Freundinnen, die sie in Chile kennengelernt hat." title="Hannah Gröning (links) mit zwei  Freundinnen, die sie in Chile kennengelernt hat." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Hannah Gröning aus Bigge droht in Chile festzusitzen" class="teaser__headline ispayedcontent">Corona: Hannah Gröning aus Bigge droht in Chile festzusitzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/brilonerin-naeht-waschbaren-mund-und-nasenschutz-von-hand-id228824665.html" title="Brilonerin näht waschbaren Mund- und Nasenschutz von Hand" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228824663/0777601657-w420-cv16_9-q85/bb96076e-725c-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824663/0880247991-w640-cv16_9-q85/bb96076e-725c-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824663/6323973236-w940-cv16_9-q85/bb96076e-725c-11ea-955f-0a9a7a4d4fea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Atemschutz mit Filtertasche und eine doppelte Mund-Nasen-Maske - Monika Wiegelmann hat diese Modelle selbst genäht." title="Atemschutz mit Filtertasche und eine doppelte Mund-Nasen-Maske - Monika Wiegelmann hat diese Modelle selbst genäht." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Brilonerin näht waschbaren Mund- und Nasenschutz von Hand" class="teaser__headline ispayedcontent">Brilonerin näht waschbaren Mund- und Nasenschutz von Hand<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-20-menschen-im-hsk-in-kliniken-sieben-auf-intensiv-id228824439.html" title="Corona: 20 Menschen im HSK in Kliniken – sieben auf Intensiv " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228824437/976760555-w420-cv16_9-q85/e48eeebe-741f-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824437/4440247093-w640-cv16_9-q85/e48eeebe-741f-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228824437/8683971848-w940-cv16_9-q85/e48eeebe-741f-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Krankenpfleger bekleiden sich mit Schutzkleidung vor einem Krankenzimmer: Im HSK liegen sieben Patienten mit Covid-19 auf Intensivstationen." title="Krankenpfleger bekleiden sich mit Schutzkleidung vor einem Krankenzimmer: Im HSK liegen sieben Patienten mit Covid-19 auf Intensivstationen." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: 20 Menschen im HSK in Kliniken – sieben auf Intensiv" class="teaser__headline ">Corona: 20 Menschen im HSK in Kliniken – sieben auf Intensiv</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/so-unterhaelt-sauerlaender-kuenstlerin-senioren-trotz-corona-id228823207.html" title="So unterhält Sauerländer Künstlerin Senioren trotz Corona" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228823205/2167604862-w420-cv16_9-q85/Corona-NRW-Coronavirus-Senioren-Pflegeheim.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228823205/3370244786-w640-cv16_9-q85/Corona-NRW-Coronavirus-Senioren-Pflegeheim.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228823205/96639731-w940-cv16_9-q85/Corona-NRW-Coronavirus-Senioren-Pflegeheim.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="In Senioreneinrichtungen gilt wegen Corona  Besuchsverbot. Für die älteren Menschen bedeutetet das viel Einsamkeit." title="In Senioreneinrichtungen gilt wegen Corona  Besuchsverbot. Für die älteren Menschen bedeutetet das viel Einsamkeit." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So unterhält Sauerländer Künstlerin Senioren trotz Corona" class="teaser__headline ispayedcontent">So unterhält Sauerländer Künstlerin Senioren trotz Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/marsberg-frau-findet-tasche-mit-3000-euro-darin-id228821593.html" title="Marsberg: Frau findet Tasche mit 3000 Euro darin" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228821591/6687604679-w420-cv16_9-q85/f2e80b22-7400-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228821591/6580242969-w640-cv16_9-q85/f2e80b22-7400-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228821591/8093972276-w940-cv16_9-q85/f2e80b22-7400-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Eine Marsbergerin hat eine Handtasche in einem Einkaufswagen gefunden." title="Eine Marsbergerin hat eine Handtasche in einem Einkaufswagen gefunden." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fundsache</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Marsberg: Frau findet Tasche mit 3000 Euro darin" class="teaser__headline ">Marsberg: Frau findet Tasche mit 3000 Euro darin</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-olsberg-haelt-zusammen-das-steckt-hinter-der-aktion-id228821353.html" title="Corona: Olsberg hält zusammen – das steckt hinter der Aktion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228821351/9067602932-w420-cv16_9-q85/3495b50e-73fe-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228821351/9880244716-w640-cv16_9-q85/3495b50e-73fe-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228821351/362397529-w940-cv16_9-q85/3495b50e-73fe-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die neue Initiative aus Olsberg bietet in der Corona-Krise Hilfe für bedürftige Menschen." title="Die neue Initiative aus Olsberg bietet in der Corona-Krise Hilfe für bedürftige Menschen." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Olsberg hält zusammen – das steckt hinter der Aktion" class="teaser__headline ">Corona: Olsberg hält zusammen – das steckt hinter der Aktion</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-briloner-beim-hackathon-wirvsvirus-nicht-mehr-dabei-id228820447.html" title="Corona: Briloner beim Hackathon #WirVsVirus nicht mehr dabei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228820445/7087607847-w420-cv16_9-q85/0f18e6d6-73ed-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228820445/6320249801-w640-cv16_9-q85/0f18e6d6-73ed-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228820445/5673975444-w940-cv16_9-q85/0f18e6d6-73ed-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Sechs Briloner haben unter dem Namen The Green Light am Hackathon #WirVsVirus teilgenommen und ihre Idee zur Bekämpfung des Coronavirus vorgestellt." title="Sechs Briloner haben unter dem Namen The Green Light am Hackathon #WirVsVirus teilgenommen und ihre Idee zur Bekämpfung des Coronavirus vorgestellt." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">COVID-19</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Briloner beim Hackathon #WirVsVirus nicht mehr dabei" class="teaser__headline ispayedcontent">Corona: Briloner beim Hackathon #WirVsVirus nicht mehr dabei<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/fuenf-kliniken-bilden-corona-zentrum-hochsauerland-sued-ost-id228820381.html" title="Fünf Kliniken bilden Corona-Zentrum Hochsauerland Süd/Ost" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228820379/845760581-w420-cv16_9-q85/d50059e8-73ec-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228820379/3810247067-w640-cv16_9-q85/d50059e8-73ec-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228820379/6773978178-w940-cv16_9-q85/d50059e8-73ec-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Fünf Krankenhäuser aus dem Hochsauerlandkreis bilden das Corona-Zentrum Hochsauerland Süd/Ost," title="Fünf Krankenhäuser aus dem Hochsauerlandkreis bilden das Corona-Zentrum Hochsauerland Süd/Ost," width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fünf Kliniken bilden Corona-Zentrum Hochsauerland Süd/Ost" class="teaser__headline ispayedcontent">Fünf Kliniken bilden Corona-Zentrum Hochsauerland Süd/Ost<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-regionales-online-shopping-portal-startet-id228817913.html" title="Corona: regionales Online-Shopping-Portal startet " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228817911/484760454-w420-cv16_9-q85/d2fc868e-7361-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817911/2940247194-w640-cv16_9-q85/d2fc868e-7361-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228817911/6953978051-w940-cv16_9-q85/d2fc868e-7361-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Wer statt Amazon und Co. den lokalen Einzelhandel unterstützen möchte, kann das ab Mittwoch (1.4.) auch auf dem Onlinemarktplatz Handelspforte.de" title="Wer statt Amazon und Co. den lokalen Einzelhandel unterstützen möchte, kann das ab Mittwoch (1.4.) auch auf dem Onlinemarktplatz Handelspforte.de" width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: regionales Online-Shopping-Portal startet" class="teaser__headline ispayedcontent">Corona: regionales Online-Shopping-Portal startet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-shopping-trotz-ladenschliessungen-in-winterberg-id228818155.html" title="Corona: Shopping trotz Ladenschließungen in Winterberg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228818153/8337604892-w420-cv16_9-q85/0a80595e-735e-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818153/7220244756-w640-cv16_9-q85/0a80595e-735e-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818153/2013971-w940-cv16_9-q85/0a80595e-735e-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Corona-Krise und Kontaktverbot Die Straßen und Plätze in Winterberg sind menschenleer. Händler setzen auf Telefon- und Onlinebestellungen." title="Corona-Krise und Kontaktverbot Die Straßen und Plätze in Winterberg sind menschenleer. Händler setzen auf Telefon- und Onlinebestellungen." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Shopping trotz Ladenschließungen in Winterberg" class="teaser__headline ">Corona: Shopping trotz Ladenschließungen in Winterberg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-wo-man-in-marsberg-trotz-ladenschliessung-kaufen-kann-id228818141.html" title="Corona: Wo man in Marsberg trotz Ladenschließung kaufen kann" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228818139/5527609814-w420-cv16_9-q85/1754ff7c-735e-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818139/0420249834-w640-cv16_9-q85/1754ff7c-735e-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818139/9953975079-w940-cv16_9-q85/1754ff7c-735e-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Kontaktverbot in NRW: Die Innenstadt von Marsberg ist wie ausgestorben. Aber dennoch ist Shopping möglich." title="Kontaktverbot in NRW: Die Innenstadt von Marsberg ist wie ausgestorben. Aber dennoch ist Shopping möglich." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wo man in Marsberg trotz Ladenschließung kaufen kann" class="teaser__headline ">Corona: Wo man in Marsberg trotz Ladenschließung kaufen kann</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-krise-pfarrer-aus-dem-hsk-ueber-trauerbewaeltigung-id228818377.html" title="Corona-Krise: Pfarrer aus dem HSK über Trauerbewältigung " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228818371/0577604883-w420-cv16_9-q85/bfb6deee-735c-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818371/5140242765-w640-cv16_9-q85/bfb6deee-735c-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228818371/3823977520-w940-cv16_9-q85/bfb6deee-735c-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Das Schild weist darauf hin: Der Friedhofsbetrieb ist derzeit eingeschränkt, hier der Friedhof Brilon. Die aktuelle Situation sorgt für viele Einschränkungen - auch bei Beerdigungen." title="Das Schild weist darauf hin: Der Friedhofsbetrieb ist derzeit eingeschränkt, hier der Friedhof Brilon. Die aktuelle Situation sorgt für viele Einschränkungen - auch bei Beerdigungen." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Pfarrer aus dem HSK über Trauerbewältigung" class="teaser__headline ispayedcontent">Corona-Krise: Pfarrer aus dem HSK über Trauerbewältigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/gehaltscheck-das-verdienen-buergermeister-im-altkreis-brilon-id228818095.html" title="Gehaltscheck: Das verdienen Bürgermeister im Altkreis Brilon " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228818087/1517604918-w420-cv16_9-q85/5d3503d4-7368-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228818087/8310242730-w640-cv16_9-q85/5d3503d4-7368-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228818087/2923972515-w940-cv16_9-q85/5d3503d4-7368-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Der Gehaltscheck: Was verdient ein Bürgermeister im Hochsauerlandkreis?" title="Der Gehaltscheck: Was verdient ein Bürgermeister im Hochsauerlandkreis?" width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lokalpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gehaltscheck: Das verdienen Bürgermeister im Altkreis Brilon" class="teaser__headline ispayedcontent">Gehaltscheck: Das verdienen Bürgermeister im Altkreis Brilon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-krise-und-finanzkrise-prognose-fuer-kurzarbeit-im-hsk-id228816965.html" title="Corona-Krise und Finanzkrise: Prognose für Kurzarbeit im HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228816957/0747608539-w420-cv16_9-q85/6e369f06-735b-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228816957/8640241109-w640-cv16_9-q85/6e369f06-735b-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228816957/240397942-w940-cv16_9-q85/6e369f06-735b-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Im Sauerland ist bereits jetzt ein Anstieg der Anträge auf Kurzarbeit zu verzeichnen. Wie wird die Entwicklung sein?" title="Im Sauerland ist bereits jetzt ein Anstieg der Anträge auf Kurzarbeit zu verzeichnen. Wie wird die Entwicklung sein?" width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise und Finanzkrise: Prognose für Kurzarbeit im HSK" class="teaser__headline ispayedcontent">Corona-Krise und Finanzkrise: Prognose für Kurzarbeit im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-wirtschaft-und-co-das-ist-der-sauerlaender-podcast-id228816403.html" title="Corona, Wirtschaft und Co.: Das ist der Sauerländer Podcast" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228816383/3227603640-w420-cv16_9-q85/df11e83e-7324-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228816383/7950244008-w640-cv16_9-q85/df11e83e-7324-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228816383/7813978763-w940-cv16_9-q85/df11e83e-7324-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Christian, Stephan und Oliver Vogel starten einen Podcast aus dem Sauerland. Er heißt Bergauf und beschäftigt sich in der ersten Folge mit Corona und den Auswirkungen auf den Einzelhandel." title="Christian, Stephan und Oliver Vogel starten einen Podcast aus dem Sauerland. Er heißt Bergauf und beschäftigt sich in der ersten Folge mit Corona und den Auswirkungen auf den Einzelhandel." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">#stayhome</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona, Wirtschaft und Co.: Das ist der Sauerländer Podcast" class="teaser__headline ispayedcontent">Corona, Wirtschaft und Co.: Das ist der Sauerländer Podcast<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-erster-todesfall-im-hsk-mann-stirbt-an-covid-19-id228815109.html" title="Corona: Erster Todesfall im HSK – Mann stirbt an Covid-19 " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228815107/375760387-w420-cv16_9-q85/b87408de-734b-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228815107/7170247261-w640-cv16_9-q85/b87408de-734b-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228815107/7073977984-w940-cv16_9-q85/b87408de-734b-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Im HSK gibt es den ersten Corona-Todesfall." title="Im HSK gibt es den ersten Corona-Todesfall." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Erster Todesfall im HSK – Mann stirbt an Covid-19" class="teaser__headline ">Corona: Erster Todesfall im HSK – Mann stirbt an Covid-19</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-spd-olsberg-stellt-forderungskatalog-fuer-hilfen-auf-id228813911.html" title="Corona: SPD Olsberg stellt Forderungskatalog für Hilfen auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228813907/700760660-w420-cv16_9-q85/81e4de68-733e-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228813907/0810246988-w640-cv16_9-q85/81e4de68-733e-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228813907/4063978257-w940-cv16_9-q85/81e4de68-733e-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die SPD-Fraktion in Olsberg fordert stätische Hilfen in der Corona-Krise und schlägt vor, wer profitiert." title="Die SPD-Fraktion in Olsberg fordert stätische Hilfen in der Corona-Krise und schlägt vor, wer profitiert." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: SPD Olsberg stellt Forderungskatalog für Hilfen auf" class="teaser__headline ispayedcontent">Corona: SPD Olsberg stellt Forderungskatalog für Hilfen auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/stayhome-wie-das-briloner-lokquiz-doch-stattfinden-kann-id228812425.html" title="#stayhome: Wie das Briloner LokQuiz doch stattfinden kann" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228812423/616760538-w420-cv16_9-q85/da5730a4-732b-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228812423/8950249110-w640-cv16_9-q85/da5730a4-732b-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228812423/0013974355-w940-cv16_9-q85/da5730a4-732b-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Das LokQuiz findet trotz Corona statt: Im Internet. Stefan Scharfenbaum erklärt, wie das geht." title="Das LokQuiz findet trotz Corona statt: Im Internet. Stefan Scharfenbaum erklärt, wie das geht." width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="#stayhome: Wie das Briloner LokQuiz doch stattfinden kann" class="teaser__headline ">#stayhome: Wie das Briloner LokQuiz doch stattfinden kann</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-krise-trifft-hsk-arbeitsmarkt-staerker-als-finanzkrise-id228812195.html" title="Corona-Krise trifft HSK-Arbeitsmarkt stärker als Finanzkrise" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228812193/5257604786-w420-cv16_9-q85/1ccc78d0-7328-11ea-a8af-2048598efda4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228812193/8540242862-w640-cv16_9-q85/1ccc78d0-7328-11ea-a8af-2048598efda4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228812193/1453977617-w940-cv16_9-q85/1ccc78d0-7328-11ea-a8af-2048598efda4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die Corona-Krise wird auch den Arbeitsmarkt im HSK treffen. Der Agenturchef gibt einer Prognose ab, wie stark die Auswirkungen zu erwarten sind. " title="Die Corona-Krise wird auch den Arbeitsmarkt im HSK treffen. Der Agenturchef gibt einer Prognose ab, wie stark die Auswirkungen zu erwarten sind. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise trifft HSK-Arbeitsmarkt stärker als Finanzkrise" class="teaser__headline ispayedcontent">Corona-Krise trifft HSK-Arbeitsmarkt stärker als Finanzkrise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/altkreis-brilon/corona-wo-man-in-brilon-trotz-ladenschliessung-kaufen-kann-id228810653.html" title="Corona: Wo man in Brilon trotz Ladenschließung kaufen kann" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/altkreis-brilon/crop228810651/4207605003-w420-cv16_9-q85/cec82a5c-72b5-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228810651/9470242645-w640-cv16_9-q85/cec82a5c-72b5-11ea-955f-0a9a7a4d4fea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/altkreis-brilon/crop228810651/6423972600-w940-cv16_9-q85/cec82a5c-72b5-11ea-955f-0a9a7a4d4fea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Die Briloner Innenstadt: Die Corona-Krise hinterlässt Spuren im Einzelhandel auch in Brilon. " title="Die Briloner Innenstadt: Die Corona-Krise hinterlässt Spuren im Einzelhandel auch in Brilon. " width="940" height="528" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wo man in Brilon trotz Ladenschließung kaufen kann" class="teaser__headline ">Corona: Wo man in Brilon trotz Ladenschließung kaufen kann</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="74">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid13-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid14">
					<ul class="carousel__list no-list-style" id="carousel-fwid14-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/es-sind-bedrueckende-tage-ansprache-des-bundespraesidenten-id228830541.html" data-video-article-id="228830541" data-open-target="lightbox" title="&#034;Es sind bedrückende Tage&#034;: Ansprache des Bundespräsidenten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228832901/4360654727-w420-cv3_2-q85/Es-sind-bedrueckende-Tage-Ansprache-des-Bundespraesidenten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228832901/6336412951-w640-cv3_2-q85/Es-sind-bedrueckende-Tage-Ansprache-des-Bundespraesidenten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228832901/1846622372-w940-cv3_2-q85/Es-sind-bedrueckende-Tage-Ansprache-des-Bundespraesidenten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Es sind bedrückende Tage: Ansprache des Bundespräsidenten" title="Es sind bedrückende Tage: Ansprache des Bundespräsidenten" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Es sind bedrückende Tage&#034;: Ansprache des Bundespräsidenten" class="teaser__headline ">&#034;Es sind bedrückende Tage&#034;: Ansprache des Bundespräsidenten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/corona-pandemie-als-weckruf-fuer-mehr-naturschutz-id228832795.html" data-video-article-id="228832795" data-open-target="lightbox" title="Corona-Pandemie als &#034;Weckruf&#034; für mehr Naturschutz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228832793/21306536-w420-cv3_2-q85/Corona-Pandemie-als-Weckruf-fuer-mehr-Naturschutz.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228832793/4606418260-w640-cv3_2-q85/Corona-Pandemie-als-Weckruf-fuer-mehr-Naturschutz.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228832793/3206627681-w940-cv3_2-q85/Corona-Pandemie-als-Weckruf-fuer-mehr-Naturschutz.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Corona-Pandemie als Weckruf für mehr Naturschutz" title="Corona-Pandemie als Weckruf für mehr Naturschutz" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Pandemie als &#034;Weckruf&#034; für mehr Naturschutz" class="teaser__headline ">Corona-Pandemie als &#034;Weckruf&#034; für mehr Naturschutz</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/gut-essen-im-homeoffice-fuenf-tipps-fuer-die-ernaehrung-id228831683.html" data-video-article-id="228831683" data-open-target="lightbox" title="Gut essen im Homeoffice: Fünf Tipps für die Ernährung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228831681/6040657400-w420-cv3_2-q85/Gut-essen-im-Homeoffice-Fuenf-Tipps-fuer-die-Ernaehrung.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228831681/2746419176-w640-cv3_2-q85/Gut-essen-im-Homeoffice-Fuenf-Tipps-fuer-die-Ernaehrung.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228831681/416662245-w940-cv3_2-q85/Gut-essen-im-Homeoffice-Fuenf-Tipps-fuer-die-Ernaehrung.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Gut essen im Homeoffice: Fünf Tipps für die Ernährung" title="Gut essen im Homeoffice: Fünf Tipps für die Ernährung" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gut essen im Homeoffice: Fünf Tipps für die Ernährung" class="teaser__headline ">Gut essen im Homeoffice: Fünf Tipps für die Ernährung</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/bodybuilding-fuer-zuhause-muskeltraining-mit-moebeln-id228831117.html" data-video-article-id="228831117" data-open-target="lightbox" title="Bodybuilding für Zuhause - Muskeltraining mit Möbeln" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228831115/2920654628-w420-cv3_2-q85/Bodybuilding-fuer-Zuhause-Muskeltraining-mit-Moebeln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228831115/3516412852-w640-cv3_2-q85/Bodybuilding-fuer-Zuhause-Muskeltraining-mit-Moebeln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228831115/1046622273-w940-cv3_2-q85/Bodybuilding-fuer-Zuhause-Muskeltraining-mit-Moebeln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Bodybuilding für Zuhause - Muskeltraining mit Möbeln" title="Bodybuilding für Zuhause - Muskeltraining mit Möbeln" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bodybuilding für Zuhause - Muskeltraining mit Möbeln" class="teaser__headline ">Bodybuilding für Zuhause - Muskeltraining mit Möbeln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/passagiere-der-zaandam-koennen-aufatmen-id228831113.html" data-video-article-id="228831113" data-open-target="lightbox" title="Passagiere der &#034;Zaandam&#034; können aufatmen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228831111/2520655046-w420-cv3_2-q85/Passagiere-der-Zaandam-koennen-aufatmen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228831111/1856413270-w640-cv3_2-q85/Passagiere-der-Zaandam-koennen-aufatmen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228831111/6196622691-w940-cv3_2-q85/Passagiere-der-Zaandam-koennen-aufatmen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Passagiere der Zaandam können aufatmen" title="Passagiere der Zaandam können aufatmen" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Passagiere der &#034;Zaandam&#034; können aufatmen" class="teaser__headline ">Passagiere der &#034;Zaandam&#034; können aufatmen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/clemens-schick-ueber-die-2-staffel-das-boot-id228829969.html" data-video-article-id="228829969" data-open-target="lightbox" title="Clemens Schick über die 2. Staffel &#034;Das Boot&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228829967/4860655957-w420-cv3_2-q85/Clemens-Schick-ueber-die-2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829967/4846417733-w640-cv3_2-q85/Clemens-Schick-ueber-die-2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829967/6726628312-w940-cv3_2-q85/Clemens-Schick-ueber-die-2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Clemens Schick über die 2. Staffel Das Boot" title="Clemens Schick über die 2. Staffel Das Boot" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Clemens Schick über die 2. Staffel &#034;Das Boot&#034;" class="teaser__headline ">Clemens Schick über die 2. Staffel &#034;Das Boot&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/franz-dinda-ueber-die-2-staffel-das-boot-id228829899.html" data-video-article-id="228829899" data-open-target="lightbox" title="Franz Dinda  über die 2. Staffel &#034;Das Boot&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228829897/8230657285-w420-cv3_2-q85/Franz-Dinda-ueber-die-2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829897/6976419061-w640-cv3_2-q85/Franz-Dinda-ueber-die-2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829897/8966629640-w940-cv3_2-q85/Franz-Dinda-ueber-die-2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Franz Dinda  über die 2. Staffel Das Boot" title="Franz Dinda  über die 2. Staffel Das Boot" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Franz Dinda  über die 2. Staffel &#034;Das Boot&#034;" class="teaser__headline ">Franz Dinda  über die 2. Staffel &#034;Das Boot&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--noimg">

		<a href="https://www.wp.de/video/die-neuen-bibi-amp-tina-stars-im-interview-id228829955.html" data-video-article-id="228829955" data-open-target="lightbox" title="Die neuen &#034;Bibi &amp;amp; Tina&#034;-Stars im Interview" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Die neuen &#034;Bibi &amp; Tina&#034;-Stars im Interview" class="teaser__headline ">Die neuen &#034;Bibi &amp; Tina&#034;-Stars im Interview</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/rick-okon-ueber-die-2-staffel-das-boot-id228829951.html" data-video-article-id="228829951" data-open-target="lightbox" title="Rick Okon über die 2. Staffel &#034;Das Boot&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228829947/9750655684-w420-cv3_2-q85/Rick-Okon-ueber-die-2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829947/7676417460-w640-cv3_2-q85/Rick-Okon-ueber-die-2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228829947/0566628039-w940-cv3_2-q85/Rick-Okon-ueber-die-2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/placeholder.png" alt="Rick Okon über die 2. Staffel Das Boot" title="Rick Okon über die 2. Staffel Das Boot" width="940" height="626" class="" data-pagespeed-url-hash="435202805" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Rick Okon über die 2. Staffel &#034;Das Boot&#034;" class="teaser__headline ">Rick Okon über die 2. Staffel &#034;Das Boot&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid14-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="76">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1585658801/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" data-pagespeed-url-hash="4246566063" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="77">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="78">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="79">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="80">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:215px;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="81">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "d0266f9e-74d1-11ea-98ef-a6ef5a779c4e"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 02.04.2020 um 14:56:03 in 396ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-03-31-1409 - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="82">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
