<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Helle: Feuermelder wohl mutwillig gedr&uuml;ckt - wp.de</title>
    <meta name="description" content="Vergebene Liebesmüh: In der Helle ist am Donnerstag Feueralarm ausgelöst worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1601647563469/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1601647563469/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1601647563469/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1601647563469/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1601647563469/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wp.de/resources/1601647563469/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1601647563469/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1601647563469/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Helle: Feuermelder wohl mutwillig gedr&uuml;ckt"/> 
<meta property="og:description" content="Vergebene Liebesmüh: In der Helle ist am Donnerstag Feueralarm ausgelöst worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist."/> 
<meta property="og:url" content="https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/balve/crop230625374/7502602593-w820-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-10-08T20:01:38+02:00"/> 
<meta name="last-modified" content="2020-10-08T20:01:38+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/balve\/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html','pageCategory':'St\u00E4dte','pageCategory02':'Balve','pageCategory03':'','sectionId':'20871','sectionId02':'20921','sectionId03':'','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230625376','pageContentType':'Nachricht','pageSourcePublication':'nrw-wp','pageTitle':'Helle: Feuermelder wohl mutwillig gedr\u00FCckt','pageTitleOriginal':'Helle: Feuermelder wohl mutwillig gedr\u00FCckt','pageDescription':'Vergebene Liebesm\u00FCh: In der Helle ist am Donnerstag Feueralarm ausgel\u00F6st worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Fahndung,Rettungswesen,Unfall,Beckum','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-10-08 20:01:38','pagePublished':'2020-10-08 20:01:38','pageModified':'2020-10-08 20:01:38','daysSincePublished':'1','pageDate':'2020-10-08','pageDay':'08','pageMonth':'10','pageYear':'2020','pageAuthor':'jov ','pageSource':'meth01a','master-id':'d5a4ebf0-098f-11eb-9ae0-967a704fcc24','isPaidContent':'false','semantic':[{'categories':'Fahndung,Rettungswesen,Unfall','cities':'Beckum'}],'pageLengthWords':'42','characterLength':'272','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){var head=document.getElementsByTagName('head')[0];var script=document.createElement('script');script.type='text/javascript';script.src='https://csm.cxpublic.com/funkedigital.js';head.appendChild(script);window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1148696577766213187');});}});}]);(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213187"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/balve/crop230625374/7502602593-w820-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg"/> 
<meta name="twitter:description" content="Vergebene Liebesmüh: In der Helle ist am Donnerstag Feueralarm ausgelöst worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist."/> 
<meta name="twitter:title" content="Helle: Feuermelder wohl mutwillig gedr&uuml;ckt"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End -->
        <!-- XHTML-Widget 230222354 - Start -->
            <style>
/*colors*/
.pub-nrw-waz .linkliste-fix:before { border-color: #d00; }
.pub-nrw-waz .umfrage-fix .block-header { border-color: #d00; }
.pub-nrw-waz .article .hero-img .hero-img__img { border-top: 4px solid #d00; }
.pub-nrw-waz .article .hero-img.video-opener { border-top: 4px solid #d00; }

.pub-nrw-nrz .linkliste-fix:before { border-color: #086; }
.pub-nrw-nrz .umfrage-fix .block-header { border-color: #086; }
.pub-nrw-nrz .article .hero-img .hero-img__img { border-top: 4px solid #086; }
.pub-nrw-nrz .article .hero-img.video-opener { border-top: 4px solid #086; }

.pub-nrw-wp .linkliste-fix:before { border-color: #07a; }
.pub-nrw-wp .umfrage-fix .block-header { border-color: #07a; }
.pub-nrw-wp .article .hero-img .hero-img__img { border-top: 4px solid #07a; }
.pub-nrw-wp .article .hero-img.video-opener { border-top: 4px solid #07a; }

.pub-nrw-wr .linkliste-fix:before { border-color: #c02; }
.pub-nrw-wr .umfrage-fix .block-header { border-color: #c02; }
.pub-nrw-wr .article .hero-img .hero-img__img { border-top: 4px solid #c02; }
.pub-nrw-wr .article .hero-img.video-opener { border-top: 4px solid #c02; }

.pub-nrw-ikz .linkliste-fix:before { border-color: #097; }
.pub-nrw-ikz .umfrage-fix .block-header { border-color: #097; }
.pub-nrw-ikz .article .hero-img .hero-img__img { border-top: 4px solid #097; }
.pub-nrw-ikz .article .hero-img.video-opener { border-top: 4px solid #097; }
/*End Colors*/
.article__body ul.teaser-list {
padding-left: 0;
}


.linkliste-fix:before {
    content: "Weitere Themen";
    text-transform: uppercase;
    border-bottom: 2px solid;
    width: 100%;
    padding: .7em 0em .6em 0em;
    /*border-top: 2px solid #eee;*/
    display: block;
}

.linkliste-fix .collapsable__content .teaser-list {
    border-top: 0;
}


/*Linkliste*/

.linkliste {
	width: 100%;
	display: block !important;
	float: left;
	margin: 15px 0;
}

.linkliste-header.block-header.block-header--border-top {
    border-top: 0.125em solid #eee;
}

.linkliste-header.block-header {
	border-bottom: 0.125em solid #d00;
}

.teaser-list .teaser-list__item + .teaser-list__item .teaser {
    border-top: 1px solid #eee;
}

.teaser-list__item {
	margin-bottom:0px !important;
}

.teaser-list {
	border-bottom: 0.125em solid #eee;
}
.article .video-inline {
    margin: 1em 0px 1.25em;
}
.inline-block--teaser .content--teaser--container {
    margin-top: .75em;
}
}
</style><!-- XHTML-Widget 230222354 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/balve\/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html&pageCategory=St\u00E4dte&pageCategory02=Balve&pageCategory03=&sectionId=20871&sectionId02=20921&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230625376&pageContentType=Nachricht&pageSourcePublication=nrw-wp&pageTitle=Helle: Feuermelder wohl mutwillig gedr\u00FCckt&pageTitleOriginal=Helle: Feuermelder wohl mutwillig gedr\u00FCckt&pageDescription=Vergebene Liebesm\u00FCh: In der Helle ist am Donnerstag Feueralarm ausgel\u00F6st worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-10-08 20:01:38&pageModified=2020-10-08 20:01:38&pageDate=2020-10-08&pageDay=08&pageMonth=10&pageYear=2020&pageAuthor=jov &pageSource=meth01a&isPaidContent=false&pageLengthWords=42&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230625376&amp;type=article&amp;ctxId=20921&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Helle%3A+Feuermelder+wohl+mutwillig+gedr%C3%BCckt&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fbalve%2Fhelle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Helle: Feuermelder wohl mutwillig gedrückt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/balve\/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html"
            },
            "datePublished": "2020-10-08T20:01:38+0200",
            "dateModified": "2020-10-08T20:01:38+0200",
            "headline": "Helle: Feuermelder wohl mutwillig gedrückt",
            "keywords":[""],
            "description": "Vergebene Liebesmüh: In der Helle ist am Donnerstag Feueralarm ausgelöst worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist.",
            "alternativeHeadline" : "Helle: Feuermelder wohl mutwillig gedrückt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1601647563469\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/balve\/crop230625374\/6454229423-w1200-cv3_2-q85\/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "jov "
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Fahndung,Rettungswesen,Unfall,Beckum",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-wp","pageTitle":"Helle: Feuermelder wohl mutwillig gedr\u00FCckt","pageContent":"frei","pageURL":"https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html","pageArticleID":"230625376","pageDate":"2020-10-08T20:01:38MESZ","pageAuthor":"jov ","pageCategory":"Städte","pageCategory02":"Balve","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-10-08T20:01:38MESZ"]);tp.push(["setContentAuthor","jov "]);tp.push(["setContentSection","staedte.balve"]);tp.push(["setContentId","230625376"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1601647563469/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
		<span class="sub-logo desktop">
			<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
			<img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
		</span>
	</div>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=230625376&sec=20921"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.checky.news" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/" class=" nav-main__anchor--active">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/sauer-und-siegerland/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/balve/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Balve</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Helle: Feuermelder wohl mutwillig gedrückt</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=230625376&sec=20921&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">FEUERWEHR</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Helle: Feuermelder wohl mutwillig gedrückt</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">08.10.2020, 20:01</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Helle%3A+Feuermelder+wohl+mutwillig+gedr%C3%BCckt%0Ahttps%3A%2F%2Fwww.wp.de%2F230625376%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Helle: Feuermelder wohl mutwillig gedrückt" data-url="https://www.wp.de/230625376?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230625376?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Helle: Feuermelder wohl mutwillig gedrückt" data-url="https://www.wp.de/230625376?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html&subject=Helle: Feuermelder wohl mutwillig gedrückt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/balve/crop230625374/3943978962-w940-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230625374/0427601365-w420-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230625374/2320246283-w640-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230625374/3943978962-w940-cv16_9-q85/f7df3342-098f-11eb-9ae0-967a704fcc24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Am Donnerstagabend waren auch Löschkräfte aus Beckum in der Helle im Einsatz." title="Am Donnerstagabend waren auch Löschkräfte aus Beckum in der Helle im Einsatz." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Am Donnerstagabend waren auch Löschkräfte aus Beckum in der Helle im Einsatz.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;jürgen overkott / WP</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Helle.</span>&nbsp;
				<span itemprop="description">Vergebene Liebesmüh: In der Helle ist am Donnerstag Feueralarm ausgelöst worden. Der Einsatz dauerte nur 25 Minuten. Was passiert ist.</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230625376";});</script>
            <p class='article__paragraph p_1 '>Als unnötig hat sich am Donnerstagabend der Einsatz der Feuerwehr herausgestellt. Wie Feuerwehr-Vize Oliver Prior sagte, sei in der Asylbewerber-Unterkunft in der Helle vermutlich vorsätzlich per Hand Feueralarm ausgelöst worden. Löschkräfte aus Balve, Beckum und Volkringhausen rückten nach 25 Minuten wieder ab.</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Helle%3A+Feuermelder+wohl+mutwillig+gedr%C3%BCckt%0Ahttps%3A%2F%2Fwww.wp.de%2F230625376%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Helle: Feuermelder wohl mutwillig gedrückt" data-url="https://www.wp.de/230625376?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230625376?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Helle: Feuermelder wohl mutwillig gedrückt" data-url="https://www.wp.de/230625376?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/balve/helle-feuermelder-wohl-mutwillig-gedrueckt-id230625376.html&subject=Helle: Feuermelder wohl mutwillig gedrückt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"vi_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="vi_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('vi_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/230625376" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=230625376&sec=20921"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=230625376&sec=20921"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.checky.news/eltern" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229433592/0902018116-w420-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229433592/0410793220-w640-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229433592/6289227513-w940-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">
					<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/corona-wie-viele-antraege-auf-familienfeiern-vorliegen-id230621938.html" title="Corona: Wie viele Anträge auf Familienfeiern vorliegen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230621936/5047604076-w420-cv16_9-q85/08cd69dc-096b-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230621936/5020243572-w640-cv16_9-q85/08cd69dc-096b-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230621936/7263971673-w940-cv16_9-q85/08cd69dc-096b-11eb-9ae0-967a704fcc24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Rathaus in Balve: Dort werden die Anträge für Familienfeiern entgegengenommen." title="Rathaus in Balve: Dort werden die Anträge für Familienfeiern entgegengenommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">STADT BALVE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Wie viele Anträge auf Familienfeiern vorliegen" class="teaser__headline ">Corona: Wie viele Anträge auf Familienfeiern vorliegen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/warum-autorin-uta-baumeister-ein-doppelleben-fuehrt-id230621324.html" title="Warum Autorin Uta Baumeister ein Doppelleben führt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230621314/007760386-w420-cv16_9-q85/3e888f06-0953-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230621314/2970249262-w640-cv16_9-q85/3e888f06-0953-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230621314/9343972789-w940-cv16_9-q85/3e888f06-0953-11eb-9ae0-967a704fcc24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Die heimische Autorin Uta Baumeister verarbeitet Schicksal des niederländischen Zwangsarbeiters Ruurd van der Leij in einem gerade erschienenen Roman." title="Die heimische Autorin Uta Baumeister verarbeitet Schicksal des niederländischen Zwangsarbeiters Ruurd van der Leij in einem gerade erschienenen Roman." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">LITERATUR</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum Autorin Uta Baumeister ein Doppelleben führt" class="teaser__headline ispayedcontent">Warum Autorin Uta Baumeister ein Doppelleben führt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/margret-moelle-lueftet-geheimnisse-der-st-blasius-kirche-id230619872.html" title="Margret Mölle lüftet Geheimnisse der St.-Blasius-Kirche" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230619870/4867607949-w420-cv16_9-q85/fb591690-0954-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230619870/6760241699-w640-cv16_9-q85/fb591690-0954-11eb-9ae0-967a704fcc24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230619870/2663976944-w940-cv16_9-q85/fb591690-0954-11eb-9ae0-967a704fcc24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Margret Mölle führt Kunstinteressierte seit 15 Jahren durch St. Blasius, Balve." title="Margret Mölle führt Kunstinteressierte seit 15 Jahren durch St. Blasius, Balve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FÜHRUNG</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Margret Mölle lüftet Geheimnisse der St.-Blasius-Kirche" class="teaser__headline ">Margret Mölle lüftet Geheimnisse der St.-Blasius-Kirche</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/kritik-an-einkommensstatistik-id230611310.html" title="Kritik an Einkommensstatistik" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230611308/256760810-w420-cv16_9-q85/2f4188e0-0886-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230611308/1720248838-w640-cv16_9-q85/2f4188e0-0886-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230611308/5183974083-w940-cv16_9-q85/2f4188e0-0886-11eb-ab90-005a10a9ec1a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Balver Werbegemeinschaft trifft Flobee:  Alexander Jedowski, Daniel Pütz, Andreas Hagelstein, Julian Zimmermann, Marcel Kaiser (von links). Ziel des Treffens: Wie kann Kaufkraft in der Region gehalten werden?" title="Balver Werbegemeinschaft trifft Flobee:  Alexander Jedowski, Daniel Pütz, Andreas Hagelstein, Julian Zimmermann, Marcel Kaiser (von links). Ziel des Treffens: Wie kann Kaufkraft in der Region gehalten werden?" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Balve</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kritik an Einkommensstatistik" class="teaser__headline ispayedcontent">Kritik an Einkommensstatistik<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/was-brandmelder-im-balver-altenheim-ausloeste-id230614834.html" title="Was Brandmelder im Balver Altenheim auslöste" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230614822/3957607908-w420-cv16_9-q85/d747e572-08b1-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230614822/9870241740-w640-cv16_9-q85/d747e572-08b1-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230614822/466397311-w940-cv16_9-q85/d747e572-08b1-11eb-ab90-005a10a9ec1a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Altenheim St. Johannes Balve: Die Feuerwehr hatte am Mittwochnachmittag einen Einsatz, der extrem glimpflich endete." title="Altenheim St. Johannes Balve: Die Feuerwehr hatte am Mittwochnachmittag einen Einsatz, der extrem glimpflich endete." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FEUERWEHR</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was Brandmelder im Balver Altenheim auslöste" class="teaser__headline ">Was Brandmelder im Balver Altenheim auslöste</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/konfirmation-balver-gemeinde-will-junge-leute-binden-id230611162.html" title="Konfirmation: Balver Gemeinde will junge Leute binden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230611160/6137605362-w420-cv16_9-q85/691d296c-0880-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230611160/6570243010-w640-cv16_9-q85/691d296c-0880-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230611160/7543977765-w940-cv16_9-q85/691d296c-0880-11eb-ab90-005a10a9ec1a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Konfirmanden der Evangelischen Gemeinde Balve 2020 mit Pfarrerin Antje Kastens (rechts)" title="Konfirmanden der Evangelischen Gemeinde Balve 2020 mit Pfarrerin Antje Kastens (rechts)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">EVANGELISCHE GEMEINDE</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Konfirmation: Balver Gemeinde will junge Leute binden" class="teaser__headline ispayedcontent">Konfirmation: Balver Gemeinde will junge Leute binden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/ehrenamtskneipe-in-mellen-feiert-erntedank-id230610724.html" title="Ehrenamtskneipe in Mellen feiert Erntedank" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230610718/6997608452-w420-cv16_9-q85/ab244b42-0880-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230610718/6730246100-w640-cv16_9-q85/ab244b42-0880-11eb-ab90-005a10a9ec1a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230610718/310397855-w940-cv16_9-q85/ab244b42-0880-11eb-ab90-005a10a9ec1a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Balve, Ehrenamtskneipe in Mellen: (von links) Björn Freiburg, Sarmat Hanna, Carina Freiburg bereiten die Pizzen vor:" title="Balve, Ehrenamtskneipe in Mellen: (von links) Björn Freiburg, Sarmat Hanna, Carina Freiburg bereiten die Pizzen vor:" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">ÖFFNUNGSZEITEN</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ehrenamtskneipe in Mellen feiert Erntedank" class="teaser__headline ">Ehrenamtskneipe in Mellen feiert Erntedank</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balves-arme-suender-gaesschen-rampe-verbindet-city-und-kirche-id230604864.html" title="Balves Arme-Sünder-Gässchen: Rampe verbindet City und Kirche" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230604862/688760119-w420-cv16_9-q85/f1dc341e-07d1-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604862/4580249529-w640-cv16_9-q85/f1dc341e-07d1-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604862/5623972522-w940-cv16_9-q85/f1dc341e-07d1-11eb-bad7-272b9cb88baa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Rampe verbindet City und Kirche: Martin Reil (Planungsbüro Finger), Hartmut Scharf (Bauamt Stadt Balve), Ortsvorsteheher Matthias Streiter, Martin Schwalvenberg (Firma Klute, von links) geben den oberen Zugang gegenüber der Kirche freI." title="Rampe verbindet City und Kirche: Martin Reil (Planungsbüro Finger), Hartmut Scharf (Bauamt Stadt Balve), Ortsvorsteheher Matthias Streiter, Martin Schwalvenberg (Firma Klute, von links) geben den oberen Zugang gegenüber der Kirche freI." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">INNENSTADT</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balves Arme-Sünder-Gässchen: Rampe verbindet City und Kirche" class="teaser__headline ispayedcontent">Balves Arme-Sünder-Gässchen: Rampe verbindet City und Kirche<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/so-macht-autorin-martina-gruenebaum-sorpesee-zur-todesfalle-id230604266.html" title="So macht Autorin Martina Grünebaum Sorpesee zur Todesfalle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230604260/1997602406-w420-cv16_9-q85/f86f30bc-07c5-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604260/8270244758-w640-cv16_9-q85/f86f30bc-07c5-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604260/9463973-w940-cv16_9-q85/f86f30bc-07c5-11eb-bad7-272b9cb88baa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Martina Grünebaum, heimische Krimiautorin aus Neuenrade liest aus ihrem jüngsten Werk In Bienenstich sind keine Birnen - einem Sorpekrimi" title="Martina Grünebaum, heimische Krimiautorin aus Neuenrade liest aus ihrem jüngsten Werk In Bienenstich sind keine Birnen - einem Sorpekrimi" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">KRIMI</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So macht Autorin Martina Grünebaum Sorpesee zur Todesfalle" class="teaser__headline ispayedcontent">So macht Autorin Martina Grünebaum Sorpesee zur Todesfalle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/so-kurbelt-radstation-an-sokola-de-den-bike-verkehr-an-id230604012.html" title="So kurbelt Radstation an Sokola.de den Bike-Verkehr an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230604010/899760842-w420-cv16_9-q85/09b5b374-07d9-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604010/8710248806-w640-cv16_9-q85/09b5b374-07d9-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230604010/0433973245-w940-cv16_9-q85/09b5b374-07d9-11eb-bad7-272b9cb88baa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Radstation an der Sokola.de in Langenholthausen. Das Projekt wurde vom lokalen Verein Leader sein mit EU-Geld bezuschusst." title="Radstation an der Sokola.de in Langenholthausen. Das Projekt wurde vom lokalen Verein Leader sein mit EU-Geld bezuschusst." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">LANGENHOLTHAUSEN</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So kurbelt Radstation an Sokola.de den Bike-Verkehr an" class="teaser__headline ispayedcontent">So kurbelt Radstation an Sokola.de den Bike-Verkehr an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balver-festspielverein-gott-des-gemetzels-an-neuem-ort-id230601408.html" title="Balver Festspielverein: „Gott des Gemetzels“ an neuem Ort" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230601406/4407605465-w420-cv16_9-q85/f7297f4c-07bf-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230601406/2940244183-w640-cv16_9-q85/f7297f4c-07bf-11eb-bad7-272b9cb88baa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230601406/9873979428-w940-cv16_9-q85/f7297f4c-07bf-11eb-bad7-272b9cb88baa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Eine Probe des Festspielvereins" title="Eine Probe des Festspielvereins" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">THEATER</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Festspielverein: „Gott des Gemetzels“ an neuem Ort" class="teaser__headline ">Balver Festspielverein: „Gott des Gemetzels“ an neuem Ort</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/mellens-schuetzen-verabschieden-sich-von-jedowski-id230596070.html" title="Mellens Schützen verabschieden sich von Jedowski" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230596068/5357607716-w420-cv16_9-q85/6cd39492-071d-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230596068/1550249932-w640-cv16_9-q85/6cd39492-071d-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230596068/6763975313-w940-cv16_9-q85/6cd39492-071d-11eb-a46a-c2236b1f99ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Mellens Schützen: neu- und wiedergewählte Vorstandsmitglieder, Offiziere, Fähnriche" title="Mellens Schützen: neu- und wiedergewählte Vorstandsmitglieder, Offiziere, Fähnriche" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FEST-CATERING</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mellens Schützen verabschieden sich von Jedowski" class="teaser__headline ispayedcontent">Mellens Schützen verabschieden sich von Jedowski<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/totenzettel-werden-im-archiv-lebendig-id230595236.html" title="Totenzettel werden im Archiv lebendig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230595234/6547604251-w420-cv16_9-q85/11fa9b34-0717-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230595234/9140243397-w640-cv16_9-q85/11fa9b34-0717-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230595234/7293971848-w940-cv16_9-q85/11fa9b34-0717-11eb-a46a-c2236b1f99ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Rudolf Rath (rechts) und der Eisborner Regionalhistoriker Dr. Rudolf Tillmann diskutieren über Totenzettel (Archivbild)." title="Rudolf Rath (rechts) und der Eisborner Regionalhistoriker Dr. Rudolf Tillmann diskutieren über Totenzettel (Archivbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Balve</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Totenzettel werden im Archiv lebendig" class="teaser__headline ispayedcontent">Totenzettel werden im Archiv lebendig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/eisborn-warum-hufe-so-wichtig-sind-wie-nie-zuvor-id230594518.html" title="Eisborn: Warum Hufe so wichtig sind wie nie zuvor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230594516/0527608062-w420-cv16_9-q85/ec3e1a60-0707-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230594516/0380241586-w640-cv16_9-q85/ec3e1a60-0707-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230594516/4483976831-w940-cv16_9-q85/ec3e1a60-0707-11eb-a46a-c2236b1f99ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Von Breckerfeld nach Eisborn kam die Distanzreiterin Alexia Kolpondinou mit ihrem neunjährigen Pferd Omar. Bernhard Dornsiepen (links) und Ingo Klüting kümmern sich um neue Hufe." title="Von Breckerfeld nach Eisborn kam die Distanzreiterin Alexia Kolpondinou mit ihrem neunjährigen Pferd Omar. Bernhard Dornsiepen (links) und Ingo Klüting kümmern sich um neue Hufe." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">REITSPORT</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eisborn: Warum Hufe so wichtig sind wie nie zuvor" class="teaser__headline ispayedcontent">Eisborn: Warum Hufe so wichtig sind wie nie zuvor<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/arbeit-des-olper-kinderhospiz-beruehrt-balver-schuetzen-id230594028.html" title="Arbeit des Olper Kinderhospiz berührt Balver Schützen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230594026/7297601368-w420-cv16_9-q85/817e9c60-06fb-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230594026/3890243720-w640-cv16_9-q85/817e9c60-06fb-11eb-a46a-c2236b1f99ca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230594026/1313978965-w940-cv16_9-q85/817e9c60-06fb-11eb-a46a-c2236b1f99ca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Der Vorstand der Balver Schützen und eine Delegation des Hofstaates fuhren eigens nach Olpe, um das Kinderhospiz Balthasar mit Spendengeld zu unterstützen." title="Der Vorstand der Balver Schützen und eine Delegation des Hofstaates fuhren eigens nach Olpe, um das Kinderhospiz Balthasar mit Spendengeld zu unterstützen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BENEFIZ-AKTION</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arbeit des Olper Kinderhospiz berührt Balver Schützen" class="teaser__headline ispayedcontent">Arbeit des Olper Kinderhospiz berührt Balver Schützen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/balver-marco-voge-vom-landtag-zum-landrat-in-einer-sekunde-id230580176.html" title="Balver Marco Voge: Vom Landtag zum Landrat in einer Sekunde" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230580174/7647601891-w420-cv16_9-q85/dd188646-04d3-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230580174/5270247757-w640-cv16_9-q85/dd188646-04d3-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230580174/8843973002-w940-cv16_9-q85/dd188646-04d3-11eb-8a5b-94914cecf2ac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Marco Voge im NRW-Landtag: Hier arbeitete er für Balve, Menden, Hemer, Neuenrade und Plettenberg. Als Landrat werden es zehn Städte und Gemeinden mehr. " title="Marco Voge im NRW-Landtag: Hier arbeitete er für Balve, Menden, Hemer, Neuenrade und Plettenberg. Als Landrat werden es zehn Städte und Gemeinden mehr. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nach Landratswahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balver Marco Voge: Vom Landtag zum Landrat in einer Sekunde" class="teaser__headline ispayedcontent">Balver Marco Voge: Vom Landtag zum Landrat in einer Sekunde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balve-unbekannte-stehlen-grabschmuck-in-volkringhausen-id230574536.html" title="Balve: Unbekannte stehlen Grabschmuck in Volkringhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230574512/0807609680-w420-cv16_9-q85/c14d63d4-049f-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230574512/4910249968-w640-cv16_9-q85/c14d63d4-049f-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230574512/7803972083-w940-cv16_9-q85/c14d63d4-049f-11eb-8a5b-94914cecf2ac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Das Grab von Franz Hagelüken in Volkringhausen: Hier ist weit mehr als nur Grabschmuck gestohlen worden." title="Das Grab von Franz Hagelüken in Volkringhausen: Hier ist weit mehr als nur Grabschmuck gestohlen worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Suche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Unbekannte stehlen Grabschmuck in Volkringhausen" class="teaser__headline ispayedcontent">Balve: Unbekannte stehlen Grabschmuck in Volkringhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-gesundheitsamt-maerkischer-kreis-stockt-personal-auf-id230573318.html" title="Corona: Gesundheitsamt Märkischer Kreis stockt Personal auf " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230573316/7537602866-w420-cv16_9-q85/87d67e6a-049a-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230573316/1380244782-w640-cv16_9-q85/87d67e6a-049a-11eb-8a5b-94914cecf2ac.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230573316/946397463-w940-cv16_9-q85/87d67e6a-049a-11eb-8a5b-94914cecf2ac.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Mitarbeiter des Gesundheitsamtes nehmen auch Abstriche - hier ein Archivfoto." title="Mitarbeiter des Gesundheitsamtes nehmen auch Abstriche - hier ein Archivfoto." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kontaktverfolgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Gesundheitsamt Märkischer Kreis stockt Personal auf" class="teaser__headline ">Corona: Gesundheitsamt Märkischer Kreis stockt Personal auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/umfrage-macht-radfahren-in-balve-spass-oder-stress-id230559462.html" title="Umfrage: Macht Radfahren in Balve Spaß oder Stress?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230559460/1937604988-w420-cv16_9-q85/bfdb14b0-031e-11eb-855d-da2fd77254a7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230559460/6400244660-w640-cv16_9-q85/bfdb14b0-031e-11eb-855d-da2fd77254a7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230559460/3593979905-w940-cv16_9-q85/bfdb14b0-031e-11eb-855d-da2fd77254a7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Radfahren in Balve." title="Radfahren in Balve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">ADFC-Fahrradklima-Test…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Umfrage: Macht Radfahren in Balve Spaß oder Stress?" class="teaser__headline ">Umfrage: Macht Radfahren in Balve Spaß oder Stress?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balver-landwirte-ueber-ernte-ergebnisse-trotz-trockenperiode-id230559412.html" title="Trockenperiode: Balver Landwirte über Ernte-Ergebnisse " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230559410/8047608071-w420-cv16_9-q85/cee228d8-0321-11eb-855d-da2fd77254a7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230559410/2380249577-w640-cv16_9-q85/cee228d8-0321-11eb-855d-da2fd77254a7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230559410/5793975668-w940-cv16_9-q85/cee228d8-0321-11eb-855d-da2fd77254a7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Guido Schmoll (im Trecker) bei der Kartoffelernte" title="Guido Schmoll (im Trecker) bei der Kartoffelernte" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ernte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trockenperiode: Balver Landwirte über Ernte-Ergebnisse" class="teaser__headline ispayedcontent">Trockenperiode: Balver Landwirte über Ernte-Ergebnisse<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-jagdhelfer-versperren-wege-im-wald-mit-baumstaemmen-id230555182.html" title="Menden: Jagdhelfer versperren Wege im Wald mit Baumstämmen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230555172/3507601629-w420-cv16_9-q85/272108a2-0304-11eb-a154-f1032b5b9109.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230555172/9120246019-w640-cv16_9-q85/272108a2-0304-11eb-a154-f1032b5b9109.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230555172/8533979226-w940-cv16_9-q85/272108a2-0304-11eb-a154-f1032b5b9109.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="In der Waldemei versperren Baumstämme Schleichwege. Spaziergänger und Jogger wundern sich, der Stadtförster ebenfalls. Jeder der Stämme wiegt mehrere hundert Kilogramm." title="In der Waldemei versperren Baumstämme Schleichwege. Spaziergänger und Jogger wundern sich, der Stadtförster ebenfalls. Jeder der Stämme wiegt mehrere hundert Kilogramm." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtförster verärgert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Jagdhelfer versperren Wege im Wald mit Baumstämmen" class="teaser__headline ispayedcontent">Menden: Jagdhelfer versperren Wege im Wald mit Baumstämmen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/kiga-st-antonius-beckum-doppelter-neustart-nach-den-ferien-id230547492.html" title="Kiga St. Antonius Beckum: Doppelter Neustart nach den Ferien" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230547490/2747602046-w420-cv16_9-q85/2fd64d54-024b-11eb-898f-7132d59daeda.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230547490/0820249694-w640-cv16_9-q85/2fd64d54-024b-11eb-898f-7132d59daeda.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230547490/1333974449-w940-cv16_9-q85/2fd64d54-024b-11eb-898f-7132d59daeda.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Anja Kremer (links), kommissarische Leiterin, mit Auszubildender Denise Tigges an der Matschanlage vor dem Kindergarten in Beckum." title="Anja Kremer (links), kommissarische Leiterin, mit Auszubildender Denise Tigges an der Matschanlage vor dem Kindergarten in Beckum." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommissarische Leitung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kiga St. Antonius Beckum: Doppelter Neustart nach den Ferien" class="teaser__headline ispayedcontent">Kiga St. Antonius Beckum: Doppelter Neustart nach den Ferien<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balve-gruenes-licht-aus-paderborn-fuer-neues-pfarrheim-id230545438.html" title="Balve: Grünes Licht aus Paderborn für neues Pfarrheim" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230545436/9437608097-w420-cv16_9-q85/d8765cb0-0241-11eb-898f-7132d59daeda.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230545436/3490249551-w640-cv16_9-q85/d8765cb0-0241-11eb-898f-7132d59daeda.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230545436/2793975694-w940-cv16_9-q85/d8765cb0-0241-11eb-898f-7132d59daeda.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Bauarbeiten für das neue Pfarrheim St. Blasius, Balve: Bisher hat es lediglich für die Neugestaltung einer Fassade des Küsterhauses gereicht. " title="Bauarbeiten für das neue Pfarrheim St. Blasius, Balve: Bisher hat es lediglich für die Neugestaltung einer Fassade des Küsterhauses gereicht. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">St. Blasius</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Grünes Licht aus Paderborn für neues Pfarrheim" class="teaser__headline ">Balve: Grünes Licht aus Paderborn für neues Pfarrheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balve-herbstliche-landpartie-mit-120-ausstellern-in-wocklum-id230540424.html" title="Balve: Herbstliche Landpartie mit 120 Ausstellern in Wocklum" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230540422/3597608374-w420-cv16_9-q85/e5e8b0d2-0188-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230540422/3330241274-w640-cv16_9-q85/e5e8b0d2-0188-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230540422/020397777-w940-cv16_9-q85/e5e8b0d2-0188-11eb-b919-c4ce9608ae60.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Herbstliche Landpartie in Wocklum im vergangenen Jahr. In diesem Jahr dürfen coronabedingt nur 1300 Besucher zeitgleich auf dem Gelände sein." title="Herbstliche Landpartie in Wocklum im vergangenen Jahr. In diesem Jahr dürfen coronabedingt nur 1300 Besucher zeitgleich auf dem Gelände sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">1300 Besucher zeitgleich</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Herbstliche Landpartie mit 120 Ausstellern in Wocklum" class="teaser__headline ispayedcontent">Balve: Herbstliche Landpartie mit 120 Ausstellern in Wocklum<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balve-sgv-wandertag-trotz-corona-ein-erfolg-id230540222.html" title="Balve: SGV-Wandertag trotz Corona ein Erfolg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230540220/6217608115-w420-cv16_9-q85/e9befb62-0174-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230540220/4100241533-w640-cv16_9-q85/e9befb62-0174-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230540220/512397518-w940-cv16_9-q85/e9befb62-0174-11eb-b919-c4ce9608ae60.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Die Teilnehmergruppe des SGV Neuenrade auf dem Wanderweg." title="Die Teilnehmergruppe des SGV Neuenrade auf dem Wanderweg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: SGV-Wandertag trotz Corona ein Erfolg" class="teaser__headline ispayedcontent">Balve: SGV-Wandertag trotz Corona ein Erfolg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/kinderfloh-instagram-statt-vor-ort-verkauf-in-menden-id230538424.html" title="„Kinderfloh“: Instagram statt Vor-Ort-Verkauf in Menden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230538412/8197601586-w420-cv16_9-q85/135177f8-0179-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230538412/7750246062-w640-cv16_9-q85/135177f8-0179-11eb-b919-c4ce9608ae60.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230538412/3223979183-w940-cv16_9-q85/135177f8-0179-11eb-b919-c4ce9608ae60.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Julia Völkel-Schreyer ist mit dem Geschäft „Kinderfloh“ selbstständig. Künftig setzt sie stark auf Instagram." title="Julia Völkel-Schreyer ist mit dem Geschäft „Kinderfloh“ selbstständig. Künftig setzt sie stark auf Instagram." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschäftswelt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Kinderfloh“: Instagram statt Vor-Ort-Verkauf in Menden" class="teaser__headline ispayedcontent">„Kinderfloh“: Instagram statt Vor-Ort-Verkauf in Menden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/stichwahl-in-menden-und-froenenberg-infos-im-newsblog-id230528314.html" title="Stichwahl in Menden: Roland Schröder ist neuer Bürgermeister" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230532064/3217604999-w420-cv16_9-q85/62bf0fd8-00ef-11eb-b82a-4944ce61dfb4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230532064/2070244649-w640-cv16_9-q85/62bf0fd8-00ef-11eb-b82a-4944ce61dfb4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230532064/1403979894-w940-cv16_9-q85/62bf0fd8-00ef-11eb-b82a-4944ce61dfb4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Der künftige Bürgermeister von Menden heißt Dr. Roland Schröder, und er nimmt die Gratulation vom künftigen Vorgänger Martin Wächter (CDU) entgegen. " title="Der künftige Bürgermeister von Menden heißt Dr. Roland Schröder, und er nimmt die Gratulation vom künftigen Vorgänger Martin Wächter (CDU) entgegen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Newsblog</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stichwahl in Menden: Roland Schröder ist neuer Bürgermeister" class="teaser__headline ispayedcontent">Stichwahl in Menden: Roland Schröder ist neuer Bürgermeister<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/balve/balve-reiter-muessen-in-eisborn-pferdemist-entfernen-id230530244.html" title="Balve: Reiter müssen in Eisborn Pferdemist entfernen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/balve/crop230530242/1627607296-w420-cv16_9-q85/643f6eb4-00dd-11eb-b82a-4944ce61dfb4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230530242/838024352-w640-cv16_9-q85/643f6eb4-00dd-11eb-b82a-4944ce61dfb4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/balve/crop230530242/9123974893-w940-cv16_9-q85/643f6eb4-00dd-11eb-b82a-4944ce61dfb4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Ärgernis Pferdeäpfel auf der Straße in Kirchende" title="Ärgernis Pferdeäpfel auf der Straße in Kirchende" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ordungswidrigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Balve: Reiter müssen in Eisborn Pferdemist entfernen" class="teaser__headline ispayedcontent">Balve: Reiter müssen in Eisborn Pferdemist entfernen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid3-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/reiternacht-waehrend-des-balve-optimum-2019-id226187325.html" data-video-article-id="226187325" data-open-target="lightbox" title="Reiternacht während des &#034;Balve Optimum&#034; 2019" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228933759/3330654785-w420-cv3_2-q85/Reiternacht-waehrend-des-Balve-Optimum-2019.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228933759/6336416561-w640-cv3_2-q85/Reiternacht-waehrend-des-Balve-Optimum-2019.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228933759/3636627140-w940-cv3_2-q85/Reiternacht-waehrend-des-Balve-Optimum-2019.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Reiternacht während des Balve Optimum 2019" title="Reiternacht während des Balve Optimum 2019" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Reiternacht während des &#034;Balve Optimum&#034; 2019" class="teaser__headline ">Reiternacht während des &#034;Balve Optimum&#034; 2019</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/wp-redakteur-macht-den-selbsttest-id226187765.html" data-video-article-id="226187765" data-open-target="lightbox" title="WP-Redakteur macht den Selbsttest" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop228933749/2440653290-w420-cv3_2-q85/WP-Redakteur-macht-den-Selbsttest.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop228933749/7696415066-w640-cv3_2-q85/WP-Redakteur-macht-den-Selbsttest.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop228933749/3286625645-w940-cv3_2-q85/WP-Redakteur-macht-den-Selbsttest.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="WP-Redakteur macht den Selbsttest" title="WP-Redakteur macht den Selbsttest" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="WP-Redakteur macht den Selbsttest" class="teaser__headline ">WP-Redakteur macht den Selbsttest</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/clips/der-raps-blueht-in-der-region-id217061765.html" data-video-article-id="217061765" data-open-target="lightbox" title="So schön blüht der Raps in der Region" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/clips/crop217061763/4880657491-w420-cv3_2-q85/6031429576001-videostill-1556627062250.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/clips/crop217061763/0296419267-w640-cv3_2-q85/6031429576001-videostill-1556627062250.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/clips/crop217061763/6286629846-w940-cv3_2-q85/6031429576001-videostill-1556627062250.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="So schön blüht der Raps in der Region" title="So schön blüht der Raps in der Region" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Drohnenvideo</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So schön blüht der Raps in der Region" class="teaser__headline ">So schön blüht der Raps in der Region</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/so-will-balve-sein-geliebtes-pfarrheim-in-erinnerung-behalten-id216533703.html" data-video-article-id="216533703" data-open-target="lightbox" title="So will Balve sein geliebtes Pfarrheim in Erinnerung behalten." class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop216533701/1890652224-w420-cv3_2-q85/6007233658001-videostill-1551200240791.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop216533701/163641448-w640-cv3_2-q85/6007233658001-videostill-1551200240791.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop216533701/5396629869-w940-cv3_2-q85/6007233658001-videostill-1551200240791.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="So will Balve sein geliebtes Pfarrheim in Erinnerung behalten." title="So will Balve sein geliebtes Pfarrheim in Erinnerung behalten." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So will Balve sein geliebtes Pfarrheim in Erinnerung…" class="teaser__headline ">So will Balve sein geliebtes Pfarrheim in Erinnerung…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/schoene-heimat-balve-id216275365.html" data-video-article-id="216275365" data-open-target="lightbox" title="Schöne Heimat Balve " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop216279107/4190655463-w420-cv3_2-q85/5992855933001-videostill-1548264319728.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop216279107/5976413687-w640-cv3_2-q85/5992855933001-videostill-1548264319728.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop216279107/2336623108-w940-cv3_2-q85/5992855933001-videostill-1548264319728.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Schöne Heimat Balve " title="Schöne Heimat Balve " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Schöne Heimat Balve" class="teaser__headline ">Schöne Heimat Balve</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/tourentag-der-bikeschule-sauerland-id215617807.html" data-video-article-id="215617807" data-open-target="lightbox" title=" Tourentag der Bikeschule Sauerland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop215617805/6150652356-w420-cv3_2-q85/5851545466001-videostill-1540132641437.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215617805/8596414132-w640-cv3_2-q85/5851545466001-videostill-1540132641437.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215617805/4986624711-w940-cv3_2-q85/5851545466001-videostill-1540132641437.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt=" Tourentag der Bikeschule Sauerland" title=" Tourentag der Bikeschule Sauerland" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Tourentag der Bikeschule Sauerland" class="teaser__headline ">Tourentag der Bikeschule Sauerland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/drohnen-video-der-neue-naturrasenplatz-in-eisborn-id215176965.html" data-video-article-id="215176965" data-open-target="lightbox" title="Drohnen-Video: Der neue Naturrasenplatz in Eisborn" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop215176963/5120651849-w420-cv3_2-q85/5826979210001-videostill-1535274793315.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215176963/9626413625-w640-cv3_2-q85/5826979210001-videostill-1535274793315.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215176963/0626624204-w940-cv3_2-q85/5826979210001-videostill-1535274793315.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Drohnen-Video: Der neue Naturrasenplatz in Eisborn" title="Drohnen-Video: Der neue Naturrasenplatz in Eisborn" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Drohnen-Video: Der neue Naturrasenplatz in Eisborn" class="teaser__headline ">Drohnen-Video: Der neue Naturrasenplatz in Eisborn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/rasencheck-bei-sus-eisborn-id215157583.html" data-video-article-id="215157583" data-open-target="lightbox" title="Rasencheck bei SuS Eisborn" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop215157581/2740652786-w420-cv3_2-q85/5825782204001-videostill-1535022095638.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215157581/8036411010-w640-cv3_2-q85/5825782204001-videostill-1535022095638.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215157581/003662431-w940-cv3_2-q85/5825782204001-videostill-1535022095638.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Rasencheck bei SuS Eisborn" title="Rasencheck bei SuS Eisborn" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Rasencheck bei SuS Eisborn" class="teaser__headline ">Rasencheck bei SuS Eisborn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/der-buergerbus-in-balve-id215157579.html" data-video-article-id="215157579" data-open-target="lightbox" title="Der Bürgerbus in Balve" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop215157577/1740653204-w420-cv3_2-q85/5825791034001-videostill-1535022093128.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215157577/3006411428-w640-cv3_2-q85/5825791034001-videostill-1535022093128.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop215157577/304662849-w940-cv3_2-q85/5825791034001-videostill-1535022093128.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/placeholder.png" alt="Der Bürgerbus in Balve" title="Der Bürgerbus in Balve" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Bürgerbus in Balve" class="teaser__headline ">Der Bürgerbus in Balve</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/balve/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1601647563469/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "d5a4ebf0-098f-11eb-9ae0-967a704fcc24"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.10.2020 um 20:43:19 in 1279ms - Server: escenic-nrw-7b47c97fb5-hwqzv - Wireframe: default - BuildBranch: live-rollout-tag-10.10-HF2-2020-10-02-1531 - Service:  - ArticleIDs: 230540222,230538424,230528314,230559412,230614834,226187765,230555182,215411265,229433652,215157579,230547492,230610724,230595236,215157583,216126657,230545438,216533703,230621324,208414169,230540424,230573318,216275365,226187325,230621938,230611310,230604012,230594028,230604266,215617807,215176965,230596070,230559462,230619872,230625376,230625374,230611162,230594518,230580176,214029361,217061765,230574536,230530244,229434066,230604864,230601408 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
