<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Die Barbarafeier in Duisburg-Walsum ist kleiner geworden  |  wp.de  | Duisburg</title>
    <meta name="description" content="Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 Gäste. Heute werden es weniger – die Knappen kämpfen gegen das Vergessen.  "/>
    <meta name="keywords" content="Bergleute,Bergmann,Duisburg,Dinslaken,Hand,Zeche,Kirche,Sören Link,Sachsen-Anhalt,Niederrhein,Sachsen,Stadt,Kinder,Advent,Gemeinden,Infrastruktur,Arbeiter"/>
        <script>
                
                var metaDataKeywords = "Bergleute,Bergmann,Duisburg,Dinslaken,Hand,Zeche,Kirche,S\u00F6ren Link,Sachsen-Anhalt,Niederrhein,Sachsen,Stadt,Kinder,Advent,Gemeinden,Infrastruktur,Arbeiter";
            </script>
        <meta name="author" content="Simon Pake"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/duisburg/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/duisburg/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html" />
        <link rel="shortcut icon" href="https://www.wp.de/resources/1574777121/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wp.de/resources/1574777121/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1574777121/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wp.de/resources/1574777121/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1574777121/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1574777121/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1574777121/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1574777121/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wp.de/staedte/duisburg/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html?service=amp"/> 
<meta name="news_keywords" content="Bergleute,Bergmann,Duisburg,Dinslaken,Hand,Zeche,Kirche,Sören Link,Sachsen-Anhalt,Niederrhein"/> 
<meta property="og:title" content="Die Barbarafeier in Duisburg-Walsum ist kleiner geworden"/> 
<meta property="og:description" content="Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 Gäste. Heute werden es weniger – die Knappen kämpfen gegen das Vergessen."/> 
<meta property="og:url" content="https://www.wp.de/staedte/duisburg/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/incoming/crop227859447/9232602395-w820-cv16_9-q85/816dad76-19ce-11ea-8222-c91cf11b778f.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-12-08T16:33:48+01:00"/> 
<meta name="last-modified" content="2019-12-08T16:33:48+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wp.de\/staedte\/duisburg\/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Duisburg'
                    ,'pageCategory03': ''
                    ,'sectionId': '20871'
                    ,'sectionId02': '21201'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wp-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227859449'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Die Barbarafeier in Duisburg-Walsum ist kleiner geworden'
                    ,'pageTitleOriginal': 'Die Barbarafeier in Duisburg-Walsum ist kleiner geworden'
                    ,'pageDescription': 'Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 G\u00E4ste. Heute werden es weniger \u2013 die Knappen k\u00E4mpfen gegen das Vergessen.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Bergleute, Bergmann, Duisburg, Dinslaken, Hand, Hand, Zeche, Kirche, Hand, S\u00F6ren Link, Sachsen-Anhalt, Niederrhein, Sachsen, Stadt, Kinder, Kinder, Advent, Gemeinden, Infrastruktur, Arbeiter'
                    ,'pagePublished': '2019-12-08 16:33:48'
                    ,'pageModified': '2019-12-08 16:33:48'
                    ,'pageDate': '2019-12-08'
                    ,'pageDay': '08'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'Simon Pake'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '496'
                    ,'characterLength': '2868'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '4'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/duisburg/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WN9MG2R');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wp-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
    tp = window.tp || [];
    tp.push(["setAid", "D47YQOTwWi"]);
    tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
    tp.push(['setUseTinypassAccounts', false]);
    tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wp.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/duisburg\/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html&pageCategory=St\u00E4dte&pageCategory02=Duisburg&pageCategory03=&sectionId=20871&sectionId02=21201&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227859449&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Die Barbarafeier in Duisburg-Walsum ist kleiner geworden&pageTitleOriginal=Die Barbarafeier in Duisburg-Walsum ist kleiner geworden&pageDescription=Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 G\u00E4ste. Heute werden es weniger \u2013 die Knappen k\u00E4mpfen gegen das Vergessen.&pageKeywords=&pageHashtags=&pageTags=Bergleute, Bergmann, Duisburg, Dinslaken, Hand, Hand, Zeche, Kirche, Hand, S\u00F6ren Link, Sachsen-Anhalt, Niederrhein, Sachsen, Stadt, Kinder, Kinder, Advent, Gemeinden, Infrastruktur, Arbeiter&pagePublished=2019-12-08 16:33:48&pageModified=2019-12-08 16:33:48&pageDate=2019-12-08&pageDay=08&pageMonth=12&pageYear=2019&pageAuthor=Simon Pake&pageSource=meth01a&isPaidContent=true&pageLengthWords=496&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227859449&amp;type=article&amp;ctxId=21201&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Die+Barbarafeier+in+Duisburg-Walsum+ist+kleiner+geworden&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fduisburg%2Fdie-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Die Barbarafeier in Duisburg-Walsum ist kleiner geworden",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/duisburg\/die-barbarafeier-in-duisburg-walsum-ist-kleiner-geworden-id227859449.html"
            },
            "datePublished": "2019-12-08T16:33+0100",
            "dateModified" : "2019-12-08T16:33+0100",
            "headline": "Die Barbarafeier in Duisburg-Walsum ist kleiner geworden",
            "keywords":[""],
            "description": "Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 Gäste. Heute werden es weniger \u2013 die Knappen kämpfen gegen das Vergessen.",
            "alternativeHeadline" : "Die Barbarafeier in Duisburg-Walsum ist kleiner geworden",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/incoming\/crop227859447\/9464221731-w1200-cv3_2-q85\/816dad76-19ce-11ea-8222-c91cf11b778f.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Simon Pake"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>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</script>

<script src="https://www.wp.de/resources/1574777121/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wp.de/resources/1574777121/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wp.de/resources/1574777121/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wp.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=227859449&sec=21201"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.wp.de/adventskalender/" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs227754511/2392017275-w420-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227754511/3990792171-w640-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227754511/6649224392-w940-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/"  class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/" >Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/" >Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/" >Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/" >Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/" >Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/" >Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/" >Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/" >Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/" >Siegerland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/" >Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/" >Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/" >Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/" >Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/duisburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Duisburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Die Barbarafeier in Duisburg-Walsum ist kleiner geworden</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wp.de/?widgetid=208732119&view=image-open&art=227859449&sec=21201&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Nach dem Bergbau</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Die Barbarafeier in Duisburg-Walsum ist kleiner geworden<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Simon Pake</p>
					<time class="author__time">08.12.2019 - 16:33 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Die+Barbarafeier+in+Duisburg-Walsum+ist+kleiner+geworden%0Ahttps%3A%2F%2Fwww.wp.de%2F227859449%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Db5vhONiHM7802cQqQe%2B2Ow%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Die Barbarafeier in Duisburg-Walsum ist kleiner geworden" data-url="https://www.wp.de/227859449?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=b5vhONiHM7802cQqQe+2Ow==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/227859449?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=b5vhONiHM7802cQqQe+2Ow== -->
				<div class="share-button twitter" title="Twitter" data-text="Die Barbarafeier in Duisburg-Walsum ist kleiner geworden" data-url="https://www.wp.de/227859449?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=b5vhONiHM7802cQqQe+2Ow==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227859449)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.wp.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.wp.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/incoming/crop227859447/8403971270-w940-cv16_9-q85/816dad76-19ce-11ea-8222-c91cf11b778f.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227859447/9817603673-w420-cv16_9-q85/816dad76-19ce-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227859447/9020243975-w640-cv16_9-q85/816dad76-19ce-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227859447/8403971270-w940-cv16_9-q85/816dad76-19ce-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Knappenverein Duisburg-Walsum ehrte die Heilige Barbara, die Schutzpatronin der Bergleute." title="Der Knappenverein Duisburg-Walsum ehrte die Heilige Barbara, die Schutzpatronin der Bergleute." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der Knappenverein Duisburg-Walsum ehrte die Heilige Barbara, die Schutzpatronin der Bergleute.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Frank Oppitz / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Duisburg-Walsum.</span>&nbsp;
				<span itemprop="description">Zu Bergbauzeiten kamen zur Barbarafeier des Knappenvereins Walsum 2000 Gäste. Heute werden es weniger – die Knappen kämpfen gegen das Vergessen.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-227859449";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
        <div id="paywall-container" class="paywall-ld-ident">
    <p class='article__paragraph p_1 '>Wenn das Steigerlied erklingt, dann gibt es kaum einen Bergmann, der ruhig bleiben kann. So war es auch am Sonntagmorgen in Walsum vor dem Barbaradenkmal auf dem Platz der Erinnerung. Der Knappenverein Walsum war zum Gedenken an die Schutzheilige der Bergleute angetreten. Als das Bergmannslied schlechthin aus den Instrumenten der Bergkapelle Niederrhein erklang, sangen die meisten Anwesenden an dem verregneten Morgen lautstark mit. Einige der Knappen trugen dafür auch ihre Kittel. Das ist die feine schwarze Bergmannsuniform mit goldenen Knöpfen und Schachthut mit Federbusch.</p><p class='article__paragraph p_2 '><a href="https://www.wp.de/region/rhein-und-ruhr/warum-die-heilige-barbara-im-ruhrgebiet-so-wichtig-ist-id208863275.html" target="_blank" title="">Wie wichtig Barbara noch immer für die Kumpel ist</a>, zeigte das Grubenunglück am 8. November in Sachsen-Anhalt, als nach einer Explosion 35 Arbeiter unter Tage verschüttet wurden. „Auch dank Deiner schützenden Hand wurden 35 Bergleute lebend gerettet“, sagt der Walsumer Knappenvorsitzende Udo Wandelt bei der Niederlegung eines Blumenbouquets vor dem Denkmal, das bis 2008 an der Schachtanlage Walsum gestanden hatte. Nach der Schließung wurde es von der RAG der Stadt Duisburg schenkungsweise überlassen und an seinen heutigen Standort gebracht. „Also sind wir auch mit der Barbarafeier hinterher gezogen“, erzählt Wandelt. Daneben halte Barbara auch ihre Hand über all jene Bergleute, die weltweit tätig sind, darunter leider auch Kinder. Selbst wenn ein Bergmann stirbt, sei Barbara da und sorge für seinen „Platz im Himmel“.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--info-box inline-block--right"><div class="content--teaser--container clearfix  hyphenate  content--default-background hyphenate" id="fwid2" data-url="https://www.wp.de/?widgetid=208439917&view=teaser&art=227858801&sec=21201">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--noimg text-left">

		<div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nord</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Jeder kann ins Museum" class="teaser__headline ">Jeder kann ins Museum</span>
        </span>
    </div><div class="teaser__body__text">
<p>Der Knappenverein Walsum wurde im Jahr 2003 gegründet. Er hat heute rund 200 Mitglieder. Sein Ziel ist die <strong>Pflege der Bergwerkstradition</strong> und die Begleitung des Strukturwandels.</p>
<p>Das Museum an der Teutonenstraße 11-13 wurde in den <strong>Kulturstadtplan </strong>der Stadt aufgenommen. Regelmäßig sind Schulklassen zu Gast, die sich mit der Arbeit und den Werkzeugen von unter Tage bekannt machen können.</p>
<p>Wer das Museum einfach so <strong>besichtigen </strong>will, kann mit den Knappen einen Termin machen. Mehr Infos: walsumer-knappenverein.de</p>
</div>
			</article></div>
</div></div><h2>Duisburger Bergleute blicken neidisch auf die ehemalige Zeche in Dinslaken</h2><p class='article__paragraph p_4 '>Nach dem Festakt ging es in die evangelische Kirche Walsum-Aldenrade an der Schulstraße. Dort fand ein ökumenischer Gottesdienst unter Beteiligung des Glückauf Chors Walsum statt. Im Anschluss feierten die Bergleute im Gemeindezentrum. Dort gab es auch die Festrede von Dr. Michael Heidinger, dem Bürgermeister von Dinslaken, zu hören. „Wir blicken immer ein wenig neidisch nach Lohberg“, sagt Wandelt. Denn in dem Dinslakener Stadtteil <a href="https://www.wp.de/staedte/dinslaken-huenxe-voerde/das-sind-die-plaene-fuer-die-zeche-lohberg-id215278933.html" target="_blank" title="">wurde das ehemalige Zechengelände umgebaut und dient heute als Wohnfläche</a>, aber auch als Kultur- und Naherholungsgebiet. In Walsum liegt das Gelände dagegen brach. „Ein Fördergerüst steht noch, aber wenn sich da niemand drum kümmert, stürzt das irgendwann ein“, sagt Wandelt.</p><p class='article__paragraph p_5 '>Auch zur Barbarafeier waren der Duisburger Oberbürgermeister Sören Link und der Walsumer Bezirksbürgermeister Georg Salomon gekommen. „Das tut Walsum unheimlich gut und hält die Gemeinschaft der Bergleute zusammen“, sagt Salomon, der früher selbst Bergmann war. Viel der Walsumer Infrastruktur sei auch dem Bergbau zu verdanken.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <h2>Bergleute: „Wir kämpfen dafür, nicht aus den Köpfen zu verschwinden“</h2><p class='article__paragraph p_6 '>„Wir kämpfen dafür, nicht aus den Köpfen zu verschwinden“, sagt Wandelt. Denn Nachwuchs zu bekommen, sei naturgemäß schwierig, weil der Steinkohlebergbau in Walsum seit 2008 und in ganz Deutschland seit 2018 vorbei ist.</p><p class='article__paragraph p_7 '>Traditionell ist der <a href="https://www.wp.de/staedte/duisburg/der-glauben-an-die-heilige-barbara-troestete-bergleute-id215005471.html" target="_blank" title="">Barbaratag am 4. Dezember</a>. Der Knappenverein Walsum hat sich allerdings mit der evangelischen Kirche darauf verständigt, den Tag immer am zweiten Advent gemeinsam zu feiern. „Anfangs haben wir die Gemeinden immer gewechselt. Das war aber nicht so gut“, so Wandelt. Nunmehr haben sie eine Heimat für die Barbarafeier gefunden. Die fällt im Vergleich zu früher mit 150 bis 200 Gästen eher bescheiden aus. In Zeiten, als das Bergwerk noch lief, wurde in einem extra aufgebauten Zelt auf der Zeche mit bis zu 2000 Gästen gefeiert. </p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<!-- XHTML-Widget 215131819 - Start -->
            <!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	var kstr = jQuery(".community__headline").text();
	var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
	jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->

<div class="socialbar" id="socialbar_fwid2">
        <div class="socialbar__channels socialbar__channels--square">
				<div class="share-button facebook sharrre" title="Facebook" data-text="" data-url=""><span class="share-button__icon"></span><span class="share-button__count">0</span></div>
				<script>
					jQuery( "#socialbar_fwid2 .facebook" ).attr( "data-text", jQuery( "#socialbar_fwid1 .facebook" ).data( "text" ));
					jQuery( "#socialbar_fwid2 .facebook" ).attr( "data-url", jQuery( "#socialbar_fwid1 .facebook" ).data( "url" ) );
				</script>
	
				<div class="share-button twitter sharrre" title="Twitter" data-text="" data-url="">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<script>
					jQuery( "#socialbar_fwid2 .twitter" ).attr( "data-text", jQuery( "#socialbar_fwid1 .twitter" ).data( "text" ));
					jQuery( "#socialbar_fwid2 .twitter" ).attr( "data-url", jQuery( "#socialbar_fwid1 .twitter" ).data( "url" ) );
				</script>
				<div class="share-button whatsapp mobile-only" title="Whatsapp">
					<a href="whatsapp://send?text=Paid+Testartikel+Inline%0Ahttps%3A%2F%2Fwww.waz.de%2F214819769%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dpk6CEL%2BYHdp8GLdYaFE6tQ%3D%3D" class="share-button__icon"></a>
				</div>
				<script>
					jQuery( "#socialbar_fwid2 .whatsapp a" ).attr( "href", jQuery( "#socialbar_fwid1 .whatsapp a" ).attr( "href" ));
				</script>

				<div class="share-button email">
					<a href="javascript:mailRecommendationLightbox(pageInfos['pageArticleID']);" class="share-button__icon" title="Als E-Mail versenden"></a>
				</div>
				<div class="share-button print" onclick="print();">
					<span class="share-button__icon" title="Drucken"></span>
				</div>
			</div>
	</div>
<script>
function print() {
	if (!jQuery("body").hasClass("body__print")) {
		var e = window.location.href;
		jQuery("body").addClass("body__print"), jQuery(".page-wrapper").prepend("<div class='print-bar'><div class='print-nav'><span class='print-noimages'>Bilder ausblenden</span><span class='print-page'> <a href='javascript:window.print();'>Seite drucken</a></span><span class='print-back'>zurück zum Artikel</span></div></div>"), jQuery(".nav-main ").append("<div class='print-header-adress'>Adresse dieses Artikels:<a class='print-header-adress-link' href='" + e + "'>" + e + "</a></div>"), jQuery(window).scrollTop(0), jQuery("body").fadeToggle("slow", function () {
		jQuery(this).removeAttr("style")
	})
	}
}
</script><!-- XHTML-Widget 215131819 - End -->
        </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/227859449" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/manfred-hoert-auf-vom-obdachlosen-zum-hagener-diensthund-id227858551.html"  title="Manfred hört auf: Vom Obdachlosen zum Hagener Diensthund" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/hagen/crop227858545/6507602901-w420-cv16_9-q85/5815a1f2-1773-11ea-984e-2f737f89fae9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop227858545/3960244747-w640-cv16_9-q85/5815a1f2-1773-11ea-984e-2f737f89fae9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop227858545/5003979502-w940-cv16_9-q85/5815a1f2-1773-11ea-984e-2f737f89fae9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Diensthund Manfred, ein belgischer Schäferhund, geht bei der Polizei Hagen in den Ruhestand. " title="Diensthund Manfred, ein belgischer Schäferhund, geht bei der Polizei Hagen in den Ruhestand. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Manfred hört auf: Vom Obdachlosen zum Hagener Diensthund" class="teaser__headline ispayedcontent">Manfred hört auf: Vom Obdachlosen zum Hagener Diensthund<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/kopftuch-in-der-kita-so-wird-es-kuenftig-in-nrw-geregelt-id227857967.html"  title="Kopftuch in der Kita: So wird es künftig in NRW geregelt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop211347393/9887609797-w420-cv16_9-q85/1495F00019E8FB55.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop211347393/9390247851-w640-cv16_9-q85/1495F00019E8FB55.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop211347393/8903972606-w940-cv16_9-q85/1495F00019E8FB55.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Sollen Kopftücher in Kitas und Grundschulen verboten werden, weil die Religionsmündigkeit erst mit 14 Jahren beginnt? Die Landesregierung hat lange mit einer Entscheidung gerungen." title="Sollen Kopftücher in Kitas und Grundschulen verboten werden, weil die Religionsmündigkeit erst mit 14 Jahren beginnt? Die Landesregierung hat lange mit einer Entscheidung gerungen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Religion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kopftuch in der Kita: So wird es künftig in NRW geregelt" class="teaser__headline ispayedcontent">Kopftuch in der Kita: So wird es künftig in NRW geregelt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/hartmut-ziebs-wird-als-feuerwehr-praesident-zuruecktreten-id227859859.html"  title="Rücktritt von Hartmut Ziebs: „Vertrauensverhältnis zerstört“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/ennepetal-gevelsberg-schwelm/crop227859857/518760989-w420-cv16_9-q85/69e6f6de-19bb-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/ennepetal-gevelsberg-schwelm/crop227859857/2980246659-w640-cv16_9-q85/69e6f6de-19bb-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/ennepetal-gevelsberg-schwelm/crop227859857/8633978586-w940-cv16_9-q85/69e6f6de-19bb-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hartmut Ziebs aus Schwelm, Präsident des Deutschen Feuerwehrverbands, wird sein Amt im April zur Verfügung stellen." title="Hartmut Ziebs aus Schwelm, Präsident des Deutschen Feuerwehrverbands, wird sein Amt im April zur Verfügung stellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehrpräsident</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rücktritt von Hartmut Ziebs: „Vertrauensverhältnis zerstört“" class="teaser__headline ispayedcontent">Rücktritt von Hartmut Ziebs: „Vertrauensverhältnis zerstört“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/thyssenkrupp-von-mitarbeitern-wird-job-wechsel-verlangt-id227829291.html"  title="Thyssenkrupp verlangt von Mitarbeitern Job-Wechsel" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop227831363/4367608437-w420-cv16_9-q85/ddf159c6-171c-11ea-984e-2f737f89fae9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop227831363/4510249211-w640-cv16_9-q85/ddf159c6-171c-11ea-984e-2f737f89fae9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop227831363/3223973966-w940-cv16_9-q85/ddf159c6-171c-11ea-984e-2f737f89fae9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Thyssenkrupp-Personalvorstand Oliver Burkhard fordert mehr Flexibilität von den Beschäftigten: Einige Mitarbeiter in der Stahl-Sparte sollen zu anderen Werken wechseln." title="Thyssenkrupp-Personalvorstand Oliver Burkhard fordert mehr Flexibilität von den Beschäftigten: Einige Mitarbeiter in der Stahl-Sparte sollen zu anderen Werken wechseln." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Thyssenkrupp</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp verlangt von Mitarbeitern Job-Wechsel" class="teaser__headline ispayedcontent">Thyssenkrupp verlangt von Mitarbeitern Job-Wechsel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/so-wohnt-suedwestfalen-mehr-raum-weniger-eigenheim-id227830041.html"  title="So wohnen wir - Preise und Wohnflächen im Vergleich " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227831797/8097608552-w420-cv16_9-q85/2580ff2a-172d-11ea-984e-2f737f89fae9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227831797/9650241096-w640-cv16_9-q85/2580ff2a-172d-11ea-984e-2f737f89fae9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227831797/9213976341-w940-cv16_9-q85/2580ff2a-172d-11ea-984e-2f737f89fae9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Kosten und der Wohnraum pro Kopf sind zwischen 2010 und 2018 gestiegen. Der Anteil derer, die im Eigentum wohnen, nimmt ab." title="Die Kosten und der Wohnraum pro Kopf sind zwischen 2010 und 2018 gestiegen. Der Anteil derer, die im Eigentum wohnen, nimmt ab." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wohnen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So wohnen wir - Preise und Wohnflächen im Vergleich" class="teaser__headline ispayedcontent">So wohnen wir - Preise und Wohnflächen im Vergleich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/zubringer-zur-a46-in-koennte-im-winter-zum-problem-werden-id227827127.html"  title="Neuer Zubringer zur A46 könnte im Winter zum Problem werden" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop227827125/9917603758-w420-cv16_9-q85/b3f913e6-15de-11ea-8b53-4d4311aed329.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop227827125/2500245890-w640-cv16_9-q85/b3f913e6-15de-11ea-8b53-4d4311aed329.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop227827125/9223976161-w940-cv16_9-q85/b3f913e6-15de-11ea-8b53-4d4311aed329.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Zubringer zur A46 aus der Luft. Die lange Steigungsstrecke wird laut Landesbetrieb vorrangig gestreut." title="Der Zubringer zur A46 aus der Luft. Die lange Steigungsstrecke wird laut Landesbetrieb vorrangig gestreut." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">A46</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Zubringer zur A46 könnte im Winter zum Problem werden" class="teaser__headline ispayedcontent">Neuer Zubringer zur A46 könnte im Winter zum Problem werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/hagen-waldbauer-stellt-nrw-millionen-rechnung-fuer-schaeden-id227824087.html"  title="Hagen: Waldbauer stellt NRW Millionen-Rechnung für Schäden" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/hagen/crop227824085/8107608408-w420-cv16_9-q85/3ca2b2b6-167e-11ea-a27f-bda59f92e780.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop227824085/6210241240-w640-cv16_9-q85/3ca2b2b6-167e-11ea-a27f-bda59f92e780.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/hagen/crop227824085/026397811-w940-cv16_9-q85/3ca2b2b6-167e-11ea-a27f-bda59f92e780.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hans de Myn ist Vorsitzender der Forstbetriebsgemeinschaft Hagen-Ruhrtal und hat NRW-Ministerpräsident Armin Laschet nun eine Rechnung geschickt. " title="Hans de Myn ist Vorsitzender der Forstbetriebsgemeinschaft Hagen-Ruhrtal und hat NRW-Ministerpräsident Armin Laschet nun eine Rechnung geschickt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wald und Forst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hagen: Waldbauer stellt NRW Millionen-Rechnung für Schäden" class="teaser__headline ispayedcontent">Hagen: Waldbauer stellt NRW Millionen-Rechnung für Schäden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/wisentbulle-in-schmallenberg-gesichtet-areale-abgezaeunt-id227814411.html"  title="Wisentbulle in Schmallenberg gesichtet: Areale abgezäunt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop227814395/3667606214-w420-cv16_9-q85/7d1de6c2-15b0-11ea-8b53-4d4311aed329.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop227814395/3400248566-w640-cv16_9-q85/7d1de6c2-15b0-11ea-8b53-4d4311aed329.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop227814395/7083973811-w940-cv16_9-q85/7d1de6c2-15b0-11ea-8b53-4d4311aed329.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ein Wisent an einer Straße in Schmallenberg" title="Ein Wisent an einer Straße in Schmallenberg" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wisentprojekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wisentbulle in Schmallenberg gesichtet: Areale abgezäunt" class="teaser__headline ispayedcontent">Wisentbulle in Schmallenberg gesichtet: Areale abgezäunt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/wie-spuerhunde-in-der-jva-nach-handys-und-festplatten-suchen-id227813259.html"  title="Wie Spürhunde in der JVA nach Handys und Festplatten suchen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227813257/586760200-w420-cv16_9-q85/2d42ecee-12b6-11ea-9924-cebb802d142d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227813257/6790247448-w640-cv16_9-q85/2d42ecee-12b6-11ea-9924-cebb802d142d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227813257/6863977797-w940-cv16_9-q85/2d42ecee-12b6-11ea-9924-cebb802d142d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hundeführer Guido Schindler durchsucht am 27.11.2019 mit Diensthund Dede eine Zelle in der JVA in Hamm nach Datenträgern. Foto: Bernd Thissen / FUNKE Foto Services" title="Hundeführer Guido Schindler durchsucht am 27.11.2019 mit Diensthund Dede eine Zelle in der JVA in Hamm nach Datenträgern. Foto: Bernd Thissen / FUNKE Foto Services" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Spürhunde</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie Spürhunde in der JVA nach Handys und Festplatten suchen" class="teaser__headline ispayedcontent">Wie Spürhunde in der JVA nach Handys und Festplatten suchen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/landmobil-2025-40-millionen-projekt-soll-doerfer-mobil-machen-id227799639.html"  title="&#034;Landmobil 2025&#034;: 40-Millionen-Projekt soll Dörfer mobil machen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227799637/7227601795-w420-cv16_9-q85/f4e81998-1452-11ea-8113-c6ccd00de2b7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227799637/1650247853-w640-cv16_9-q85/f4e81998-1452-11ea-8113-c6ccd00de2b7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop227799637/9443974198-w940-cv16_9-q85/f4e81998-1452-11ea-8113-c6ccd00de2b7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Schöne neue Welt: Alle fahren vernetzt und autonom. Nicht nur in der Stadt, sondern auch im Dorf. Das erforscht das Projekt „Landmobil 2025“." title="Schöne neue Welt: Alle fahren vernetzt und autonom. Nicht nur in der Stadt, sondern auch im Dorf. Das erforscht das Projekt „Landmobil 2025“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mobilität der Zukunft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="40-Millionen-Projekt soll Dörfer mobil machen" class="teaser__headline ispayedcontent">40-Millionen-Projekt soll Dörfer mobil machen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=227859449&sec=21201"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=227859449&sec=21201"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-das-kosten-die-staende-auf-dem-weihnachtsmarkt-id227866459.html"  title="Duisburg: Das kosten die Stände auf dem Weihnachtsmarkt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227866457/2547607488-w420-cv16_9-q85/f126cd56-1a63-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227866457/3980242160-w640-cv16_9-q85/f126cd56-1a63-11ea-a3ed-33411c0064e2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227866457/1173977405-w940-cv16_9-q85/f126cd56-1a63-11ea-a3ed-33411c0064e2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Weihnachtsmarkt in Duisburg: 123 Händler bieten ihre Waren an. Doch wie viel müssen Betreiber für ihren Stand bezahlen?" title="Der Weihnachtsmarkt in Duisburg: 123 Händler bieten ihre Waren an. Doch wie viel müssen Betreiber für ihren Stand bezahlen?" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnachtsmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Das kosten die Stände auf dem Weihnachtsmarkt" class="teaser__headline ispayedcontent">Duisburg: Das kosten die Stände auf dem Weihnachtsmarkt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/auszeichnung-fuer-duisburgs-schoenste-schulgaerten-id227866091.html"  title="Auszeichnung für Duisburgs schönste Schulgärten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227866089/1077609531-w420-cv16_9-q85/95dc33e8-182c-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227866089/0710247179-w640-cv16_9-q85/95dc33e8-182c-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227866089/6043971934-w940-cv16_9-q85/95dc33e8-182c-11ea-94c4-c6197a4b445b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Schüler, Lehrer und Sponsoren bei der Preisverleihung für Duisburgs schönste Schulgärten in der Leibniz-Gesamtschule in Hamborn." title="Schüler, Lehrer und Sponsoren bei der Preisverleihung für Duisburgs schönste Schulgärten in der Leibniz-Gesamtschule in Hamborn." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umweltwochen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auszeichnung für Duisburgs schönste Schulgärten" class="teaser__headline ">Auszeichnung für Duisburgs schönste Schulgärten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-mehr-transparenz-fuer-buerger-durch-open-data-id227865357.html"  title="Duisburg: Mehr Transparenz für Bürger durch „Open Data“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227865355/7587606699-w420-cv16_9-q85/a51bc3b2-181f-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227865355/268024949-w640-cv16_9-q85/a51bc3b2-181f-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227865355/8993974296-w940-cv16_9-q85/a51bc3b2-181f-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Eberhard Fehlau erklärte dem Publikum im Innenhafen, was Open Data ist – und wie es der Demokratie helfen kann." title="Eberhard Fehlau erklärte dem Publikum im Innenhafen, was Open Data ist – und wie es der Demokratie helfen kann." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Digitalisierung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Mehr Transparenz für Bürger durch „Open Data“" class="teaser__headline ispayedcontent">Duisburg: Mehr Transparenz für Bürger durch „Open Data“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-kostenloser-schminkkurs-hilft-krebskranken-frauen-id227864613.html"  title="Duisburg: Kostenloser Schminkkurs hilft krebskranken Frauen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227864611/802760363-w420-cv16_9-q85/88351a8e-1755-11ea-984e-2f737f89fae9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227864611/8160249285-w640-cv16_9-q85/88351a8e-1755-11ea-984e-2f737f89fae9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227864611/2323974530-w940-cv16_9-q85/88351a8e-1755-11ea-984e-2f737f89fae9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die ehrenamtliche Kursleiterin Christine Cieslik (m.) mit den Patientinnen Marion (l.) und Gudrun beim Schminkkurs für Krebspatientinnen." title="Die ehrenamtliche Kursleiterin Christine Cieslik (m.) mit den Patientinnen Marion (l.) und Gudrun beim Schminkkurs für Krebspatientinnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Diagnose Krebs</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Kostenloser Schminkkurs hilft krebskranken Frauen" class="teaser__headline ispayedcontent">Duisburg: Kostenloser Schminkkurs hilft krebskranken Frauen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-muss-grundschul-ganztag-massiv-ausbauen-id227864543.html"  title="Duisburg muss Grundschul-Ganztag massiv ausbauen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227864533/5717608141-w420-cv16_9-q85/33c7b4f8-11be-11ea-b582-df7853ee70ac.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227864533/7020249507-w640-cv16_9-q85/33c7b4f8-11be-11ea-b582-df7853ee70ac.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227864533/3133974262-w940-cv16_9-q85/33c7b4f8-11be-11ea-b582-df7853ee70ac.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Bildung statt Betreuung: Mit einer T-Shirt-Aktion forderte der Duisburger Trägerkreis „Offener Ganztag“ im Sommer 2017 einheitliche Qualitätsstandards und eine bessere Ausstattung des Angebots in den Grundschulen." title="Bildung statt Betreuung: Mit einer T-Shirt-Aktion forderte der Duisburger Trägerkreis „Offener Ganztag“ im Sommer 2017 einheitliche Qualitätsstandards und eine bessere Ausstattung des Angebots in den Grundschulen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg muss Grundschul-Ganztag massiv ausbauen" class="teaser__headline ispayedcontent">Duisburg muss Grundschul-Ganztag massiv ausbauen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/nahverkehraerger-in-duisburg-dvg-bessert-zum-ersten-mal-nach-id227857249.html"  title="Nahverkehrärger in Duisburg: DVG bessert zum ersten Mal nach" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227857247/8427608963-w420-cv16_9-q85/c685c50a-19c0-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227857247/8770248685-w640-cv16_9-q85/c685c50a-19c0-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227857247/6193973440-w940-cv16_9-q85/c685c50a-19c0-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Seit in Duisburg der neue Nahverkehrsplan gilt, gab es massive Beschwerden von Bürgern. Besonders alte und behinderte Menschen hätten es seitdem schwer, klagen viele: Für etliche Strecken sind Direktverbindungen weggefallen, ÖPNV-Fahrer müssen jetzt umsteigen." title="Seit in Duisburg der neue Nahverkehrsplan gilt, gab es massive Beschwerden von Bürgern. Besonders alte und behinderte Menschen hätten es seitdem schwer, klagen viele: Für etliche Strecken sind Direktverbindungen weggefallen, ÖPNV-Fahrer müssen jetzt umsteigen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahrplanärger</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nahverkehrärger in Duisburg: DVG bessert zum ersten Mal nach" class="teaser__headline ispayedcontent">Nahverkehrärger in Duisburg: DVG bessert zum ersten Mal nach<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburger-zahnarzt-betreibt-kult-currywurst-bude-city-grill-id227855103.html"  title="Duisburger Zahnarzt betreibt Kult-Currywurst-Bude City Grill" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227855101/3437603652-w420-cv16_9-q85/fab6665e-1835-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855101/7800243996-w640-cv16_9-q85/fab6665e-1835-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855101/2073971249-w940-cv16_9-q85/fab6665e-1835-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Zahnarzt Dr. Thomas Koch hat vor rund 19 Jahren den City-Grill übernommen. Inzwischen gehören ihm fünf Currywurst-Buden in Duisburg. " title="Der Zahnarzt Dr. Thomas Koch hat vor rund 19 Jahren den City-Grill übernommen. Inzwischen gehören ihm fünf Currywurst-Buden in Duisburg. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mittagspause</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburger Zahnarzt betreibt Kult-Currywurst-Bude City Grill" class="teaser__headline ispayedcontent">Duisburger Zahnarzt betreibt Kult-Currywurst-Bude City Grill<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/das-sind-die-zehn-kuriosesten-fakten-zur-mittagspause-id227844755.html"  title="Das sind die zehn kuriosesten Fakten zur Mittagspause" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227844751/3197605494-w420-cv16_9-q85/733b5ed8-1816-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227844751/3450243142-w640-cv16_9-q85/733b5ed8-1816-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227844751/4603977897-w940-cv16_9-q85/733b5ed8-1816-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="„Mittagspause“ heißt das neue Projekt – mit Fakten und Tipps rund um die Mittagszeit. " title="„Mittagspause“ heißt das neue Projekt – mit Fakten und Tipps rund um die Mittagszeit. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mittagspause</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das sind die zehn kuriosesten Fakten zur Mittagspause" class="teaser__headline ispayedcontent">Das sind die zehn kuriosesten Fakten zur Mittagspause<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburgs-polizeipraesidentin-predigt-im-huettenwerk-id227861357.html"  title="Duisburgs Polizeipräsidentin predigt im Hüttenwerk" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227861355/8627602274-w420-cv16_9-q85/ec00a618-19e5-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227861355/6320245374-w640-cv16_9-q85/ec00a618-19e5-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227861355/305397129-w940-cv16_9-q85/ec00a618-19e5-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Viel Applaus gab es für die „Musical Kids“ aus Rheinhausen bei ihrem ersten Auftritt bei der Barabarafeier der Hüttenwerke Krupp-Mannesmann (HKM)." title="Viel Applaus gab es für die „Musical Kids“ aus Rheinhausen bei ihrem ersten Auftritt bei der Barabarafeier der Hüttenwerke Krupp-Mannesmann (HKM)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Barbarafeier</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburgs Polizeipräsidentin predigt im Hüttenwerk" class="teaser__headline ispayedcontent">Duisburgs Polizeipräsidentin predigt im Hüttenwerk<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wochenende/am-ende-der-rille-die-schallplatte-in-duisburg-schliesst-id227848627.html"  title="Am Ende der Rille: „Die Schallplatte“ in Duisburg schließt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227848625/2707609948-w420-cv16_9-q85/8433895a-178e-11ea-b60f-29bfa4ca49b6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227848625/0980247700-w640-cv16_9-q85/8433895a-178e-11ea-b60f-29bfa4ca49b6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227848625/4113977545-w940-cv16_9-q85/8433895a-178e-11ea-b60f-29bfa4ca49b6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="„Ich hänge an dem Laden“: Inhaber Thomas Fenn hat vor sechs Jahren das Traditionsgeschäft übernommen – aber allein von den Jazzern kann er nicht leben." title="„Ich hänge an dem Laden“: Inhaber Thomas Fenn hat vor sechs Jahren das Traditionsgeschäft übernommen – aber allein von den Jazzern kann er nicht leben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Musik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Am Ende der Rille: „Die Schallplatte“ in Duisburg schließt" class="teaser__headline ispayedcontent">Am Ende der Rille: „Die Schallplatte“ in Duisburg schließt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/das-waren-die-schoensten-weihnachtsmaerkte-am-zweiten-advent-id227858449.html"  title="Das waren die schönsten Weihnachtsmärkte am zweiten Advent" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227858447/0167607027-w420-cv16_9-q85/94f6a6ee-19b6-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227858447/6990242621-w640-cv16_9-q85/94f6a6ee-19b6-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227858447/7303979430-w940-cv16_9-q85/94f6a6ee-19b6-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hediye Küksal, Susanne Heß (Wohnungsgenossenschaft Duisburg-Mitte) und Saliha Moussaoui (von links) verkauften auf dem Weihnachtsmarkt in Duisburg-Hochfeld selbst gebackene Krümelmonster." title="Hediye Küksal, Susanne Heß (Wohnungsgenossenschaft Duisburg-Mitte) und Saliha Moussaoui (von links) verkauften auf dem Weihnachtsmarkt in Duisburg-Hochfeld selbst gebackene Krümelmonster." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vorweihnachtszeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das waren die schönsten Weihnachtsmärkte am zweiten Advent" class="teaser__headline ispayedcontent">Das waren die schönsten Weihnachtsmärkte am zweiten Advent<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/grosser-besucheransturm-auf-den-weihnachtsmarkt-in-rumeln-id227858017.html"  title="Großer Besucheransturm auf den Weihnachtsmarkt in Rumeln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227858015/4577603116-w420-cv16_9-q85/52a4c0f2-19c3-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227858015/5080246532-w640-cv16_9-q85/52a4c0f2-19c3-11ea-a42d-416f8dcedc9e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227858015/5983975519-w940-cv16_9-q85/52a4c0f2-19c3-11ea-a42d-416f8dcedc9e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Nikolaus (Volker Kapala) verteilt gemeinsam mit seinen Engeln Regine (links) und Sonja (rechts) Geschenke an die Kinder am Weihnachtsmarkt in Rumeln-Kaldenhausen.  " title="Der Nikolaus (Volker Kapala) verteilt gemeinsam mit seinen Engeln Regine (links) und Sonja (rechts) Geschenke an die Kinder am Weihnachtsmarkt in Rumeln-Kaldenhausen.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnachtsmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Großer Besucheransturm auf den Weihnachtsmarkt in Rumeln" class="teaser__headline ispayedcontent">Großer Besucheransturm auf den Weihnachtsmarkt in Rumeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-reibekuchen-bude-brennt-auf-dem-weihnachtsmarkt-id227857433.html"  title="Duisburg: Reibekuchen-Bude brennt auf dem Weihnachtsmarkt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227857431/1807607814-w420-cv16_9-q85/33ffeb86-19c3-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227857431/6800241834-w640-cv16_9-q85/33ffeb86-19c3-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227857431/574397217-w940-cv16_9-q85/33ffeb86-19c3-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Feuerwehr musste auf dem Weihnachtsmarkt in Duisburg-Rumeln-Kaldenhausen am Samstagabend eine Bude löschen." title="Die Feuerwehr musste auf dem Weihnachtsmarkt in Duisburg-Rumeln-Kaldenhausen am Samstagabend eine Bude löschen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Reibekuchen-Bude brennt auf dem Weihnachtsmarkt" class="teaser__headline ispayedcontent">Duisburg: Reibekuchen-Bude brennt auf dem Weihnachtsmarkt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburger-philharmoniker-zaubern-weihnachtsstimmung-herbei-id227855563.html"  title="Duisburger Philharmoniker zaubern Weihnachtsstimmung herbei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227855561/0107606230-w420-cv16_9-q85/aa1187ce-19ac-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855561/2090243418-w640-cv16_9-q85/aa1187ce-19ac-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855561/1513978633-w940-cv16_9-q85/aa1187ce-19ac-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Duisburger Philharmoniker beim ersten Toccata-Konzert.  " title="Die Duisburger Philharmoniker beim ersten Toccata-Konzert.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Orgelkonzert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburger Philharmoniker zaubern Weihnachtsstimmung herbei" class="teaser__headline ispayedcontent">Duisburger Philharmoniker zaubern Weihnachtsstimmung herbei<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/star-cellist-beckmann-spielt-in-duisburg-fuer-obdachlose-id227855213.html"  title="Star-Cellist Beckmann spielt in Duisburg für Obdachlose" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227855211/7987606353-w420-cv16_9-q85/95b779b2-199a-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855211/0320241295-w640-cv16_9-q85/95b779b2-199a-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227855211/2763973950-w940-cv16_9-q85/95b779b2-199a-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Thomas Beckmann spielte mit seiner Frau Kayoko Matsushita-Beckmann in der Duisburger Salvatorkirche natürlich auch Werke von Robert Schumann, der Cellist ist gebürtiger Düsseldorfer." title="Thomas Beckmann spielte mit seiner Frau Kayoko Matsushita-Beckmann in der Duisburger Salvatorkirche natürlich auch Werke von Robert Schumann, der Cellist ist gebürtiger Düsseldorfer." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gemeinsam gegen Kälte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Star-Cellist Beckmann spielt in Duisburg für Obdachlose" class="teaser__headline ispayedcontent">Star-Cellist Beckmann spielt in Duisburg für Obdachlose<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/ehemann-toetete-mine-o-wie-geht-es-mit-ihrem-sohn-weiter-id227854995.html"  title="Ehemann tötete Mine O.: Wie geht es mit ihrem Sohn weiter?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227854993/9327603818-w420-cv16_9-q85/01dd8cc8-19a3-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227854993/3280245830-w640-cv16_9-q85/01dd8cc8-19a3-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227854993/9313971075-w940-cv16_9-q85/01dd8cc8-19a3-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="In diesem Waldstück in Duisburg fand die Polizei die Leiche von Mine O.." title="In diesem Waldstück in Duisburg fand die Polizei die Leiche von Mine O.." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verbrechen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ehemann tötete Mine O.: Wie geht es mit ihrem Sohn weiter?" class="teaser__headline ispayedcontent">Ehemann tötete Mine O.: Wie geht es mit ihrem Sohn weiter?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-fuenf-verletzte-nach-unfall-auf-rheindeichstrasse-id227854851.html"  title="Duisburg: Fünf Verletzte nach Unfall auf Rheindeichstraße" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227854849/6607609139-w420-cv16_9-q85/d1f76578-199e-11ea-8222-c91cf11b778f.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227854849/708024509-w640-cv16_9-q85/d1f76578-199e-11ea-8222-c91cf11b778f.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227854849/5283971542-w940-cv16_9-q85/d1f76578-199e-11ea-8222-c91cf11b778f.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Zwei Insassen eines Fiats mussten in Duisburg in ein Krankenhaus gebracht werden." title="Zwei Insassen eines Fiats mussten in Duisburg in ein Krankenhaus gebracht werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Fünf Verletzte nach Unfall auf Rheindeichstraße" class="teaser__headline ">Duisburg: Fünf Verletzte nach Unfall auf Rheindeichstraße</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-berufsdieb-bringt-es-seit-1977-auf-32-vorstrafen-id227854709.html"  title="Duisburg: Berufsdieb bringt es seit 1977 auf 32 Vorstrafen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227854707/2857604062-w420-cv16_9-q85/8b5206ba-183a-11ea-959c-cd9f066e11e1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227854707/5330243586-w640-cv16_9-q85/8b5206ba-183a-11ea-959c-cd9f066e11e1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227854707/6283971659-w940-cv16_9-q85/8b5206ba-183a-11ea-959c-cd9f066e11e1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hinter der Tür musste sich im Duisburger Gerichtssaal ein 57-Jähriger verantworten.. " title="Hinter der Tür musste sich im Duisburger Gerichtssaal ein 57-Jähriger verantworten.. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Berufsdieb bringt es seit 1977 auf 32 Vorstrafen" class="teaser__headline ispayedcontent">Duisburg: Berufsdieb bringt es seit 1977 auf 32 Vorstrafen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-160-altreifen-illegal-in-wald-entsorgt-id227853191.html"  title="Duisburg: 160 Altreifen illegal in Wald entsorgt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227853189/8967609104-w420-cv16_9-q85/2b992c0e-191f-11ea-81fb-c7200ebf1561.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227853189/405024544-w640-cv16_9-q85/2b992c0e-191f-11ea-81fb-c7200ebf1561.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227853189/3993971507-w940-cv16_9-q85/2b992c0e-191f-11ea-81fb-c7200ebf1561.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Zwei Haufen mit jeweils etwa 80 Altreifen wurden in dem Waldstück illegal entsorgt." title="Zwei Haufen mit jeweils etwa 80 Altreifen wurden in dem Waldstück illegal entsorgt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: 160 Altreifen illegal in Wald entsorgt" class="teaser__headline ">Duisburg: 160 Altreifen illegal in Wald entsorgt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/schon-zwei-jahre-loveparade-prozess-wie-lange-noch-id227838807.html"  title="Schon zwei Jahre Loveparade-Prozess: Wie lange noch?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop227838805/9457605699-w420-cv16_9-q85/bc51d7e8-177e-11ea-984e-2f737f89fae9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop227838805/5230241949-w640-cv16_9-q85/bc51d7e8-177e-11ea-984e-2f737f89fae9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop227838805/8773976704-w940-cv16_9-q85/bc51d7e8-177e-11ea-984e-2f737f89fae9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ende einer Party: Die Loveparade von Duisburg endete mit 21 Toten und 650 Verletzten." title="Ende einer Party: Die Loveparade von Duisburg endete mit 21 Toten und 650 Verletzten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Loveparade</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schon zwei Jahre Loveparade-Prozess: Wie lange noch?" class="teaser__headline ispayedcontent">Schon zwei Jahre Loveparade-Prozess: Wie lange noch?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/rheinbruecke-in-duisburg-verletzte-bei-unfall-mit-fuenf-autos-id227849667.html"  title="Rheinbrücke in Duisburg: Verletzte bei Unfall mit fünf Autos" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227849665/983760222-w420-cv16_9-q85/068786fe-1861-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227849665/5580247426-w640-cv16_9-q85/068786fe-1861-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227849665/1663977819-w940-cv16_9-q85/068786fe-1861-11ea-94c4-c6197a4b445b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Rheinbrücke verbindet Duisburg-Mündelheim und Uerdingen. Fünf Autos waren am Freitagabend auf der Brücke in einen Unfall verwickelt. (Archivbild) " title="Die Rheinbrücke verbindet Duisburg-Mündelheim und Uerdingen. Fünf Autos waren am Freitagabend auf der Brücke in einen Unfall verwickelt. (Archivbild) " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rheinbrücke in Duisburg: Verletzte bei Unfall mit fünf Autos" class="teaser__headline ">Rheinbrücke in Duisburg: Verletzte bei Unfall mit fünf Autos</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/thomas-kruetzberg-soll-imd-chef-in-duisburg-werden-id227848257.html"  title="Thomas Krützberg soll IMD-Chef in Duisburg werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227848255/7617605277-w420-cv16_9-q85/ee3ca2fe-1843-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227848255/0910242371-w640-cv16_9-q85/ee3ca2fe-1843-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227848255/4613972874-w940-cv16_9-q85/ee3ca2fe-1843-11ea-94c4-c6197a4b445b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Thomas Krützberg, Dezernent für Jugend, Bildung, Soziales und Kultur, soll das städtische Immobilienmanagement IMD übernehmen.  " title="Thomas Krützberg, Dezernent für Jugend, Bildung, Soziales und Kultur, soll das städtische Immobilienmanagement IMD übernehmen.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtimmobilien</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thomas Krützberg soll IMD-Chef in Duisburg werden" class="teaser__headline ispayedcontent">Thomas Krützberg soll IMD-Chef in Duisburg werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/nord/fridays-for-future-pflanzt-in-duisburger-gruenstueck-550-baeume-id227846437.html"  title="Fridays for Future pflanzt in Duisburger Grünstück 555 Bäume" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/nord/crop227846435/4807602150-w420-cv16_9-q85/7719e89e-1839-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/nord/crop227846435/3630249798-w640-cv16_9-q85/7719e89e-1839-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/nord/crop227846435/6213974553-w940-cv16_9-q85/7719e89e-1839-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Schüler und Unterstützer der Fridays-for-Future haben in Duisburg in Absprache mit einem Förster Bäume gepflanzt." title="Schüler und Unterstützer der Fridays-for-Future haben in Duisburg in Absprache mit einem Förster Bäume gepflanzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fridays for Future</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fridays for Future pflanzt in Duisburger Grünstück 555 Bäume" class="teaser__headline ispayedcontent">Fridays for Future pflanzt in Duisburger Grünstück 555 Bäume<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-leiche-von-mine-o-gefunden-ehemann-verriet-fundort-id227840385.html"  title="Duisburg: Leiche von vermisster Mine O. in Koffer gepackt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227845941/9527606268-w420-cv16_9-q85/3d97e1fe-1837-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227845941/0820243380-w640-cv16_9-q85/3d97e1fe-1837-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227845941/9333978625-w940-cv16_9-q85/3d97e1fe-1837-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Duisburg: Ihr Ehemann vergrub Mine O. in einem Waldstück in Untermeiderich in der Erde." title="Duisburg: Ihr Ehemann vergrub Mine O. in einem Waldstück in Untermeiderich in der Erde." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mordermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Leiche von vermisster Mine O. in Koffer gepackt" class="teaser__headline ispayedcontent">Duisburg: Leiche von vermisster Mine O. in Koffer gepackt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-die-chronik-zum-tragischen-fall-von-mine-o-id227841849.html"  title="Duisburg: Die Chronik zum tragischen Fall von Mine O." class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227841847/8397608358-w420-cv16_9-q85/59507a20-180d-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227841847/8130241290-w640-cv16_9-q85/59507a20-180d-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227841847/211397761-w940-cv16_9-q85/59507a20-180d-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Mit diesem Bild suchte die Duisburger Polizei nach Mine O. aus Kaßlerfeld." title="Mit diesem Bild suchte die Duisburger Polizei nach Mine O. aus Kaßlerfeld." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Familiendrama</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Die Chronik zum tragischen Fall von Mine O." class="teaser__headline ispayedcontent">Duisburg: Die Chronik zum tragischen Fall von Mine O.<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/a40-in-duisburg-nach-unfall-in-wiegeanlage-wieder-frei-id227841531.html"  title="A40 in Duisburg nach Unfall in Wiegeanlage wieder frei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227842269/2117605271-w420-cv16_9-q85/A40-Duisburg-Lkw-Waage-Wiegeanlage.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227842269/2110242377-w640-cv16_9-q85/A40-Duisburg-Lkw-Waage-Wiegeanlage.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227842269/7323972868-w940-cv16_9-q85/A40-Duisburg-Lkw-Waage-Wiegeanlage.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Nach einem Unfall im Bereich der Wiegeanlage musste die A40 in Richtung Venlo gesperrt werden. Bei der Kollision zwischen mehreren Pkw wurde auch die Fahrbahntrennung beschädigt. (Symbolbild)." title="Nach einem Unfall im Bereich der Wiegeanlage musste die A40 in Richtung Venlo gesperrt werden. Bei der Kollision zwischen mehreren Pkw wurde auch die Fahrbahntrennung beschädigt. (Symbolbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="A40 in Duisburg nach Unfall in Wiegeanlage wieder frei" class="teaser__headline ">A40 in Duisburg nach Unfall in Wiegeanlage wieder frei</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/cubus-kunsthalle-wenn-viele-ausstellungen-zu-einer-werden-id227845819.html"  title="Cubus Kunsthalle: Wenn viele Ausstellungen zu einer werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227845815/5667606856-w420-cv16_9-q85/f972298c-182f-11ea-8081-801ada78d89c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845815/385024792-w640-cv16_9-q85/f972298c-182f-11ea-8081-801ada78d89c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845815/4503975547-w940-cv16_9-q85/f972298c-182f-11ea-8081-801ada78d89c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der „Laternenwächter“ von Arno Bortz bewegt sich, wenn man ihm zu nah kommt." title="Der „Laternenwächter“ von Arno Bortz bewegt sich, wenn man ihm zu nah kommt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kunstmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Cubus Kunsthalle: Wenn viele Ausstellungen zu einer werden" class="teaser__headline ispayedcontent">Cubus Kunsthalle: Wenn viele Ausstellungen zu einer werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/bombenattrappe-im-forum-duisburg-angeklagter-sitzt-in-haft-id227845795.html"  title="Bombenattrappe im Forum Duisburg: Angeklagter sitzt in Haft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227845793/6677604305-w420-cv16_9-q85/79b05866-1831-11ea-959c-cd9f066e11e1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845793/8740245343-w640-cv16_9-q85/79b05866-1831-11ea-959c-cd9f066e11e1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845793/5263976708-w940-cv16_9-q85/79b05866-1831-11ea-959c-cd9f066e11e1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Am 22. November 2019 warteten die Verfahrensbeteiligten vergeblich vor dem Amtsgericht auf den Angeklagten, der am 5. August mit einer vermeintlichen Bombenattrappe das Forum lahm legte. Nun sitzt der 55-jährige wieder hinter Gittern." title="Am 22. November 2019 warteten die Verfahrensbeteiligten vergeblich vor dem Amtsgericht auf den Angeklagten, der am 5. August mit einer vermeintlichen Bombenattrappe das Forum lahm legte. Nun sitzt der 55-jährige wieder hinter Gittern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bombenattrappe im Forum Duisburg: Angeklagter sitzt in Haft" class="teaser__headline ispayedcontent">Bombenattrappe im Forum Duisburg: Angeklagter sitzt in Haft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-vorverkauf-fuer-luft-und-liebe-festival-beginnt-id227845467.html"  title="Duisburg: Vorverkauf für „Luft und Liebe“-Festival beginnt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227845465/1117608466-w420-cv16_9-q85/36ceca14-1831-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845465/7290241182-w640-cv16_9-q85/36ceca14-1831-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227845465/632397869-w940-cv16_9-q85/36ceca14-1831-11ea-94c4-c6197a4b445b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Beim Luft &amp; Liebe Festival 2019 feierten tausende Raver in der Villa Rheinperle in Duisburg." title="Beim Luft &amp; Liebe Festival 2019 feierten tausende Raver in der Villa Rheinperle in Duisburg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Festival</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Vorverkauf für „Luft und Liebe“-Festival beginnt" class="teaser__headline ">Duisburg: Vorverkauf für „Luft und Liebe“-Festival beginnt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/duisburg/duisburg-feuerwehr-rettet-kinder-aus-brennender-wohnung-id227844769.html"  title="Duisburg: Feuerwehr rettet Kinder aus brennender Wohnung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop227844767/2917605919-w420-cv16_9-q85/1dab364e-182c-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227844767/9560243729-w640-cv16_9-q85/1dab364e-182c-11ea-94c4-c6197a4b445b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/duisburg/crop227844767/9053978974-w940-cv16_9-q85/1dab364e-182c-11ea-94c4-c6197a4b445b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="In Duisburg hat es in einer Wohnung an der Memelstraße gebrannt. (Symbolfoto)" title="In Duisburg hat es in einer Wohnung an der Memelstraße gebrannt. (Symbolfoto)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg: Feuerwehr rettet Kinder aus brennender Wohnung" class="teaser__headline ">Duisburg: Feuerwehr rettet Kinder aus brennender Wohnung</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/ernuechterndes-ende-des-betrunkenen-waschbaeren-von-erfurt-id227865795.html"  data-video-article-id="227865795" data-open-target="lightbox" title="Ernüchterndes Ende des &#034;betrunkenen&#034; Waschbären von Erfurt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop227865793/7710657016-w420-cv3_2-q85/Ernuechterndes-Ende-des-betrunkenen-Waschbaeren-von-Erfurt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop227865793/9686415240-w640-cv3_2-q85/Ernuechterndes-Ende-des-betrunkenen-Waschbaeren-von-Erfurt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop227865793/3806624661-w940-cv3_2-q85/Ernuechterndes-Ende-des-betrunkenen-Waschbaeren-von-Erfurt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ernüchterndes Ende des betrunkenen Waschbären von Erfurt" title="Ernüchterndes Ende des betrunkenen Waschbären von Erfurt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ernüchterndes Ende des &#034;betrunkenen&#034; Waschbären von Erfurt" class="teaser__headline ">Ernüchterndes Ende des &#034;betrunkenen&#034; Waschbären von Erfurt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/touristen-auf-vulkaninsel-eingeschlossen-id227865643.html"  data-video-article-id="227865643" data-open-target="lightbox" title="Touristen auf Vulkaninsel eingeschlossen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop227865641/8510652534-w420-cv3_2-q85/Touristen-auf-Vulkaninsel-eingeschlossen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop227865641/459641758-w640-cv3_2-q85/Touristen-auf-Vulkaninsel-eingeschlossen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/panorama/crop227865641/420662179-w940-cv3_2-q85/Touristen-auf-Vulkaninsel-eingeschlossen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Touristen auf Vulkaninsel eingeschlossen" title="Touristen auf Vulkaninsel eingeschlossen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Touristen auf Vulkaninsel eingeschlossen" class="teaser__headline ">Touristen auf Vulkaninsel eingeschlossen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/neuseeland-mehrere-menschen-nach-vulkanausbruch-vermisst-id227863317.html"  data-video-article-id="227863317" data-open-target="lightbox" title="Neuseeland: Mehrere Menschen nach Vulkanausbruch vermisst" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227863315/3050654120-w420-cv3_2-q85/Neuseeland-Mehrere-Menschen-nach-Vulkanausbruch-vermisst.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863315/1166415896-w640-cv3_2-q85/Neuseeland-Mehrere-Menschen-nach-Vulkanausbruch-vermisst.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863315/6966626475-w940-cv3_2-q85/Neuseeland-Mehrere-Menschen-nach-Vulkanausbruch-vermisst.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Neuseeland: Mehrere Menschen nach Vulkanausbruch vermisst" title="Neuseeland: Mehrere Menschen nach Vulkanausbruch vermisst" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Neuseeland: Mehrere Menschen nach Vulkanausbruch vermisst" class="teaser__headline ">Neuseeland: Mehrere Menschen nach Vulkanausbruch vermisst</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/klimaschuetzer-blockieren-flughafen-heathrow-id227863777.html"  data-video-article-id="227863777" data-open-target="lightbox" title="Klimaschützer blockieren Flughafen Heathrow" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227863775/5060652908-w420-cv3_2-q85/Klimaschuetzer-blockieren-Flughafen-Heathrow.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863775/1956414684-w640-cv3_2-q85/Klimaschuetzer-blockieren-Flughafen-Heathrow.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863775/3356625263-w940-cv3_2-q85/Klimaschuetzer-blockieren-Flughafen-Heathrow.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Klimaschützer blockieren Flughafen Heathrow" title="Klimaschützer blockieren Flughafen Heathrow" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Klimaschützer blockieren Flughafen Heathrow" class="teaser__headline ">Klimaschützer blockieren Flughafen Heathrow</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/attentaeter-toetet-mehrere-menschen-auf-us-marinestuetzpunkt-id227863557.html"  data-video-article-id="227863557" data-open-target="lightbox" title="Attentäter tötet mehrere Menschen auf US-Marinestützpunkt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop227863555/1630653602-w420-cv3_2-q85/Attentaeter-toetet-mehrere-Menschen-auf-US-Marinestuetzpunkt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227863555/1236411826-w640-cv3_2-q85/Attentaeter-toetet-mehrere-Menschen-auf-US-Marinestuetzpunkt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227863555/8046621247-w940-cv3_2-q85/Attentaeter-toetet-mehrere-Menschen-auf-US-Marinestuetzpunkt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Attentäter tötet mehrere Menschen auf US-Marinestützpunkt" title="Attentäter tötet mehrere Menschen auf US-Marinestützpunkt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Attentäter tötet mehrere Menschen auf US-Marinestützpunkt" class="teaser__headline ">Attentäter tötet mehrere Menschen auf US-Marinestützpunkt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/kuenstler-isst-banane-im-wert-von-108-000-euro-id227863455.html"  data-video-article-id="227863455" data-open-target="lightbox" title="Künstler isst Banane im Wert von 108.000 Euro" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227863453/6840656043-w420-cv3_2-q85/Kuenstler-isst-Banane-im-Wert-von-108.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863453/6056412181-w640-cv3_2-q85/Kuenstler-isst-Banane-im-Wert-von-108.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227863453/2826621602-w940-cv3_2-q85/Kuenstler-isst-Banane-im-Wert-von-108.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Künstler isst Banane im Wert von 108.000 Euro" title="Künstler isst Banane im Wert von 108.000 Euro" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Künstler isst Banane im Wert von 108.000 Euro" class="teaser__headline ">Künstler isst Banane im Wert von 108.000 Euro</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/drohnen-fliegen-120-meter-unter-der-erde-id227858791.html"  data-video-article-id="227858791" data-open-target="lightbox" title="Drohnen fliegen 120 Meter unter der Erde" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227858789/5810658466-w420-cv3_2-q85/Drohnen-fliegen-120-Meter-unter-der-Erde.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227858789/5046416690-w640-cv3_2-q85/Drohnen-fliegen-120-Meter-unter-der-Erde.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227858789/5086626111-w940-cv3_2-q85/Drohnen-fliegen-120-Meter-unter-der-Erde.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Drohnen fliegen 120 Meter unter der Erde" title="Drohnen fliegen 120 Meter unter der Erde" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Drohnen fliegen 120 Meter unter der Erde" class="teaser__headline ">Drohnen fliegen 120 Meter unter der Erde</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/hongkonger-versammeln-sich-zu-erneuten-protesten-id227856673.html"  data-video-article-id="227856673" data-open-target="lightbox" title="Hongkonger versammeln sich zu erneuten Protesten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop227856671/3500651786-w420-cv3_2-q85/Hongkonger-versammeln-sich-zu-erneuten-Protesten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227856671/4846413562-w640-cv3_2-q85/Hongkonger-versammeln-sich-zu-erneuten-Protesten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227856671/5126624141-w940-cv3_2-q85/Hongkonger-versammeln-sich-zu-erneuten-Protesten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hongkonger versammeln sich zu erneuten Protesten" title="Hongkonger versammeln sich zu erneuten Protesten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hongkonger versammeln sich zu erneuten Protesten" class="teaser__headline ">Hongkonger versammeln sich zu erneuten Protesten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/walter-borjans-muessen-schuldenbremse-ueberwinden-id227856179.html"  data-video-article-id="227856179" data-open-target="lightbox" title="Walter-Borjans: Müssen Schuldenbremse überwinden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop227856177/7290657248-w420-cv3_2-q85/Walter-Borjans-Muessen-Schuldenbremse-ueberwinden.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227856177/7936419024-w640-cv3_2-q85/Walter-Borjans-Muessen-Schuldenbremse-ueberwinden.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227856177/3366629603-w940-cv3_2-q85/Walter-Borjans-Muessen-Schuldenbremse-ueberwinden.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Walter-Borjans: Müssen Schuldenbremse überwinden" title="Walter-Borjans: Müssen Schuldenbremse überwinden" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Walter-Borjans: Müssen Schuldenbremse überwinden" class="teaser__headline ">Walter-Borjans: Müssen Schuldenbremse überwinden</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid5-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen"  target="_blank" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/pdfs/tageszeitung/Preisliste_Tageszeitungen_NRW_2019.pdf"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="http://www.westseller.de/medien/derwesten.de/"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wp.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wp.de/resources/1574777121/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "0c64be14-19d0-11ea-8222-c91cf11b778f"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.12.2019 um 12:36:21 in 552ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
