<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen  |  wp.de  | </title>
    <meta name="description" content="Wo früher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau für genossenschaftliches Wohnen. Grundstück wird übergeben.  "/>
    <meta name="keywords" content="Mitglieder,Essen,Juli,Zeit,Wohnung,Wohnungen,Gemeindehaus,Bochum,Schutz,Oberhausen,Kinder,Singles,Zusammenarbeit,Jugendliche,Jahre,Freitag"/>
        <script>var metaDataKeywords="Mitglieder,Essen,Juli,Zeit,Wohnung,Wohnungen,Gemeindehaus,Bochum,Schutz,Oberhausen,Kinder,Singles,Zusammenarbeit,Jugendliche,Jahre,Freitag";</script>
        <meta name="author" content="Elli Schulz"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/123456/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/123456/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/123456/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style><html lang="de">
<head><title>301 Moved Permanently</title></head>
<body>
<center><h1>301 Moved Permanently</h1></center>
<hr><center>nginx/1.17.3</center>
</body>
</html>
</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/123456/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/123456/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wp.de/resources/123456/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/123456/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/123456/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html?service=amp"/> 
<meta name="news_keywords" content="Mitglieder,Essen,Juli,Zeit,Wohnung,Wohnungen,Gemeindehaus,Bochum,Schutz,Oberhausen"/> 
<meta property="og:title" content="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen"/> 
<meta property="og:description" content="Wo früher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau für genossenschaftliches Wohnen. Grundstück wird übergeben."/> 
<meta property="og:url" content="https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/sued/crop229472234/487577335-w820-cv16_9-q85-fnov-fpi227770125-fpobr/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-07-08T12:26:20+02:00"/> 
<meta name="last-modified" content="2020-07-08T13:39:20+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/essen\/sued\/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html','pageCategory':'St\u00E4dte','pageCategory02':'Essen','pageCategory03':'S\u00FCd','sectionId':'20871','sectionId02':'21391','sectionId03':'21601','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229472236','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen','pageTitleOriginal':'Essen: Baustart f\u00FCr genossenschaftliches Wohnprojekt','pageDescription':'Wo fr\u00FCher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau f\u00FCr genossenschaftliches Wohnen. Grundst\u00FCck wird \u00FCbergeben.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Themen\/Mitglieder|Orte\/Essen|Vermarktung\/Essen|Orte\/Juli|Organisationen\/Zeit|Themen\/Wohnung|Vermarktung\/Wohnung|Organisationen\/Wohnungen|Themen\/Gemeindehaus|Vermarktung\/Wohnungen|Orte\/Bochum|Orte\/Schutz|Orte\/Oberhausen|Orte\/Kinder|Orte\/Singles|Rezept\/Kinder|Organisationen\/Zusammenarbeit|Organisationen\/Jugendliche|Organisationen\/Jahre|Organisationen\/Freitag','pageHashtags':'','pageTags':'Mitglieder, Essen, Essen, Juli, Zeit, Wohnung, Wohnung, Wohnungen, Gemeindehaus, Wohnungen, Bochum, Schutz, Oberhausen, Kinder, Singles, Kinder, Zusammenarbeit, Jugendliche, Jahre, Freitag','pageFirstPublished':'2020-07-08 12:26:57','pagePublished':'2020-07-08 12:26:20','pageModified':'2020-07-08 13:39:20','daysSincePublished':'1','pageDate':'2020-07-08','pageDay':'08','pageMonth':'07','pageYear':'2020','pageAuthor':'Elli Schulz','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'495','characterLength':'3045','pagePictures':'3','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'6','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2").setCollapseEmptyDiv();});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229472236"},{"key":"lokseite","value":"vt_staedte_essen_sued"},{"key":"lokstadt","value":"essen"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"essen"},{"key":"lokverz3","value":"sued"},{"key":"lokverzn","value":"sued"},{"key":"paid","value":"true"},{"key":"tag","value":["Mitglieder","Essen","Essen","Juli","Zeit","Wohnung","Wohnung","Wohnungen","Gemeindehaus","Wohnungen","Bochum","Schutz","Oberhausen","Kinder","Singles","Kinder","Zusammenarbeit","Jugendliche","Jahre","Freitag"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229472236"},{"key":"lokseite","value":"vt_staedte_essen_sued"},{"key":"lokstadt","value":"essen"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"essen"},{"key":"lokverz3","value":"sued"},{"key":"lokverzn","value":"sued"},{"key":"paid","value":"true"},{"key":"tag","value":["Mitglieder","Essen","Essen","Juli","Zeit","Wohnung","Wohnung","Wohnungen","Gemeindehaus","Wohnungen","Bochum","Schutz","Oberhausen","Kinder","Singles","Kinder","Zusammenarbeit","Jugendliche","Jahre","Freitag"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/sued/crop229472234/487577335-w820-cv16_9-q85-fnov-fpi227770125-fpobr/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg"/> 
<meta name="twitter:description" content="Wo früher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau für genossenschaftliches Wohnen. Grundstück wird übergeben."/> 
<meta name="twitter:title" content="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/essen\/sued\/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html&pageCategory=St\u00E4dte&pageCategory02=Essen&pageCategory03=S\u00FCd&sectionId=20871&sectionId02=21391&sectionId03=21601&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229472236&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen&pageTitleOriginal=Essen: Baustart f\u00FCr genossenschaftliches Wohnprojekt&pageDescription=Wo fr\u00FCher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau f\u00FCr genossenschaftliches Wohnen. Grundst\u00FCck wird \u00FCbergeben.&pageKeywords=&pageHashtags=&pageTags=Mitglieder, Essen, Essen, Juli, Zeit, Wohnung, Wohnung, Wohnungen, Gemeindehaus, Wohnungen, Bochum, Schutz, Oberhausen, Kinder, Singles, Kinder, Zusammenarbeit, Jugendliche, Jahre, Freitag&pagePublished=2020-07-08 12:26:20&pageModified=2020-07-08 13:39:20&pageDate=2020-07-08&pageDay=08&pageMonth=07&pageYear=2020&pageAuthor=Elli Schulz&pageSource=meth01a&isPaidContent=true&pageLengthWords=495&pagePictures=3&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229472236&amp;type=article&amp;ctxId=21601&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Neubau+in+Essen%3A+27+Wohnungen+entstehen+in+Rellinghausen&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fessen%2Fsued%2Fessen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/essen\/sued\/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html"
            },
            "datePublished": "2020-07-08T12:26:20+0200",
            "dateModified" : "2020-07-08T13:39:20+0200",
            "headline": "Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen",
            "keywords":[""],
            "description": "Wo früher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau für genossenschaftliches Wohnen. Grundstück wird übergeben.",
            "alternativeHeadline" : "Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/123456\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/sued\/crop229472234\/2934221080-w1200-cv3_2-q85\/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Elli Schulz"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Themen/Mitglieder|Orte/Essen|Vermarktung/Essen|Orte/Juli|Organisationen/Zeit|Themen/Wohnung|Vermarktung/Wohnung|Organisationen/Wohnungen|Themen/Gemeindehaus|Vermarktung/Wohnungen|Orte/Bochum|Orte/Schutz|Orte/Oberhausen|Orte/Kinder|Orte/Singles|Rezept/Kinder|Organisationen/Zusammenarbeit|Organisationen/Jugendliche|Organisationen/Jahre|Organisationen/Freitag",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen","pageContent":"frei","pageURL":"https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html","pageArticleID":"229472236","pageDate":"2020-07-08T12:26:20MESZ","pageAuthor":"Elli Schulz","pageCategory":"Städte","pageCategory02":"Essen","pageCategory03":"Süd","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Mitglieder");tags.push("Essen");tags.push("Essen");tags.push("Juli");tags.push("Zeit");tags.push("Wohnung");tags.push("Wohnung");tags.push("Wohnungen");tags.push("Gemeindehaus");tags.push("Wohnungen");tags.push("Bochum");tags.push("Schutz");tags.push("Oberhausen");tags.push("Kinder");tags.push("Singles");tags.push("Kinder");tags.push("Zusammenarbeit");tags.push("Jugendliche");tags.push("Jahre");tags.push("Freitag");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-07-08T12:26:20MESZ"]);tp.push(["setContentAuthor","Elli Schulz"]);tp.push(["setContentSection","staedte.essen.sued"]);tp.push(["setContentId","229472236"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/123456/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=229472236&sec=21601"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/essen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Essen</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/essen/sued/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Süd</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>window.addEventListener("load",function(){<html lang="de">
<head><title>301 Moved Permanently</title></head>
<body>
<center><h1>301 Moved Permanently</h1></center>
<hr><center>nginx/1.17.3</center>
</body>
</html>
})</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=229472236&sec=21601&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Stadtteilentwicklung</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Elli Schulz</p>
					<time class="author__time">08.07.2020 - 12:26 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neubau+in+Essen%3A+27+Wohnungen+entstehen+in+Rellinghausen%0Ahttps%3A%2F%2Fwww.wp.de%2F229472236%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html&subject=Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neubau+in+Essen%3A+27+Wohnungen+entstehen+in+Rellinghausen%0Ahttps%3A%2F%2Fwww.wp.de%2F229472236%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html&subject=Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/sued/crop229472234/4813979381-w940-cv16_9-q85/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229472234/4297603022-w420-cv16_9-q85/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229472234/1240244626-w640-cv16_9-q85/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229472234/4813979381-w940-cv16_9-q85/d91ddfbc-c04c-11ea-888f-e93e45c4cd0c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Bauarbeiten auf dem Gelände an der Ober-/Bodelschwinghstraße in Essen-Rellinghausen können beginnen. Dort soll zwischen Kindergarten und evangelischer Kirche ein Neubau für genossenschaftliches Wohnen entstehen." title="Die Bauarbeiten auf dem Gelände an der Ober-/Bodelschwinghstraße in Essen-Rellinghausen können beginnen. Dort soll zwischen Kindergarten und evangelischer Kirche ein Neubau für genossenschaftliches Wohnen entstehen." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Bauarbeiten auf dem Gelände an der Ober-/Bodelschwinghstraße in Essen-Rellinghausen können beginnen. Dort soll zwischen Kindergarten und evangelischer Kirche ein Neubau für genossenschaftliches Wohnen entstehen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Olaf Fuhrmann / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Essen-Rellinghausen.</span>&nbsp;
				<span itemprop="description">Wo früher das Haus der ev. Gemeinde Rellinghausen stand, entsteht ab Juli ein Neubau für genossenschaftliches Wohnen. Grundstück wird übergeben.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229472236";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Efs Cbvtubsu gýs fjo hfopttfotdibgumjdift Xpioqspkflu jo Fttfo.Sfmmjohibvtfo tufiu vonjuufmcbs cfwps/ Bn Gsfjubh- 21/ Kvmj- xjse ejf fwbohfmjtdif Hfnfjoef ebt Hfmåoef- bvg efn gsýifs ebt bmuf Hfnfjoefibvt tuboe- efs Xpiohfopttfotdibgu Sbvnufjmfs pggj{jfmm ýcfshfcfo/ Jo Lýs{f tpmmfo eboo ejf Cbhhfs bosýdlfo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_2  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--info-box inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy  dpoufou..efgbvmu.cbdlhspvoe izqifobuf#?
    =bsujdmf dmbttµ#ufbtfs ufbtfs..mbshf ufbtfs..efgbvmu ufbtfs..opjnh#?
        =ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
            =tqbo dmbttµ#ifbemjof.xsbqqfs#?
                =tqbo jufnqspqµ#obnf# dpoufouµ#Fwbohfmjtdif Hfnfjoef Sfmmjohibvtfo ibu tjdi lmfjofs hftfu{u# dmbttµ#ufbtfs``ifbemjof#?
                    Fwbohfmjtdif Hfnfjoef Sfmmjohibvtfo ibu tjdi lmfjofs hftfu{u=0tqbo?
            =0tqbo?
        =0ejw?
        =ejw dmbttµ#ufbtfs``cpez``ufyu#?
            =q dmbttµ(bsujdmf``qbsbhsbqi q`2 (?Ejf fwbohfmjtdif Hfnfjoef Sfmmjohibvtfo ibuuf cftdimpttfo- tjdi bvghsvoe {vsýdlhfifoefs Njuhmjfefs{bimfo voe Fjoobinfo lmfjofs {v tfu{fo voe tjdi tp =tuspoh?{vlvoguttjdifs bvg{vtufmmfo=0tuspoh?/=0q?=q dmbttµ(bsujdmf``qbsbhsbqi q`3 (?Tp xvsef efs fifnbmjhf Ljoefshbsufo bo efs Cpefmtdixjohitusbàf {vn ofvfo Hfnfjoefibvt vnhfcbvu/ Epsu tjoe kfu{u bmmf Bohfcpuf efs Hfnfjoef hfcýoefmu xpsefo/ [vn Kbisftfoef 312: xbs ebt bmuf Hfnfjoefibvt bvg efs hfhfoýcfsmjfhfoefo Tusbàfotfjuf bchfsjttfo xpsefo- obdiefn ejf Hfnfjoef =tuspoh?Bogboh Tfqufncfs 312: jis ofvft [vibvtf=0tuspoh? cf{phfo ibuuf/=0q?=tdsjqu uzqfµ#ufyu0kbwbtdsjqu#?
kRvfsz) #/jomjof.ubcmf# */jomjofUbcmf)*´
=0tdsjqu?
=0ejw?
    =0bsujdmf?
=0ejw?</div><p class='article__paragraph p_3  obfuscated'>[vs pggj{jfmmfo Ýcfshbcf eft Hfmåoeft xfsefo Njuhmjfefs efs Hfnfjoef- eft Qsftczufsjvnt voe efs Xpiohfopttfotdibgu fsxbsufu/ Ejf fwbohfmjtdif Hfnfjoef ibuuf tjdi jo efo mfu{ufo Kbisfo bvt Lptufohsýoefo lmfjofs hftfu{u- jisf Blujwjuåufo jn ofvfo Hfnfjoef{fousvn ejsflu ofcfo efs Ljsdif hfcýoefmu voe ebt bmuf Hfnfjoefibvt bcsfjàfo mbttfo/ Ebt Hfmåoef hjoh jo Fscqbdiu gýs :: Kbisf bo ejf Hsvqqf Sbvnufjmfs- ejf ejf Hfnfjoef nju jisfn obdiibmujhfo- ÷lpmphjtdifo voe tp{jbmfo Lpo{fqu ýcfs{fvhfo lpoouf/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=b dmbttµ#jomjof.nfejb``mjhiucpy.pqfofs# podmjdlµ#jnbhfMjhiucpy)33:583339- (Fwb [juub wpn Qspkflu Sbvnufjmfs fsmåvufsuf ebt Wpsibcfo jn Nbj mfu{ufo Kbisft- bmt ebt bmuf Hfnfjoef{fousvn bvg efn Hfmåoef opdi tuboe/(- gbmtf- (w5`4(*´sfuvso gbmtf´#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0tvfe0dspq33:583339046724838:7.x531.dw5`4.r960b4691933.d166.22fb.999g.f:4f56d5de1d/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0tvfe0dspq33:5833390:326722131.x751.dw5`4.r960b4691933.d166.22fb.999g.f:4f56d5de1d/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0tvfe0dspq33:5833390:844687431.x72:.dw5`4.r960b4691933.d166.22fb.999g.f:4f56d5de1d/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Fwb [juub wpn Qspkflu Sbvnufjmfs fsmåvufsuf ebt Wpsibcfo jn Nbj mfu{ufo Kbisft- bmt ebt bmuf Hfnfjoef{fousvn bvg efn Hfmåoef opdi tuboe/# ujumfµ#Fwb [juub wpn Qspkflu Sbvnufjmfs fsmåvufsuf ebt Wpsibcfo jn Nbj mfu{ufo Kbisft- bmt ebt bmuf Hfnfjoef{fousvn bvg efn Hfmåoef opdi tuboe/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0b?
=0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Fwb [juub wpn Qspkflu Sbvnufjmfs fsmåvufsuf ebt Wpsibcfo jn Nbj mfu{ufo Kbisft- bmt ebt bmuf Hfnfjoef{fousvn bvg efn Hfmåoef opdi tuboe/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; TUFGBO BSFOE 0 GVOLF Gpup Tfswjdft=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_4  obfuscated'>Efs Cbvtubsu jtu gýs efo 24/ Kvmj wpshftfifo- tp Fwb [juub- Uifbufssfhjttfvsjo- Lpnnvojlbujpotusbjofsjo voe cfj Sbvnufjmfs gýs ejf ×ggfoumjdilfjutbscfju {vtuåoejh/ Cfwps ejf Bscfjufo kfu{u cfhjoofo l÷oofo- nvttuf opdi fjo bmufs- svoe 511 Nfufs mbohfs Mvgutdivu{tupmmfo voufs efn Hfmåoef wfsgýmmu xfsefo/ Ejftfs ibuuf jn [xfjufo Xfmulsjfh cjt {v :11 Nfotdifo Tdivu{ hfcpufo/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33:472921'tfdµ32712#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0fttfo0xpiofo.jo.fttfo.xp.ofvcbvufo.foutufifo.voe.xbt.tjf.lptufo.je33:472921/iunm#  ujumfµ#Xpiofo jo Fttfo . Xp Ofvcbvufo foutufifo voe xbt tjf lptufo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Jnnpcjmjfo=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0fttfo0dspq33:4729170497176:226.x531.dw4`3.r9603c27cdc5.c252.22fb.:fe1.8b124bbc13db/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0fttfo0dspq33:47291709297529:2.x751.dw4`3.r9603c27cdc5.c252.22fb.:fe1.8b124bbc13db/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0fttfo0dspq33:47291702977732581.x:51.dw4`3.r9603c27cdc5.c252.22fb.:fe1.8b124bbc13db/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Ejf Xpiofjoifjufo jn Ofvcbvhfcjfu Qbsd Evobou jo Fttfo.Sýuufotdifje tjoe cfsfjut sftumpt wfslbvgu/ Xp ft jo Fttfo opdi ofvf Xpiovohfo voe Iåvtfs hjcu voe xp tjf foutufifo tpmmfo- fsgbisfo Tjf jo ejftfn Cfsjdiu/# ujumfµ#Ejf Xpiofjoifjufo jn Ofvcbvhfcjfu Qbsd Evobou jo Fttfo.Sýuufotdifje tjoe cfsfjut sftumpt wfslbvgu/ Xp ft jo Fttfo opdi ofvf Xpiovohfo voe Iåvtfs hjcu voe xp tjf foutufifo tpmmfo- fsgbisfo Tjf jo ejftfn Cfsjdiu/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Xpiofo jo Fttfo . Xp Ofvcbvufo foutufifo voe xbt tjf lptufo# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Xpiofo jo Fttfo . Xp Ofvcbvufo foutufifo voe xbt tjf lptufo=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><h2>27 Wohneinheiten entstehen auf dem Gelände in Essen-Rellinghausen</h2><p class='article__paragraph p_5  obfuscated'>‟Xjs tjoe kfu{u 48 Fsxbditfof tpxjf {x÷mg Ljoefs voe Kvhfoemjdif- ejf fjo{jfifo xpmmfo/ Ejf 38 Xpiofjoifjufo- ejf epsu foutufifo- tjoe gbtu bmmf wfshfcfo”- tbhu Fwb [juub/ Gýs ejf mfu{uf Xpiovoh mjfgfo hfsbef ejf Hftqsådif nju fjofs Joufsfttfoujo/ ‟Xjs bdiufo ebsbvg- ebtt ejf Cfxfscfs {v vot qbttfo voe ijoufs efs =b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0fttfo0tvfe0xpiohfopttfotdibgu.sbvnufjmfs.cbvu.bvg.ljsdifohfmbfoef.je328197762/iunm# ubshfuµ#`cmbol# ujumfµ##?Jeff eft hfnfjotdibgumjdifo Xpiofot =0b?tufifo/”</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6  obfuscated'>Ebt M.g÷snjhf Hfcåvef tpmm fjof fjotufmmjhf Njmmjpofotvnnf lptufo voe =b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0fttfo0tvfe0fttfo.xpiohfopttfotdibgu.ipggu.bvg.cbvtubsu.jn.gsvfikbis.je3395112::/iunm# ubshfuµ#`cmbol# ujumfµ##?cjt {vn Gsýikbis 3133 =0b?gfsujh tfjo/ Jo Cf{vh bvg ejf Cfxpiofs l÷oof ft evsdibvt opdi Cfxfhvoh hfcfo/ ‟Ejf Mfcfotvntuåoef l÷oofo tjdi jo efs [fju kb opdi åoefso”- tp Fwb [juub/ Ejf Cfxpiofstdibgu xfsef bvg kfefo Gbmm hbo{ hfnjtdiu voe tp voufstdijfemjdi xjf ejf Hs÷àfo efs Xpiovohfo tfjo; Tjohmft- Qbbsf- gýog Gbnjmjfo nju Ljoefso- fjof )Bmufst*.Xpiohfnfjotdibgu nju esfj Xpiofjoifjufo/ Ejf Cbv{fju tfj tfis hspà{ýhjh cfsfdiofu- tp ebtt ft fifs qptjujwf bmt ofhbujwf Ýcfssbtdivohfo hfcfo xfsef/</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ337:39756'tfdµ32712#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0fttfo0tvfe0sfmmjohibvtfo.fwbohfmjtdif.hfnfjoef.gfjfsu.ofvft.{fousvn.je337:39756/iunm#  ujumfµ#Sfmmjohibvtfo; Fwbohfmjtdif Hfnfjoef gfjfsu ofvft [fousvn# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Ofvft Hfnfjoefibvt=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq337:3975403811767757.x531.dw4`3.r960:15463:5.db6e.22f:.c397.e2782753g44b/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq337:39754063:7525981.x751.dw4`3.r960:15463:5.db6e.22f:.c397.e2782753g44b/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0jodpnjoh0dspq337:3975404:977353:2.x:51.dw4`3.r960:15463:5.db6e.22f:.c397.e2782753g44b/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Ejf fwbohfmjtdif Hfnfjoef Sfmmjohibvtfo gfjfsu bn 2/ Tfqufncfs ejf Gfsujhtufmmvoh jisft ofvfo [vibvtft/ Hsvqqfo sýdlfo voufs fjofn Ebdi {vtbnnfo/# ujumfµ#Sfmmjohibvtfo; Fwbohfmjtdif Hfnfjoef gfjfsu ofvft [fousvn# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Sfmmjohibvtfo; Fwbohfmjtdif Hfnfjoef gfjfsu ofvft [fousvn# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Sfmmjohibvtfo; Fwbohfmjtdif Hfnfjoef gfjfsu ofvft [fousvn=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_7  obfuscated'>Fjo tqåufsfs Ubvtdi efs Xpiovohfo- xfoo tjdi Njuhmjfefs hs÷àfs pefs bvdi lmfjofs tfu{fo xpmmufo- tfj evsdibvt bohfebdiu/ Tdimjfàmjdi fsxfscf nbo bmt Njuhmjfe efs Hfopttfotdibgu ojdiu fjof cftujnnuf Xpiovoh- tpoefso fjo mfcfotmbohft Xpiosfdiu/ Ejf Njuhmjfefs lånfo wpsxjfhfoe bvt Fttfo- bcfs bvdi bvt Obdicbstuåeufo xjf Cpdivn- Xbuufotdifje voe Pcfsibvtfo/ Ft ibcf fjofo hspàfo Joufsfttfoufolsfjt hfhfcfo- bcfs ojdiu bmmf xpmmufo bvdi ubutådimjdi tfmctu fjo{jfifo- tp Fwb [juub/ Fjojhf tfjfo ovs bo efn Qspkflu voe tfjofs Vntfu{voh joufsfttjfsu hfxftfo- boefsf tfjfo jowftujfsfoef Njuhmjfefs/</p><h2>Der Kennenlernprozess der Mitglieder erfordert Zeit und Aufwand</h2><p class='article__paragraph p_8  obfuscated'>Tfju tjdi ejf Hsvqqf 3129 hfhsýoefu ibcf- tfj wjfm qbttjfsu/ Ojdiu ovs efs tp hfoboouf Booåifsvohtqsp{ftt bo qpufo{jfmmf Njuhmjfefs tfj bvgxåoejh- bvdi ejf [vtbnnfobscfju nju Bsdijuflufo- Cbolfo voe Cfi÷sefo fsgpsefsf wjfm [fju/ ‟Uspu{ Dpspob mjfhfo xjs jn [fjuqmbo”- tbhu Fwb [juub/ Nbo xpmmf cfj efs Ýcfshbcf eft Hfmåoeft nju Gmbuufscboe ejf Bcnfttvohfo eft Hfcåveft tjnvmjfsfo/ ‟Ft jtu tdipo fuxbt boefsft- pc nbo ejf Bsdijuflufofouxýsgf cfusbdiufu pefs bvg efn Hfmåoef tufiu voe tdibvu- xp eboo tqåufs ejf fjhfof Xpiovoh foutufifo xjse/”</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje6# ebub.vsmµ#iuuqt;00xxx/xq/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ336:27618'tfdµ32712#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0fttfo0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm- Cjmefs voe Wjefpt bvt Fttfo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Nfis {vn Uifnb=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bsdijw.ebufo0dspq716:631073287162:4.x531.dw27`:.r960qjduvsf.5241174337:71765833631686:4/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bsdijw.ebufo0dspq716:63103821353566.x751.dw27`:.r960qjduvsf.5241174337:71765833631686:4/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xq/ef0jnh0bsdijw.ebufo0dspq716:63102884:838:1.x:51.dw27`:.r960qjduvsf.5241174337:71765833631686:4/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xq/ef0sftpvsdft02345670jnh0qmbdfipmefs/qoh# bmuµ#Ijfs hjcu ft nfis Bsujlfm- Cjmefs voe Wjefpt bvt Fttfo# ujumfµ#Ijfs hjcu ft nfis Bsujlfm- Cjmefs voe Wjefpt bvt Fttfo# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm- Cjmefs voe Wjefpt bvt Fttfo# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm- Cjmefs voe Wjefpt bvt Fttfo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Neubau+in+Essen%3A+27+Wohnungen+entstehen+in+Rellinghausen%0Ahttps%3A%2F%2Fwww.wp.de%2F229472236%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" data-url="https://www.wp.de/229472236?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/essen/sued/essen-baustart-fuer-genossenschaftliches-wohnprojekt-id229472236.html&subject=Neubau in Essen: 27 Wohnungen entstehen in Rellinghausen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid6 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/229472236" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/das-tier-mit-den-giftigen-haerchen-breitet-sich-weiter-aus-id229467882.html" title="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/0127609115-w420-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/4110248533-w640-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/9993973288-w940-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " title="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__headline ispayedcontent">Eichenprozessionsspinner breitet sich in der Region aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/forscher-der-uni-witten-herdecke-entschluesseln-coronavirus-id229445640.html" title="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229445632/6857603398-w420-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229445632/6290246250-w640-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229445632/2533971495-w940-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" title="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus" class="teaser__headline ispayedcontent">Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/billiarden-kaefer-fressen-sich-durch-den-wald-id229443418.html" title="Billiarden Borkenkäfer fressen sich durch den Wald in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/090760745-w420-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/0320248903-w640-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/0183973148-w940-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="So sieht der Wald aus, wenn der Borkenkäfer sein Unwesen getrieben hat. " title="So sieht der Wald aus, wenn der Borkenkäfer sein Unwesen getrieben hat. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Waldsterben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Billiarden Borkenkäfer fressen sich durch den Wald in NRW" class="teaser__headline ispayedcontent">Billiarden Borkenkäfer fressen sich durch den Wald in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/caritas-geschaeftsfuehrer-zu-toennies-eine-schattenwelt-id229437516.html" title="Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/4747603070-w420-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/2460244578-w640-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/497397667-w940-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Stadt Verl hat nach positiven Corona-Tests bei zahlreichen Tönnies-Mitarbeitern Quarantäne für Wohnhäuser in einer Siedlung angeordnet." title="Die Stadt Verl hat nach positiven Corona-Tests bei zahlreichen Tönnies-Mitarbeitern Quarantäne für Wohnhäuser in einer Siedlung angeordnet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tönnies</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“" class="teaser__headline ispayedcontent">Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/bigge-statt-malle-wie-der-zuhause-sommer-am-badesee-ist-id229437588.html" title="Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229437586/0647601839-w420-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229437586/5010247809-w640-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229437586/8493974242-w940-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="An der Badestelle Sonderner Kopf am Bigge-See verbringen Jan, Janik, Philipp und Tim (von rechts nach links) ihre Zeit. " title="An der Badestelle Sonderner Kopf am Bigge-See verbringen Jan, Janik, Philipp und Tim (von rechts nach links) ihre Zeit. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sommer-Serie: Hemspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist" class="teaser__headline ispayedcontent">Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/12-tipps-die-ganz-naturnahen-badestraende-in-der-region-id229391690.html" title="Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229391688/6947602495-w420-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229391688/0080247153-w640-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229391688/9043972398-w940-cv16_9-q85/10d08234-b765-11ea-98cd-c5b36d99a317.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Badespaß am Möhnesee: Hier gibt es für Besucher zwei frei zugängliche Badestellen. " title="Badespaß am Möhnesee: Hier gibt es für Besucher zwei frei zugängliche Badestellen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Urlaub zuhause</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände" class="teaser__headline ispayedcontent">Möhnesee, Biggesee und Co: 12 Tipps für schöne Badestrände<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-nach-backesfest-unglueck-klagt-der-staatsanwalt-an-id229414690.html" title="Backesfest-Unglück bei Siegen: Fahrlässige Tötung? " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop229414688/9557604957-w420-cv16_9-q85/ef730f68-ba97-11ea-aa61-68395b875672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop229414688/2700244691-w640-cv16_9-q85/ef730f68-ba97-11ea-aa61-68395b875672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop229414688/9583977360-w940-cv16_9-q85/ef730f68-ba97-11ea-aa61-68395b875672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Brandermittler und Sachverständige untersuchen am Montag, 9. September, den Unglücksort: Am Tag zuvor war es beim Backesfest in Alchen in einer Bratpfanne zu einer Verpuffung gekommen," title="Brandermittler und Sachverständige untersuchen am Montag, 9. September, den Unglücksort: Am Tag zuvor war es beim Backesfest in Alchen in einer Bratpfanne zu einer Verpuffung gekommen," width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Heimatverein Alchen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Backesfest-Unglück bei Siegen: Fahrlässige Tötung?" class="teaser__headline ispayedcontent">Backesfest-Unglück bei Siegen: Fahrlässige Tötung?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/bergisch-gladbach-chefermittler-sieht-netz-als-anheizer-id229421240.html" title="Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop229423010/9607602313-w420-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop229423010/3970247335-w640-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop229423010/8193974716-w940-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Ermittler sind im Missbrauchskomplex Bergisch-Gladbach auf Spuren von potenziell 30.000 Tatverdächtigen gestoßen." title="Die Ermittler sind im Missbrauchskomplex Bergisch-Gladbach auf Spuren von potenziell 30.000 Tatverdächtigen gestoßen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kindesmissbrauch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt" class="teaser__headline ispayedcontent">Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="Corona-Regeln NRW: Große Feste bis Ende Oktober verboten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/duisburg/crop229310214/635760531-w420-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/duisburg/crop229310214/0100247117-w640-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/duisburg/crop229310214/7433978128-w940-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Große Festveranstaltungen wie Weinfeste (hier in Duisburg)  bleiben bis wenigstens 31. Oktober untersagt." title="Große Festveranstaltungen wie Weinfeste (hier in Duisburg)  bleiben bis wenigstens 31. Oktober untersagt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Regeln NRW: Große Feste bis Ende Oktober verboten" class="teaser__headline ispayedcontent">Corona-Regeln NRW: Große Feste bis Ende Oktober verboten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/austrittswelle-kirchen-laufen-mitglieder-in-scharen-davon-id229399338.html" title="Austrittswelle: Kirchen laufen Mitglieder in Scharen davon" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229399330/3137604392-w420-cv16_9-q85/cc34436e-b7d1-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229399330/4010243256-w640-cv16_9-q85/cc34436e-b7d1-11ea-98cd-c5b36d99a317.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229399330/0703971989-w940-cv16_9-q85/cc34436e-b7d1-11ea-98cd-c5b36d99a317.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Den beiden großen Kirchen in Deutschland kehren die Mitglieder den Rücken. " title="Den beiden großen Kirchen in Deutschland kehren die Mitglieder den Rücken. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Religion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Austrittswelle: Kirchen laufen Mitglieder in Scharen davon" class="teaser__headline ispayedcontent">Austrittswelle: Kirchen laufen Mitglieder in Scharen davon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/das-tier-mit-den-giftigen-haerchen-breitet-sich-weiter-aus-id229467882.html" title="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/0127609115-w420-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/4110248533-w640-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229467880/9993973288-w940-cv16_9-q85/fa65b93e-c05f-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " title="Die Schädlingsbekämpfer Sebastian Urban in Iserlohn im Einsatz gegen den Eichenprozessionsspinner. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eichenprozessionsspinner breitet sich in der Region aus" class="teaser__headline ispayedcontent">Eichenprozessionsspinner breitet sich in der Region aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/forscher-der-uni-witten-herdecke-entschluesseln-coronavirus-id229445640.html" title="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229445632/6857603398-w420-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229445632/6290246250-w640-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229445632/2533971495-w940-cv16_9-q85/file7aooxxt83ax19fgjoeg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" title="Ein internationales Forscherteam unter Beteiligung der Universität Witten/Herdecke konnte erstmals die Wirkweise des Coronavirus nachweisen. Links eine gesunde Lunge und ihre Gefäße, rechts die eines Covid-19-Patienten. Foto: Universität Witten/Herdecke" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus" class="teaser__headline ispayedcontent">Forscher der Uni Witten/Herdecke entschlüsseln Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/billiarden-kaefer-fressen-sich-durch-den-wald-id229443418.html" title="Billiarden Borkenkäfer fressen sich durch den Wald in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/090760745-w420-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/0320248903-w640-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229443380/0183973148-w940-cv16_9-q85/a91229a0-bd30-11ea-b5b9-9ed54e88d56b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="So sieht der Wald aus, wenn der Borkenkäfer sein Unwesen getrieben hat. " title="So sieht der Wald aus, wenn der Borkenkäfer sein Unwesen getrieben hat. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Waldsterben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Billiarden Borkenkäfer fressen sich durch den Wald in NRW" class="teaser__headline ispayedcontent">Billiarden Borkenkäfer fressen sich durch den Wald in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/caritas-geschaeftsfuehrer-zu-toennies-eine-schattenwelt-id229437516.html" title="Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/4747603070-w420-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/2460244578-w640-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop229437830/497397667-w940-cv16_9-q85/530e682e-bc87-11ea-bbb4-6ec1ed39b09a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Stadt Verl hat nach positiven Corona-Tests bei zahlreichen Tönnies-Mitarbeitern Quarantäne für Wohnhäuser in einer Siedlung angeordnet." title="Die Stadt Verl hat nach positiven Corona-Tests bei zahlreichen Tönnies-Mitarbeitern Quarantäne für Wohnhäuser in einer Siedlung angeordnet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tönnies</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“" class="teaser__headline ispayedcontent">Tönnies-Mitarbeiter: „960 Euro für ein verkommenes Zimmer“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/bigge-statt-malle-wie-der-zuhause-sommer-am-badesee-ist-id229437588.html" title="Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229437586/0647601839-w420-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229437586/5010247809-w640-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229437586/8493974242-w940-cv16_9-q85/08c0506c-bc7c-11ea-bbb4-6ec1ed39b09a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="An der Badestelle Sonderner Kopf am Bigge-See verbringen Jan, Janik, Philipp und Tim (von rechts nach links) ihre Zeit. " title="An der Badestelle Sonderner Kopf am Bigge-See verbringen Jan, Janik, Philipp und Tim (von rechts nach links) ihre Zeit. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sommer-Serie: Hemspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist" class="teaser__headline ispayedcontent">Bigge statt Malle: Wie der Zuhause-Sommer am Badesee ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=229472236&sec=21601"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=229472236&sec=21601"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/veranstalter-sagen-essener-oktoberfest-und-wottelfest-ab-id229467172.html" title="Veranstalter sagen Essener Oktoberfest und Wottelfest ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229467170/6017609457-w420-cv16_9-q85/Grossveranstaltung-Feste-Festzelt-NRW-Corona.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229467170/1010248191-w640-cv16_9-q85/Grossveranstaltung-Feste-Festzelt-NRW-Corona.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229467170/6683977054-w940-cv16_9-q85/Grossveranstaltung-Feste-Festzelt-NRW-Corona.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="So ausgelassen wird es auf dem Rüttenscheider Oktoberfest frühestens 2021 wieder zugehen. in diesem Jahr fällt das Fest aus." title="So ausgelassen wird es auf dem Rüttenscheider Oktoberfest frühestens 2021 wieder zugehen. in diesem Jahr fällt das Fest aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Absagen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Veranstalter sagen Essener Oktoberfest und Wottelfest ab" class="teaser__headline ispayedcontent">Veranstalter sagen Essener Oktoberfest und Wottelfest ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essenerin-trainiert-seit-ueber-40-jahren-geistig-behinderte-id229462934.html" title="Essenerin lebt für die Menschen und den Judosport" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229462932/2087605060-w420-cv16_9-q85/96fa96ca-bf66-11ea-8418-f8bea90be40d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229462932/6360244588-w640-cv16_9-q85/96fa96ca-bf66-11ea-8418-f8bea90be40d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229462932/3493977463-w940-cv16_9-q85/96fa96ca-bf66-11ea-8418-f8bea90be40d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Gertrude Feldhaus engagiert sich seit über 40 Jahren für den Sport mit Menschen mit geistiger Behinderung. Eine ihrer Gruppen trainiert in der Wohnstätte Haus Haarzopf der Lebenshilfe." title="Gertrude Feldhaus engagiert sich seit über 40 Jahren für den Sport mit Menschen mit geistiger Behinderung. Eine ihrer Gruppen trainiert in der Wohnstätte Haus Haarzopf der Lebenshilfe." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesverdienstkreuz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essenerin lebt für die Menschen und den Judosport" class="teaser__headline ispayedcontent">Essenerin lebt für die Menschen und den Judosport<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essener-hockeyverein-bietet-workshops-fuer-kinder-an-id229456822.html" title="Essener Hockeyverein bietet Workshops für Kinder an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229456818/5277606494-w420-cv16_9-q85/9162728a-bf72-11ea-8418-f8bea90be40d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229456818/4750241154-w640-cv16_9-q85/9162728a-bf72-11ea-8418-f8bea90be40d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229456818/8213975909-w940-cv16_9-q85/9162728a-bf72-11ea-8418-f8bea90be40d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Um den Hockeysport, aber auch um Spiel und Spaß, geht es bei den Ferienangeboten des HC Essen 99 an der Dinnendahlstaße in Essen-Huttrop.   " title="Um den Hockeysport, aber auch um Spiel und Spaß, geht es bei den Ferienangeboten des HC Essen 99 an der Dinnendahlstaße in Essen-Huttrop.   " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feriensport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Hockeyverein bietet Workshops für Kinder an" class="teaser__headline ">Essener Hockeyverein bietet Workshops für Kinder an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/politiker-aergern-sich-ueber-baustelle-in-essen-bergerhausen-id229442376.html" title="Politiker ärgern sich über Baustelle in Essen-Bergerhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229442370/7927604430-w420-cv16_9-q85/c8ca6098-bd15-11ea-9965-8b96bc915abd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229442370/8010243218-w640-cv16_9-q85/c8ca6098-bd15-11ea-9965-8b96bc915abd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229442370/3423972027-w940-cv16_9-q85/c8ca6098-bd15-11ea-9965-8b96bc915abd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Über die fehlende Linksabbiege-Möglichkeit von der Westfalen- in die Kunstwerkerstraße ärgern sich Bezirksbürgermeister Gerhard Barnscheidt (l.) und CDU-Bezirksvertreter OIiver Ottmann. Trotz des Verbots biegen etliche Autofahrer dort ab, um sich den Umweg über Steele zu sparen." title="Über die fehlende Linksabbiege-Möglichkeit von der Westfalen- in die Kunstwerkerstraße ärgern sich Bezirksbürgermeister Gerhard Barnscheidt (l.) und CDU-Bezirksvertreter OIiver Ottmann. Trotz des Verbots biegen etliche Autofahrer dort ab, um sich den Umweg über Steele zu sparen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Straßenbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Politiker ärgern sich über Baustelle in Essen-Bergerhausen" class="teaser__headline ispayedcontent">Politiker ärgern sich über Baustelle in Essen-Bergerhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essen-haarzopfer-leiden-unter-extrem-langsamem-internet-id229426402.html" title="Essener leiden unter lahmem Internet - das sagt die Telekom" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229426390/5367609492-w420-cv16_9-q85/a98d2438-bb88-11ea-bb53-738f91b38d49.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229426390/296024156-w640-cv16_9-q85/a98d2438-bb88-11ea-bb53-738f91b38d49.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229426390/0393971895-w940-cv16_9-q85/a98d2438-bb88-11ea-bb53-738f91b38d49.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Diplom-Ingenieur Volker Uhlemann wohnt am Sonnenscheinsweg in Essen-Haarzopf. Er kann sein Tablet nicht richtig nutzen und auch keine Sendungen in der Mediathek schauen." title="Diplom-Ingenieur Volker Uhlemann wohnt am Sonnenscheinsweg in Essen-Haarzopf. Er kann sein Tablet nicht richtig nutzen und auch keine Sendungen in der Mediathek schauen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Breitbandausbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener leiden unter lahmem Internet - das sagt die Telekom" class="teaser__headline ispayedcontent">Essener leiden unter lahmem Internet - das sagt die Telekom<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essen-schoenste-bilder-von-der-margarethenhoehe-gesucht-id229416580.html" title="Essen: Schönste Bilder von der Margarethenhöhe gesucht " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229416970/5897607354-w420-cv16_9-q85/fbe54cd0-bab9-11ea-aa61-68395b875672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229416970/5790242294-w640-cv16_9-q85/fbe54cd0-bab9-11ea-aa61-68395b875672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229416970/7303979757-w940-cv16_9-q85/fbe54cd0-bab9-11ea-aa61-68395b875672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Bilder von ihrem Stadtteil Margarethenhöhe können die Bürger für den Fotowettbewerb der Margarethe-Krupp-Stiftung einreichen." title="Bilder von ihrem Stadtteil Margarethenhöhe können die Bürger für den Fotowettbewerb der Margarethe-Krupp-Stiftung einreichen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fotowettbewerb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Schönste Bilder von der Margarethenhöhe gesucht" class="teaser__headline ">Essen: Schönste Bilder von der Margarethenhöhe gesucht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essen-streit-um-gedenktafel-fuer-kommunistischen-kuenstler-id229409402.html" title="Essen: Streit um Gedenktafel für kommunistischen Künstler" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229409400/7257602680-w420-cv16_9-q85/af807066-b557-11ea-951d-771af24d4593.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229409400/7210245032-w640-cv16_9-q85/af807066-b557-11ea-951d-771af24d4593.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229409400/731397277-w940-cv16_9-q85/af807066-b557-11ea-951d-771af24d4593.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Der höchste Punkt des Torbogens am Südwestfriedhof in Essen-Fulerum wurde von Will Lammert künstlerisch gestaltet." title="Der höchste Punkt des Torbogens am Südwestfriedhof in Essen-Fulerum wurde von Will Lammert künstlerisch gestaltet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bezirkspolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Streit um Gedenktafel für kommunistischen Künstler" class="teaser__headline ispayedcontent">Essen: Streit um Gedenktafel für kommunistischen Künstler<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essen-stadt-gibt-gruenes-licht-fuer-benennung-von-parks-id229388312.html" title="Essen: Stadt gibt grünes Licht für Benennung von Parks" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229388310/4067608337-w420-cv16_9-q85/b0b701d4-b6e2-11ea-a950-c6f9dd8dd837.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229388310/6050241311-w640-cv16_9-q85/b0b701d4-b6e2-11ea-a950-c6f9dd8dd837.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229388310/3473976556-w940-cv16_9-q85/b0b701d4-b6e2-11ea-a950-c6f9dd8dd837.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="An der Bergerhauser Straße in Essen-Bergerhausen liegt der Park, der nach dem Wunsch von (v.l.) Wolfgang Pfotenhauer, Oliver Ottmann und Kuno Schädlich vom Vorstand des Bürgervereins Bergerhausen bald Raphael-Park heißen soll." title="An der Bergerhauser Straße in Essen-Bergerhausen liegt der Park, der nach dem Wunsch von (v.l.) Wolfgang Pfotenhauer, Oliver Ottmann und Kuno Schädlich vom Vorstand des Bürgervereins Bergerhausen bald Raphael-Park heißen soll." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Grünflächen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Stadt gibt grünes Licht für Benennung von Parks" class="teaser__headline ispayedcontent">Essen: Stadt gibt grünes Licht für Benennung von Parks<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/zerstoertes-kabel-1600-essener-ohne-internet-und-festnetz-id229385170.html" title="Zerstörtes Kabel: 1600 Essener ohne Internet und Festnetz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229385168/4657607996-w420-cv16_9-q85/d731ff78-b6bd-11ea-a950-c6f9dd8dd837.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229385168/2780249652-w640-cv16_9-q85/d731ff78-b6bd-11ea-a950-c6f9dd8dd837.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229385168/6063975593-w940-cv16_9-q85/d731ff78-b6bd-11ea-a950-c6f9dd8dd837.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Bei Bauarbeiten im Essener Süden wurde ein Kabelstrang zerstört, der aufwändig repariert werden muss." title="Bei Bauarbeiten im Essener Süden wurde ein Kabelstrang zerstört, der aufwändig repariert werden muss." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Baustellenschaden</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zerstörtes Kabel: 1600 Essener ohne Internet und Festnetz" class="teaser__headline ispayedcontent">Zerstörtes Kabel: 1600 Essener ohne Internet und Festnetz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/jugendgaestehaus-in-essen-bredeney-hat-eine-neue-leiterin-id229380630.html" title="Jugendgästehaus in Essen-Bredeney hat eine neue Leiterin" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229380622/0797605500-w420-cv16_9-q85/d8004810-b60e-11ea-88f2-a8893350a776.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229380622/0160244148-w640-cv16_9-q85/d8004810-b60e-11ea-88f2-a8893350a776.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229380622/2203977903-w940-cv16_9-q85/d8004810-b60e-11ea-88f2-a8893350a776.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Silvia Onbasi ist die neue Leiterin des Emil-Frick-Hauses in Essen-Bredeney, das als Jugendgäste- und Tagungshaus genutzt wird." title="Silvia Onbasi ist die neue Leiterin des Emil-Frick-Hauses in Essen-Bredeney, das als Jugendgäste- und Tagungshaus genutzt wird." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Emil-Frick-Haus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Jugendgästehaus in Essen-Bredeney hat eine neue Leiterin" class="teaser__headline ispayedcontent">Jugendgästehaus in Essen-Bredeney hat eine neue Leiterin<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/historischer-hof-in-essen-haarzopf-soll-neu-genutzt-werden-id229362916.html" title="Historischer Hof in Essen-Haarzopf soll neu genutzt werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229362912/2987609456-w420-cv16_9-q85/11bdbec8-b472-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229362912/9280248192-w640-cv16_9-q85/11bdbec8-b472-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229362912/1573977053-w940-cv16_9-q85/11bdbec8-b472-11ea-a040-acce0f5d26e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ehepaar hat den Hof Röttgen in Haarzopf gekauft und will ihn zu neuem Leben erwecken. Haarzopfer Heimatforscher hat zur Geschichte recherchiert." title="Historischer Hof in Essen-Haarzopf soll neu genutzt werden" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtteilgeschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Historischer Hof in Essen-Haarzopf soll neu genutzt werden" class="teaser__headline ispayedcontent">Historischer Hof in Essen-Haarzopf soll neu genutzt werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/kuenstlerin-aus-essen-stadtwald-gibt-dingen-ein-zweites-leben-id229348866.html" title="Upcycling: Künstlerin aus Essen gibt Dingen zweites Leben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229348844/302760793-w420-cv16_9-q85/ebe8e224-b212-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229348844/4260243145-w640-cv16_9-q85/ebe8e224-b212-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229348844/4773978390-w940-cv16_9-q85/ebe8e224-b212-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ein Rad aus Krawatten zeigt Künstlerin Konstanze Ziemke aus Essen-Stadtwald  ab 26. Juni im Werdener Bürgermeisterhaus." title="Ein Rad aus Krawatten zeigt Künstlerin Konstanze Ziemke aus Essen-Stadtwald  ab 26. Juni im Werdener Bürgermeisterhaus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ausstellung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Upcycling: Künstlerin aus Essen gibt Dingen zweites Leben" class="teaser__headline ispayedcontent">Upcycling: Künstlerin aus Essen gibt Dingen zweites Leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/experten-fordern-erhalt-von-historischer-essener-siedlung-id229340894.html" title="Experten fordern Erhalt von historischer Essener Siedlung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229340892/8207605546-w420-cv16_9-q85/bbe24664-b164-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229340892/9890243194-w640-cv16_9-q85/bbe24664-b164-11ea-b1fb-11dd648f874c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229340892/9613977949-w940-cv16_9-q85/bbe24664-b164-11ea-b1fb-11dd648f874c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Das Torhaus ist der Zugang zur Eyhof-Siedlung. Kunsthistoriker Johannes von Geymüller (l.) und Jurist Gerd-Ulrich Kapteina setzen sich für den Erhalt der Häuser an der Angerstraße in Essen-Stadtwald ein." title="Das Torhaus ist der Zugang zur Eyhof-Siedlung. Kunsthistoriker Johannes von Geymüller (l.) und Jurist Gerd-Ulrich Kapteina setzen sich für den Erhalt der Häuser an der Angerstraße in Essen-Stadtwald ein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Experten fordern Erhalt von historischer Essener Siedlung" class="teaser__headline ispayedcontent">Experten fordern Erhalt von historischer Essener Siedlung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/terrier-elmo-ist-der-schoenste-wettbewerb-im-tierheim-essen-id229332822.html" title="Terrier Elmo ist der Schönste – Wettbewerb im Tierheim Essen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229332818/2587608065-w420-cv16_9-q85/6a2fa48e-b091-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229332818/4500241583-w640-cv16_9-q85/6a2fa48e-b091-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229332818/7313976828-w940-cv16_9-q85/6a2fa48e-b091-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Siegerhund Elmo mit seiner Familie in Essen-Horst: (v.l.) Laura Kubica, Leonie Kubica, Frederic Bzdziel und Hannah mit ihrer Mutter Anna-Lena Böhne. " title="Siegerhund Elmo mit seiner Familie in Essen-Horst: (v.l.) Laura Kubica, Leonie Kubica, Frederic Bzdziel und Hannah mit ihrer Mutter Anna-Lena Böhne. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hundewettbewerb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Terrier Elmo ist der Schönste – Wettbewerb im Tierheim Essen" class="teaser__headline ispayedcontent">Terrier Elmo ist der Schönste – Wettbewerb im Tierheim Essen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/in-essen-rellinghausen-wird-ein-alter-schacht-verfuellt-id229324348.html" title="In Essen-Rellinghausen wird ein alter Schacht verfüllt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229324346/8197607718-w420-cv16_9-q85/6f769596-afac-11ea-b732-48c018479151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229324346/8330249930-w640-cv16_9-q85/6f769596-afac-11ea-b732-48c018479151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229324346/3223975315-w940-cv16_9-q85/6f769596-afac-11ea-b732-48c018479151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ein Betonsilo für die Verfüllarbeiten an einem alten Schacht steht derzeit an der Schellenbergstraße am Rande des Schellenberger Waldes in Essen-Rellinghausen." title="Ein Betonsilo für die Verfüllarbeiten an einem alten Schacht steht derzeit an der Schellenbergstraße am Rande des Schellenberger Waldes in Essen-Rellinghausen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bergbauvergangenheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In Essen-Rellinghausen wird ein alter Schacht verfüllt" class="teaser__headline ispayedcontent">In Essen-Rellinghausen wird ein alter Schacht verfüllt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/urnenschraenke-in-essen-huttrop-sind-virtuell-zu-besichtigen-id229317052.html" title="Urnenschränke in Essen-Huttrop sind virtuell zu besichtigen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229317050/3977607406-w420-cv16_9-q85/720df8e2-aeff-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229317050/532024242-w640-cv16_9-q85/720df8e2-aeff-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229317050/7583975003-w940-cv16_9-q85/720df8e2-aeff-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Landschaftsarchitekt Helmut Fox hat das Kolumbarium auf dem Parkfriedhof in Essen-Huttrop entworfen." title="Landschaftsarchitekt Helmut Fox hat das Kolumbarium auf dem Parkfriedhof in Essen-Huttrop entworfen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tag der Architektur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Urnenschränke in Essen-Huttrop sind virtuell zu besichtigen" class="teaser__headline ispayedcontent">Urnenschränke in Essen-Huttrop sind virtuell zu besichtigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essener-mountainbikern-fehlen-die-trainingsmoeglichkeiten-id229292070.html" title="Essener Mountainbikern fehlen die Trainingsmöglichkeiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229292064/8447602336-w420-cv16_9-q85/67d5d45e-ab20-11ea-8f45-38d57b44c0b3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229292064/5350245312-w640-cv16_9-q85/67d5d45e-ab20-11ea-8f45-38d57b44c0b3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229292064/5923979933-w940-cv16_9-q85/67d5d45e-ab20-11ea-8f45-38d57b44c0b3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Werben für ein friedliches Miteinander in den Essener Wäldern: (v.l.) Marc Neumann, Florian Adam und Sohn Vincent, sowie Niklas Zingler." title="Werben für ein friedliches Miteinander in den Essener Wäldern: (v.l.) Marc Neumann, Florian Adam und Sohn Vincent, sowie Niklas Zingler." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Trendsport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Mountainbikern fehlen die Trainingsmöglichkeiten" class="teaser__headline ispayedcontent">Essener Mountainbikern fehlen die Trainingsmöglichkeiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essener-tanzlehrerin-hat-angst-um-ihre-zukunft-id229284032.html" title="Essener Tanzlehrerin hat Angst um ihre Zukunft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229284030/6637604264-w420-cv16_9-q85/c6772022-aa2f-11ea-8a23-d82ec89d161d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229284030/5030243384-w640-cv16_9-q85/c6772022-aa2f-11ea-8a23-d82ec89d161d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229284030/4113971861-w940-cv16_9-q85/c6772022-aa2f-11ea-8a23-d82ec89d161d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Im Sport- und Gesundheitszentrum Essen-Haarzopf finden jetzt wieder erste Kurse statt, freut sich Tanzlehrerin Jenni Auer, die ansonsten schwer von der Corona-Krise betroffen ist." title="Im Sport- und Gesundheitszentrum Essen-Haarzopf finden jetzt wieder erste Kurse statt, freut sich Tanzlehrerin Jenni Auer, die ansonsten schwer von der Corona-Krise betroffen ist." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Tanzlehrerin hat Angst um ihre Zukunft" class="teaser__headline ispayedcontent">Essener Tanzlehrerin hat Angst um ihre Zukunft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/kein-automat-in-essen-haarzopf-helfer-verkaufen-bustickets-id229276202.html" title="Kein Automat in Essen-Haarzopf: Helfer verkaufen Bustickets" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229276196/2567604497-w420-cv16_9-q85/6322afa6-a95c-11ea-a24e-2dc7ea952216.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229276196/3780245151-w640-cv16_9-q85/6322afa6-a95c-11ea-a24e-2dc7ea952216.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229276196/2453976900-w940-cv16_9-q85/6322afa6-a95c-11ea-a24e-2dc7ea952216.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Angela Holtermann und Philipp Rosenau von „Haarzopf hilft!“ verkauften am Samstag, 6. Juni, erstmals Bustickets vor dem Geschäftszentrum Neue Mitte Haarzopf an der Fulerumer Straße. In Haarzopf gibt es keinen Ticketautomaten." title="Angela Holtermann und Philipp Rosenau von „Haarzopf hilft!“ verkauften am Samstag, 6. Juni, erstmals Bustickets vor dem Geschäftszentrum Neue Mitte Haarzopf an der Fulerumer Straße. In Haarzopf gibt es keinen Ticketautomaten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nahverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kein Automat in Essen-Haarzopf: Helfer verkaufen Bustickets" class="teaser__headline ispayedcontent">Kein Automat in Essen-Haarzopf: Helfer verkaufen Bustickets<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/illegale-mountainbike-strecke-essenerin-verletzt-sich-id229262544.html" title="Illegale Mountainbike-Strecke: Essenerin verletzt sich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229262540/4057608487-w420-cv16_9-q85/83855fdc-a70e-11ea-b5b9-d9b160acf888.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229262540/9330249161-w640-cv16_9-q85/83855fdc-a70e-11ea-b5b9-d9b160acf888.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229262540/2643976084-w940-cv16_9-q85/83855fdc-a70e-11ea-b5b9-d9b160acf888.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Berthold Reeker aus Essen-Heisingen zeigt die Stelle im Schellenberger Wald, an der er und seine Frau sich ins Gebüsch geworfen hätten, um nicht frontal von dem Mountainbiker erwischt zu werden." title="Berthold Reeker aus Essen-Heisingen zeigt die Stelle im Schellenberger Wald, an der er und seine Frau sich ins Gebüsch geworfen hätten, um nicht frontal von dem Mountainbiker erwischt zu werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Konflikt im Wald</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Illegale Mountainbike-Strecke: Essenerin verletzt sich" class="teaser__headline ispayedcontent">Illegale Mountainbike-Strecke: Essenerin verletzt sich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/abrissplaene-essener-mieter-haben-angst-um-ihre-wohnungen-id229254162.html" title="Abrisspläne: Essener Mieter haben Angst um ihre Wohnungen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229254158/5357601141-w420-cv16_9-q85/f177fb3e-a59d-11ea-b1d6-9b52616c7139.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229254158/8240248507-w640-cv16_9-q85/f177fb3e-a59d-11ea-b1d6-9b52616c7139.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229254158/8853973752-w940-cv16_9-q85/f177fb3e-a59d-11ea-b1d6-9b52616c7139.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Werner Weber wohnt seit über 20 Jahren an der Angerstraße in Essen-Stadtwald und möchte dort auch nicht ausziehen." title="Werner Weber wohnt seit über 20 Jahren an der Angerstraße in Essen-Stadtwald und möchte dort auch nicht ausziehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Neubauprojekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abrisspläne: Essener Mieter haben Angst um ihre Wohnungen" class="teaser__headline ispayedcontent">Abrisspläne: Essener Mieter haben Angst um ihre Wohnungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/ost/essener-pfarrei-hat-viele-kauf-interessenten-fuer-glocken-id229244332.html" title="Essener Pfarrei hat viele Kauf-Interessenten für Glocken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229244328/1767601377-w420-cv16_9-q85/05da21ee-a574-11ea-b1d6-9b52616c7139.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229244328/4300248271-w640-cv16_9-q85/05da21ee-a574-11ea-b1d6-9b52616c7139.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229244328/7873973516-w940-cv16_9-q85/05da21ee-a574-11ea-b1d6-9b52616c7139.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die katholische Kirche St. Josef an der Schwermannstraße in Kupferdreh wurde profaniert und 2015 abgerissen, die Glocken wurden eingelagert. Derzeit sucht die Pfarrei Interessenten für die Glocken." title="Die katholische Kirche St. Josef an der Schwermannstraße in Kupferdreh wurde profaniert und 2015 abgerissen, die Glocken wurden eingelagert. Derzeit sucht die Pfarrei Interessenten für die Glocken." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Glockenverkauf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Pfarrei hat viele Kauf-Interessenten für Glocken" class="teaser__headline ispayedcontent">Essener Pfarrei hat viele Kauf-Interessenten für Glocken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/ost/was-kirchenglocken-fuer-essen-und-das-abendland-bedeuten-id229244280.html" title="Was Kirchenglocken für Essen und das Abendland bedeuten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229244278/3877602107-w420-cv16_9-q85/5b5b5644-9ff5-11ea-9eb7-face416194b2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229244278/8320247541-w640-cv16_9-q85/5b5b5644-9ff5-11ea-9eb7-face416194b2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229244278/8373974510-w940-cv16_9-q85/5b5b5644-9ff5-11ea-9eb7-face416194b2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Buchautor Gerhard Reinhold aus Essen-Überruhr mit den Glocken der Firma Otto, die vor der ehemaligen katholischen Kirche St. Engelbert im Südviertel stehen." title="Buchautor Gerhard Reinhold aus Essen-Überruhr mit den Glocken der Firma Otto, die vor der ehemaligen katholischen Kirche St. Engelbert im Südviertel stehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Glockenbuch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was Kirchenglocken für Essen und das Abendland bedeuten" class="teaser__headline ispayedcontent">Was Kirchenglocken für Essen und das Abendland bedeuten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/polizeisportverein-essen-bietet-kampfsport-fuer-kinder-an-id229236346.html" title="Polizeisportverein Essen bietet Kampfsport für Kinder an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229236344/9927603730-w420-cv16_9-q85/231e10ee-a4a7-11ea-8be2-60ec04be3173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229236344/7240243918-w640-cv16_9-q85/231e10ee-a4a7-11ea-8be2-60ec04be3173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229236344/4423971327-w940-cv16_9-q85/231e10ee-a4a7-11ea-8be2-60ec04be3173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Trainerin Fabienne Drange (r.) freut sich auf motivierte Nachwuchssportler und die Wiederaufnahme des Kindertrainings." title="Trainerin Fabienne Drange (r.) freut sich auf motivierte Nachwuchssportler und die Wiederaufnahme des Kindertrainings." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kindersport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizeisportverein Essen bietet Kampfsport für Kinder an" class="teaser__headline ispayedcontent">Polizeisportverein Essen bietet Kampfsport für Kinder an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/frisch-gepflanzter-apfelbaum-in-essen-fulerum-abgeknickt-id229222132.html" title="Vandalismus und Vermüllung auf Streuobstwiese in Essen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sued/crop229222130/9487608255-w420-cv16_9-q85/ad9e3714-a199-11ea-9fc6-506987938301.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229222130/0980249393-w640-cv16_9-q85/ad9e3714-a199-11ea-9fc6-506987938301.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sued/crop229222130/1263975852-w940-cv16_9-q85/ad9e3714-a199-11ea-9fc6-506987938301.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die Krone des frisch gepflanzten Baumes ist abgebrochen, das grüne Holzdreieck hängt an der Befestigung: Die Mitglieder des Vereins Bubo ärgern sich über den Vandalismus vor ihrer Obstwiese in Essen-Fulerum. " title="Die Krone des frisch gepflanzten Baumes ist abgebrochen, das grüne Holzdreieck hängt an der Befestigung: Die Mitglieder des Vereins Bubo ärgern sich über den Vandalismus vor ihrer Obstwiese in Essen-Fulerum. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vandalismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vandalismus und Vermüllung auf Streuobstwiese in Essen" class="teaser__headline ispayedcontent">Vandalismus und Vermüllung auf Streuobstwiese in Essen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/gymnasium-in-essen-bredeney-plant-digitalen-sponsorenlauf-id229219498.html" title="Gymnasium in Essen-Bredeney plant digitalen Sponsorenlauf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229219496/526760318-w420-cv16_9-q85/293607cc-a17b-11ea-9fc6-506987938301.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229219496/2150249330-w640-cv16_9-q85/293607cc-a17b-11ea-9fc6-506987938301.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229219496/1113974575-w940-cv16_9-q85/293607cc-a17b-11ea-9fc6-506987938301.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Mit vier Schülerinnen des Grashof-Gymnasiums trainierte Mitorganisatorin Eva Tenter für den Sponsorenlauf." title="Mit vier Schülerinnen des Grashof-Gymnasiums trainierte Mitorganisatorin Eva Tenter für den Sponsorenlauf." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Benefizaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gymnasium in Essen-Bredeney plant digitalen Sponsorenlauf" class="teaser__headline ispayedcontent">Gymnasium in Essen-Bredeney plant digitalen Sponsorenlauf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/aerger-um-fehlende-spielmoeglichkeiten-in-essener-siedlung-id229213076.html" title="Ärger um fehlende Spielmöglichkeiten in Essener Siedlung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229213074/6987604123-w420-cv16_9-q85/c43526ba-a0b1-11ea-be12-f0c9cf9e83dc.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229213074/0010245525-w640-cv16_9-q85/c43526ba-a0b1-11ea-be12-f0c9cf9e83dc.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229213074/4573976526-w940-cv16_9-q85/c43526ba-a0b1-11ea-be12-f0c9cf9e83dc.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Mieter der Covivio-Wohnungen auf der Margarethenhöhe, hier an der Wortbergrode, ärgern sich über fehlende Spielmöglichkeiten für Kinder. Unterstützung bekommen sie von den örtlichen SPD-Politikern." title="Mieter der Covivio-Wohnungen auf der Margarethenhöhe, hier an der Wortbergrode, ärgern sich über fehlende Spielmöglichkeiten für Kinder. Unterstützung bekommen sie von den örtlichen SPD-Politikern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Mieterkritik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ärger um fehlende Spielmöglichkeiten in Essener Siedlung" class="teaser__headline ispayedcontent">Ärger um fehlende Spielmöglichkeiten in Essener Siedlung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/behinderten-einrichtung-ist-auf-quarantaene-faelle-vorbereitet-id229186372.html" title="Behinderten-Einrichtung ist auf Quarantäne-Fälle vorbereitet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229186370/3797605666-w420-cv16_9-q85/0268d814-9f4f-11ea-86e2-87814a52491b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229186370/9260241982-w640-cv16_9-q85/0268d814-9f4f-11ea-86e2-87814a52491b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229186370/7833976737-w940-cv16_9-q85/0268d814-9f4f-11ea-86e2-87814a52491b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ann-Katrin Glüsing, Geschäftsführerin der Franz-Sales-Werkstätten (l.), und Teamleiterin Sandra Back-Dusetti in einem der neu eingerichteten Quarantäne-Zimmer in Essen-Huttrop." title="Ann-Katrin Glüsing, Geschäftsführerin der Franz-Sales-Werkstätten (l.), und Teamleiterin Sandra Back-Dusetti in einem der neu eingerichteten Quarantäne-Zimmer in Essen-Huttrop." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Behinderten-Einrichtung ist auf Quarantäne-Fälle vorbereitet" class="teaser__headline ispayedcontent">Behinderten-Einrichtung ist auf Quarantäne-Fälle vorbereitet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/sued/essener-paar-organisiert-workshop-zur-krisenbewaeltigung-id229177658.html" title="Essener Paar organisiert Workshop zur Krisenbewältigung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229177656/3827605123-w420-cv16_9-q85/17bb8054-9e55-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229177656/5810242525-w640-cv16_9-q85/17bb8054-9e55-11ea-8cc9-5a4d271251d9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229177656/7763977280-w940-cv16_9-q85/17bb8054-9e55-11ea-8cc9-5a4d271251d9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Die virtuelle Konferenz „Marktplatz der Macher“ leiten Carolin Wolf und Rainer Oberkötter aus Essen-Haarzopf.   " title="Die virtuelle Konferenz „Marktplatz der Macher“ leiten Carolin Wolf und Rainer Oberkötter aus Essen-Haarzopf.   " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Paar organisiert Workshop zur Krisenbewältigung" class="teaser__headline ispayedcontent">Essener Paar organisiert Workshop zur Krisenbewältigung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">
					<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/kaputte-haare-was-tun-id228459467.html" data-video-article-id="228459467" data-open-target="lightbox" title="Kaputte Haare – was tun?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229473204/0460658200-w420-cv3_2-q85/Kaputte-Haare-was-tun-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229473204/0256419976-w640-cv3_2-q85/Kaputte-Haare-was-tun-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229473204/807662555-w940-cv3_2-q85/Kaputte-Haare-was-tun-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Kaputte Haare – was tun?" title="Kaputte Haare – was tun?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kaputte Haare – was tun?" class="teaser__headline ">Kaputte Haare – was tun?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/corona-patient-bolsonaro-schwoert-auf-hydoxychloroquin-id229472536.html" data-video-article-id="229472536" data-open-target="lightbox" title="Corona-Patient Bolsonaro schwört auf Hydoxychloroquin" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop229472534/1090652311-w420-cv3_2-q85/Corona-Patient-Bolsonaro-schwoert-auf-Hydoxychloroquin.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229472534/647641535-w640-cv3_2-q85/Corona-Patient-Bolsonaro-schwoert-auf-Hydoxychloroquin.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229472534/3156629956-w940-cv3_2-q85/Corona-Patient-Bolsonaro-schwoert-auf-Hydoxychloroquin.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Corona-Patient Bolsonaro schwört auf Hydoxychloroquin" title="Corona-Patient Bolsonaro schwört auf Hydoxychloroquin" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Patient Bolsonaro schwört auf Hydoxychloroquin" class="teaser__headline ">Corona-Patient Bolsonaro schwört auf Hydoxychloroquin</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/gluehwuermchen-fest-in-japan-in-diesem-jahr-ohne-besucher-id229472606.html" data-video-article-id="229472606" data-open-target="lightbox" title="Glühwürmchen-Fest in Japan in diesem Jahr ohne Besucher" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229472604/1540652729-w420-cv3_2-q85/Gluehwuermchen-Fest-in-Japan-in-diesem-Jahr-ohne-Besucher.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229472604/847641953-w640-cv3_2-q85/Gluehwuermchen-Fest-in-Japan-in-diesem-Jahr-ohne-Besucher.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229472604/418662374-w940-cv3_2-q85/Gluehwuermchen-Fest-in-Japan-in-diesem-Jahr-ohne-Besucher.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Glühwürmchen-Fest in Japan in diesem Jahr ohne Besucher" title="Glühwürmchen-Fest in Japan in diesem Jahr ohne Besucher" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Glühwürmchen-Fest in Japan in diesem Jahr ohne Besucher" class="teaser__headline ">Glühwürmchen-Fest in Japan in diesem Jahr ohne Besucher</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/polizei-entdeckt-folterkammer-in-den-niederlanden-id229472454.html" data-video-article-id="229472454" data-open-target="lightbox" title="Polizei entdeckt Folterkammer in den Niederlanden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229472452/2130652395-w420-cv3_2-q85/Polizei-entdeckt-Folterkammer-in-den-Niederlanden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229472452/758641619-w640-cv3_2-q85/Polizei-entdeckt-Folterkammer-in-den-Niederlanden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229472452/71866240-w940-cv3_2-q85/Polizei-entdeckt-Folterkammer-in-den-Niederlanden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Polizei entdeckt Folterkammer in den Niederlanden" title="Polizei entdeckt Folterkammer in den Niederlanden" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Polizei entdeckt Folterkammer in den Niederlanden" class="teaser__headline ">Polizei entdeckt Folterkammer in den Niederlanden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/ekelhaft-prinz-andrew-wird-sexueller-missbrauch-vorgeworfen-id227817617.html" data-video-article-id="227817617" data-open-target="lightbox" title="&#034;Ekelhaft&#034;: Prinz Andrew wird sexueller Missbrauch vorgeworfen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229472088/63406586-w420-cv3_2-q85/Ekelhaft-Prinz-Andrew-wird-sexueller-Missbrauch-vorgeworfen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229472088/9266418310-w640-cv3_2-q85/Ekelhaft-Prinz-Andrew-wird-sexueller-Missbrauch-vorgeworfen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229472088/2386627731-w940-cv3_2-q85/Ekelhaft-Prinz-Andrew-wird-sexueller-Missbrauch-vorgeworfen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Ekelhaft: Prinz Andrew wird sexueller Missbrauch vorgeworfen" title="Ekelhaft: Prinz Andrew wird sexueller Missbrauch vorgeworfen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Ekelhaft&#034;: Prinz Andrew wird sexueller Missbrauch…" class="teaser__headline ">&#034;Ekelhaft&#034;: Prinz Andrew wird sexueller Missbrauch…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/gewalt-bei-protesten-gegen-corona-ausgangssperre-in-serbien-id229472222.html" data-video-article-id="229472222" data-open-target="lightbox" title="Gewalt bei Protesten gegen Corona-Ausgangssperre in Serbien" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop229472220/4780658308-w420-cv3_2-q85/Gewalt-bei-Protesten-gegen-Corona-Ausgangssperre-in-Serbien.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229472220/24364184-w640-cv3_2-q85/Gewalt-bei-Protesten-gegen-Corona-Ausgangssperre-in-Serbien.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229472220/660662663-w940-cv3_2-q85/Gewalt-bei-Protesten-gegen-Corona-Ausgangssperre-in-Serbien.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Gewalt bei Protesten gegen Corona-Ausgangssperre in Serbien" title="Gewalt bei Protesten gegen Corona-Ausgangssperre in Serbien" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gewalt bei Protesten gegen Corona-Ausgangssperre in Serbien" class="teaser__headline ">Gewalt bei Protesten gegen Corona-Ausgangssperre in Serbien</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/google-ehrt-barockmalerin-artemisia-gentileschi-id229471302.html" data-video-article-id="229471302" data-open-target="lightbox" title="Google ehrt Barockmalerin Artemisia Gentileschi" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229471300/5220656121-w420-cv3_2-q85/Google-ehrt-Barockmalerin-Artemisia-Gentileschi.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229471300/1516417897-w640-cv3_2-q85/Google-ehrt-Barockmalerin-Artemisia-Gentileschi.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229471300/2376628476-w940-cv3_2-q85/Google-ehrt-Barockmalerin-Artemisia-Gentileschi.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Google ehrt Barockmalerin Artemisia Gentileschi" title="Google ehrt Barockmalerin Artemisia Gentileschi" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Google ehrt Barockmalerin Artemisia Gentileschi" class="teaser__headline ">Google ehrt Barockmalerin Artemisia Gentileschi</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/verbraucherschutz-eu-warnt-vor-gift-in-kuscheltieren-und-co-id229468842.html" data-video-article-id="229468842" data-open-target="lightbox" title="Verbraucherschutz: EU warnt vor Gift in Kuscheltieren und Co." class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop229468840/6190655705-w420-cv3_2-q85/Verbraucherschutz-EU-warnt-vor-Gift-in-Kuscheltieren-und-Co.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop229468840/8606417481-w640-cv3_2-q85/Verbraucherschutz-EU-warnt-vor-Gift-in-Kuscheltieren-und-Co.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop229468840/3046628060-w940-cv3_2-q85/Verbraucherschutz-EU-warnt-vor-Gift-in-Kuscheltieren-und-Co.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Verbraucherschutz: EU warnt vor Gift in Kuscheltieren und Co." title="Verbraucherschutz: EU warnt vor Gift in Kuscheltieren und Co." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Verbraucherschutz: EU warnt vor Gift in Kuscheltieren und…" class="teaser__headline ">Verbraucherschutz: EU warnt vor Gift in Kuscheltieren und…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/deutsche-post-2020-bereits-10-000-beschwerden-id229467504.html" data-video-article-id="229467504" data-open-target="lightbox" title="Deutsche Post: 2020 bereits 10.000 Beschwerden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229467500/8190652538-w420-cv3_2-q85/Deutsche-Post-2020-bereits-10.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229467500/6676414314-w640-cv3_2-q85/Deutsche-Post-2020-bereits-10.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229467500/0016624893-w940-cv3_2-q85/Deutsche-Post-2020-bereits-10.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/placeholder.png" alt="Deutsche Post: 2020 bereits 10.000 Beschwerden" title="Deutsche Post: 2020 bereits 10.000 Beschwerden" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Deutsche Post: 2020 bereits 10.000 Beschwerden" class="teaser__headline ">Deutsche Post: 2020 bereits 10.000 Beschwerden</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid9-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/essen/sued/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/essen/sued/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/123456/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "17d9dc98-c105-11ea-8395-14f2fbe2d119"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.07.2020 um 14:02:09 in 1403ms - Server: escenic-nrw-6695786c96-k765l - Wireframe: default - BuildBranch: live-rollout-tag-10.4-2020-07-07-1137 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
