<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen  |  wp.de  | </title>
    <meta name="description" content="Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben.  "/>
    <meta name="keywords" content="Friedel,Kinder,Erzieher,Pädagogen,Stimme,Jugendliche,Augen,Haus,Sozialpädagogen,Beziehung,Fußball,Herz,Lage,Niederrhein"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Friedel,Kinder,Erzieher,P\u00E4dagogen,Stimme,Jugendliche,Augen,Haus,Sozialp\u00E4dagogen,Beziehung,Fu\u00DFball,Herz,Lage,Niederrhein";</script>
        <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.nrz.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/158884312/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wp.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/158884312/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wp.de/resources/158884312/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html?service=amp"/> 
<meta name="news_keywords" content="Friedel,Kinder,Erzieher,Pädagogen,Stimme,Jugendliche,Augen,Haus,Sozialpädagogen,Beziehung"/> 
<meta property="og:title" content="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen"/> 
<meta property="og:description" content="Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben."/> 
<meta property="og:url" content="https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/incoming/crop229281208/8192605212-w820-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-06-09T13:27:28+02:00"/> 
<meta name="last-modified" content="2020-06-09T13:27:28+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/kleve-und-umland\/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html','pageCategory':'St\u00E4dte','pageCategory02':'Kleve und Umland','pageCategory03':'','sectionId':'20871','sectionId02':'21931','sectionId03':'','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229281210','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen','pageTitleOriginal':'Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen','pageDescription':'Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Friedel, Kinder, Kinder, Kinder, Kinder, Erzieher, P\u00E4dagogen, Stimme, Jugendliche, Augen, Haus, Sozialp\u00E4dagogen, Beziehung, Fu\u00DFball, Jugendliche, Haus, Fu\u00DFball, Herz, Lage, Niederrhein','pageFirstPublished':'2020-06-09 13:27:28','pagePublished':'2020-06-09 13:27:28','pageModified':'2020-06-09 13:27:28','daysSincePublished':'1','pageDate':'2020-06-09','pageDay':'09','pageMonth':'06','pageYear':'2020','pageAuthor':'Katrin Wi\u00DFen','pageSource':'meth01a','isPaidContent':'false','pageLengthWords':'690','characterLength':'3906','pagePictures':'2','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'1','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.nrz.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="15">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="16">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="19">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="20"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="22">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="23">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="24">var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="26">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[[300,250],[300,600]],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/inimage",[10,10],"inimage_localnews").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/po1",[300,400],"po1_localnews").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/hpad1",[300,600],"hpad1_localnews").addService(googletag.pubads()).setTargeting("pos","hpad1");});googletag.cmd.push(function(){gptAdSlots[9]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb2",[[728,90],[940,100]],"sb2_localnews").addService(googletag.pubads()).setTargeting("pos","sb2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229281210"},{"key":"lokseite","value":"vt_staedte_kleve-und-umland"},{"key":"lokstadt","value":"kleve"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"kleve-und-umland"},{"key":"lokverzn","value":"kleve-und-umland"},{"key":"paid","value":"false"},{"key":"tag","value":["Friedel","Kinder","Kinder","Kinder","Kinder","Erzieher","Pädagogen","Stimme","Jugendliche","Augen","Haus","Sozialpädagogen","Beziehung","Fußball","Jugendliche","Haus","Fußball","Herz","Lage","Niederrhein"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229281210"},{"key":"lokseite","value":"vt_staedte_kleve-und-umland"},{"key":"lokstadt","value":"kleve"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"kleve-und-umland"},{"key":"lokverzn","value":"kleve-und-umland"},{"key":"paid","value":"false"},{"key":"tag","value":["Friedel","Kinder","Kinder","Kinder","Kinder","Erzieher","Pädagogen","Stimme","Jugendliche","Augen","Haus","Sozialpädagogen","Beziehung","Fußball","Jugendliche","Haus","Fußball","Herz","Lage","Niederrhein"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="29">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="30"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/incoming/crop229281208/8192605212-w820-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg"/> 
<meta name="twitter:description" content="Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben."/> 
<meta name="twitter:title" content="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style><style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style></head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/kleve-und-umland\/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html&pageCategory=St\u00E4dte&pageCategory02=Kleve und Umland&pageCategory03=&sectionId=20871&sectionId02=21931&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229281210&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen&pageTitleOriginal=Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen&pageDescription=Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben.&pageKeywords=&pageHashtags=&pageTags=Friedel, Kinder, Kinder, Kinder, Kinder, Erzieher, P\u00E4dagogen, Stimme, Jugendliche, Augen, Haus, Sozialp\u00E4dagogen, Beziehung, Fu\u00DFball, Jugendliche, Haus, Fu\u00DFball, Herz, Lage, Niederrhein&pagePublished=2020-06-09 13:27:28&pageModified=2020-06-09 13:27:28&pageDate=2020-06-09&pageDay=09&pageMonth=06&pageYear=2020&pageAuthor=Katrin Wi\u00DFen&pageSource=meth01a&isPaidContent=false&pageLengthWords=690&pagePictures=2&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229281210&amp;type=article&amp;ctxId=21931&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Im+SOS-Kinderdorf+in+Kleve+traumatisierten+Kindern+helfen&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fkleve-und-umland%2Fim-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="632468068" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="34">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/kleve-und-umland\/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html"
            },
            "datePublished": "2020-06-09T13:27:28+0200",
            "dateModified" : "2020-06-09T13:27:28+0200",
            "headline": "Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen",
            "keywords":[""],
            "description": "Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben.",
            "alternativeHeadline" : "Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/incoming\/crop229281208\/1014222042-w1200-cv3_2-q85\/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Katrin Wißen"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="35">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="36">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/Friedel|Orte/Kinder|Rezept/Kinder|Themen/Kinder|Vermarktung/Kinder|Themen/Erzieher|Themen/Pädagogen|Themen/Stimme|Organisationen/Jugendliche|Organisationen/Augen|Themen/Haus|Themen/Sozialpädagogen|Themen/Beziehung|Themen/Fußball|Vermarktung/Jugendliche|Vermarktung/Haus|Vermarktung/Fußball|Orte/Herz|Orte/Lage|Orte/Niederrhein",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen","pageContent":"frei","pageURL":"https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html","pageArticleID":"229281210","pageDate":"2020-06-09T13:27:28MESZ","pageAuthor":"Katrin Wi\u00DFen","pageCategory":"Städte","pageCategory02":"Kleve und Umland","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Friedel");tags.push("Kinder");tags.push("Kinder");tags.push("Kinder");tags.push("Kinder");tags.push("Erzieher");tags.push("P\u00E4dagogen");tags.push("Stimme");tags.push("Jugendliche");tags.push("Augen");tags.push("Haus");tags.push("Sozialp\u00E4dagogen");tags.push("Beziehung");tags.push("Fu\u00DFball");tags.push("Jugendliche");tags.push("Haus");tags.push("Fu\u00DFball");tags.push("Herz");tags.push("Lage");tags.push("Niederrhein");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-06-09T13:27:28MESZ"]);tp.push(["setContentAuthor","Katrin Wi\u00DFen"]);tp.push(["setContentSection","staedte.kleve-und-umland"]);tp.push(["setContentId","229281210"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/158884312/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="37"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="38">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="42">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="" title="" width="201" height="15" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="46">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2036124844" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="768569474" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="3192137254" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=229281210&sec=21931"}</script>

<script type="text/psajs" data-pagespeed-orig-index="48">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.bietfieber.de/" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229192556/7672013205-w420-h960-q85/MKMB-1477-Bietfieber-Headerfeature-162x61-2020.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229192556/7450798309-w640-h960-q85/MKMB-1477-Bietfieber-Headerfeature-162x61-2020.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229192556/6339222424-w940-h960-q85/MKMB-1477-Bietfieber-Headerfeature-162x61-2020.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="50">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/kleve-und-umland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Kleve und Umland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="51">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=229281210&sec=21931&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Soziales</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">09.06.2020 - 13:27 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Im+SOS-Kinderdorf+in+Kleve+traumatisierten+Kindern+helfen%0Ahttps%3A%2F%2Fwww.wp.de%2F229281210%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" data-url="https://www.wp.de/229281210?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229281210?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" data-url="https://www.wp.de/229281210?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html&subject=Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="55">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="56">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/incoming/crop229281208/8933978419-w940-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229281208/2977603984-w420-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281208/8160243664-w640-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281208/8933978419-w940-cv16_9-q85/9c6613c8-aa30-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Niklas Friedel begleitet als Erzieher Kinder und Jugendliche auf ihren Lebenswegen. Ihn füllt die Arbeit aus." title="Niklas Friedel begleitet als Erzieher Kinder und Jugendliche auf ihren Lebenswegen. Ihn füllt die Arbeit aus." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Niklas Friedel begleitet als Erzieher Kinder und Jugendliche auf ihren Lebenswegen. Ihn füllt die Arbeit aus.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Katrin Wißen / SOS-Kinderdorf</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div></div>
<div class="content-options clearfix ">
		<script type="text/psajs" data-pagespeed-orig-index="59">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Kleve.</span>&nbsp;
				<span itemprop="description">Niklas Friedel ist seit 2011 Erzieher im SOS-Kinderdorf in Kleve und Teamleiter der Intensivwohngruppe, in der psychisch belastete Kinder leben.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
									</div>
								</div>
									</div>
						<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-229281210";});</script>
        <p class='article__paragraph p_1 '> Wenn Niklas Friedel über seinen Job erzählt, strahlt er über sein ganzes Gesicht, seine Augen leuchten und das, obwohl er über Wutausbrüche berichtet, über körperliche und verbale Angriffe, die ihn in den letzten Jahren zwar nicht häufig, aber doch immer mal wieder getroffen haben. Und über Schicksale, die ihm beim Abendbrot von den Kids und Jugendlichen quasi aufgetischt werden, als würden sie über das letzte Fußballspiel mit Freunden berichten. Nur, dass es nicht ums Fußball spielen geht, sondern um Vernachlässigung, Überforderung oder auch Gewalt, die sie in jungen Jahren vor ihrer Zeit im Kinderdorf durchlebt haben. Niklas Friedel arbeitet als Erzieher im SOS-Kinderdorf Niederrhein in Kleve.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Die Herkunftsfamilien können sich um die Kinder und Jugendlichen nicht kümmern</h2><p class='article__paragraph p_2 '>Hier leben aktuell rund 75 Kinder und Jugendliche, deren Herkunftsfamilien sich aus unterschiedlichen Gründen nicht mehr um sie kümmern können. Statt ihrer sind Kinderdorfmütter, Erzieher und Erzieherinnen, Heilpädagoginnen und Heilpädagogen und Sozialpädagogen und Sozialpädagogen rund um die Uhr im Einsatz, um die Mädchen und Jungen auf ihren Lebenswegen zu begleiten.</p><script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_3 '>Schon mit 21 Jahren kam Niklas Friedel nach seiner Ausbildung zum Erzieher ins SOS-Kinderdorf. Nebenberuflich hat er den Bachelor im Bereich Gesundheit und Soziales an der FOM Hochschule für Ökonomie und Management in Duisburg absolviert. Im Kinderdorf leitet der heute 30-Jährige das Team von „Haus p“, der Intensivwohngruppe, in der psychisch belastete und traumatisierte Kinder und Jugendliche leben. Hier kümmern sich sechs Pädagogen im Schichtdienst um das Wohl der sieben Kids im Alter zwischen fünf und 18.</p><p class='article__paragraph p_4 '></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background" id="fwid2" data-url="https://www.wp.de/?widgetid=208820601&view=teaser&art=225921483&sec=21931">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.wp.de/staedte/kleve-und-umland/" title="Hier gibt es mehr Artikel und Bilder aus Kleve und Umland" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Nachrichten</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop216359165/7267607582-w420-cv16_9-q85/docnrwhugopicture895419-MASTER.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop216359165/7000242066-w640-cv16_9-q85/docnrwhugopicture895419-MASTER.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop216359165/9153979985-w940-cv16_9-q85/docnrwhugopicture895419-MASTER.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="schwanenburg in kleve vom kermisdahl aus gesehen FOTO &amp; © THORSTEN LINDEKAMP" title="schwanenburg in kleve vom kermisdahl aus gesehen FOTO &amp; © THORSTEN LINDEKAMP" width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Hier gibt es mehr Artikel und Bilder aus Kleve und Umland" class="teaser__headline ">Hier gibt es mehr Artikel und Bilder aus Kleve und Umland</span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_5 '>Für Niklas Friedel ist klar, was der pädagogische Auftrag ist: „Wir wollen den Kindern und Jugendlichen die Sicherheit geben, die sie in ihren ersten Lebensjahren nicht bekommen haben. Unser Ziel ist es, dass sie ihr Leben trotz ihrer schlechten Startchancen so eigenständig wie möglich in die Hand nehmen können.“ Das SOS-Kinderdorf arbeitet in seinen Wohngruppen mit dem Bezugserziehersystem. Mit sehr viel Geduld und Professionalität bauen die Pädagogen eine tragfähige und belastbare Beziehung zu den häufig traumatisierten Kindern auf. Jedes Kind hat eine Person, die sich ganz besonders kümmert. Das erste Bezugskind von Niklas Friedel war damals zwölf Jahre alt, in der geistigen Entwicklung beeinträchtigt. Der Junge habe gerne alle aufgemischt und hatte doch das Herz am rechten Fleck. „Heute ist er erwachsen und lebt in einer anderen Einrichtung, aber wir sind immer noch verbunden, er fragt mich um Rat und ich bin weiter für ihn da.“</p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(229281206, 'Kleine Stiefel hängen an einem Eingang des SOS-Kinderdorfs Niederrhein.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229281206/2951376064-w420-cv4_3-q85/d6e0825a-aa43-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281206/3105612160-w640-cv4_3-q85/d6e0825a-aa43-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281206/4033572116-w619-cv4_3-q85/d6e0825a-aa43-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Kleine Stiefel hängen an einem Eingang des SOS-Kinderdorfs Niederrhein." title="Kleine Stiefel hängen an einem Eingang des SOS-Kinderdorfs Niederrhein." width="619" height="464" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Kleine Stiefel hängen an einem Eingang des SOS-Kinderdorfs Niederrhein.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Thorsten Lindekamp</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_6 '>. Bei der Hospitation war für ihn klar: „Hier will ich hin, hier will ich bleiben“. In Materborn an der Kuhstraße hat er seine berufliche Heimat gefunden, privat lebt er mit seiner Frau in Bocholt, wo er auch aufgewachsen ist: „Im Kinderdorf haben mich die familiäre und offene Atmosphäre, die ländliche Lage am Reichswald und der einladende Charakter des Dorfes total angesprochen. Hier ist jede Kinderdorffamilie, jede Wohngruppe im eigenen Haus für sich, die Kids haben ihr eigenes Zimmer, Individualität wird gefördert. Und doch sind wir eine Gemeinschaft, die einander unterstützt, zusammen Feste feiert und das Miteinander hochhält.”</p><p class='article__paragraph p_7 '>Für die Kids würde mit Fußball- und Tanz-AG, Werken und Fahrradwerkstatt jede Menge im geschützten Rahmen geboten. „Auch im Bereich Beteiligung sind wir weit. So kann jeder über alle Hierarchieebenen hinweg seine Ideen und Vorschläge äußern. Wir versuchen, die Herkunftsfamilien bestmöglich einzubinden und die Kids füllen im Hilfeplangespräch, bei dem Jugendamt, Fachkräfte, Sorgeberechtigte und Kinder an einem Tisch sitzen, eigene Kinderfragebögen aus.“</p><h2>Die Kinder ernst nehmen und ihnen eine Stimme geben</h2><p class='article__paragraph p_8 '>Dies sei ein wichtiges Instrument, um Kinder in ihrer Lebenslage ernst zu nehmen und ihnen eine Stimme zu geben. Und wenn diese Stimme auch mal in stressigen oder belastenden Situationen lauter würde, Niklas Friedel stört das nicht: „Nur weil wir einmal streiten, stelle ich nicht die ganze Persönlichkeit eines Kindes in Frage. Viel wichtiger ist es, dass es uns als Pädagogen gelingt, eine belastbare Beziehung aufzubauen. Denn sie ist es, die Halt gibt und trägt.“ Und wenn dann am Abendbrottisch die Kids stolz von ihren Erlebnissen des Tages berichten, leuchten nicht nur die Augen der Kids, sondern auch die von Niklas Friedel. </p><p class='article__paragraph p_9 referenceInfo'>
<em> Wer sich für die Arbeit im SOS-Kinderdorf interessiert, kann sich bei Gaby Heiming, 
 oder per email gaby.heiming@sos-kinderdorf.de melden. </em>
</p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">jQuery(".inline-table").inlineTable();</script>
<div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Im+SOS-Kinderdorf+in+Kleve+traumatisierten+Kindern+helfen%0Ahttps%3A%2F%2Fwww.wp.de%2F229281210%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" data-url="https://www.wp.de/229281210?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229281210?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" data-url="https://www.wp.de/229281210?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/kleve-und-umland/im-sos-kinderdorf-in-kleve-traumatisierten-kindern-helfen-id229281210.html&subject=Im SOS-Kinderdorf in Kleve traumatisierten Kindern helfen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="68">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="69">if(!/waz.de\/kids\//.test(window.location.href)&&'false'!=='true'){(function(v,i){var scp=v.createElement("script"),config={ChannelID:'5bbc7998073ef4040d5e36c0',AdUnitType:'2',PublisherID:'791102549852275',PlacementID:'pltNuj2nNHIC94Wl8lc',DivID:'',IAB_Category:'IAB12',Keywords:'',Language:'de-de',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);}</script>
</div><!-- XHTML-Widget 215997657 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/229281210" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="70"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="" title="" width="940" height="123" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=229281210&sec=21931"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=229281210&sec=21931"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="71">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="72">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="73">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="wp.de/sonntag-gratis?tpcc=sonntagskampagne_fruehling_20&amp;utm_source=display&amp;utm_medium=Markenportal&amp;utm_term=wp&amp;utm_campaign=sonntagskampagne_fruehling_2020_FAM&amp;utm_content=Kulturbanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229154280/2282018272-w420-h960-q85/MKMB-2613-Banner-MP-Superbanner-wp.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229154280/2220793376-w640-h960-q85/MKMB-2613-Banner-MP-Superbanner-wp.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229154280/7639227357-w940-h960-q85/MKMB-2613-Banner-MP-Superbanner-wp.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="" title="" width="728" height="90" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-wie-gefaehrlich-ist-die-k3-in-dueffelward-id229281404.html" title="Kleve: Wie gefährlich ist die K3 in Düffelward?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229281402/4247603934-w420-cv16_9-q85/98ccf432-aa46-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281402/8960243714-w640-cv16_9-q85/98ccf432-aa46-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281402/1523978469-w940-cv16_9-q85/98ccf432-aa46-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Der weg nach Kleve-Düffelward führt über die K3." title="Der weg nach Kleve-Düffelward führt über die K3." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Wie gefährlich ist die K3 in Düffelward?" class="teaser__headline ispayedcontent">Kleve: Wie gefährlich ist die K3 in Düffelward?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/airport-weeze-will-keinen-nachtflug-id229281192.html" title="Airport Weeze will keinen Nachtflug" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229281190/2597606740-w420-cv16_9-q85/ace1a1f0-aa43-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281190/1660249092-w640-cv16_9-q85/ace1a1f0-aa43-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281190/8093974337-w940-cv16_9-q85/ace1a1f0-aa43-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Blick auf den Airport Weeze." title="Blick auf den Airport Weeze." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Flughafen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Airport Weeze will keinen Nachtflug" class="teaser__headline ispayedcontent">Airport Weeze will keinen Nachtflug<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/feuerwehr-in-bedburg-hau-einsatzzahlen-sind-gesunken-id229281080.html" title="Feuerwehr in Bedburg-Hau: Einsatzzahlen sind gesunken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229281078/0697607643-w420-cv16_9-q85/fa866114-aa40-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281078/6700242005-w640-cv16_9-q85/fa866114-aa40-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229281078/21739746-w940-cv16_9-q85/fa866114-aa40-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Feuerwehr Bedburg-Hau im Einsatz. 2019 gab es weniger Arbeit." title="Die Feuerwehr Bedburg-Hau im Einsatz. 2019 gab es weniger Arbeit." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresbilanz Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feuerwehr in Bedburg-Hau: Einsatzzahlen sind gesunken" class="teaser__headline ">Feuerwehr in Bedburg-Hau: Einsatzzahlen sind gesunken</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/goch-unbekannte-brachen-in-fuenf-keller-ein-id229280524.html" title="Goch: Unbekannte brachen in fünf Keller ein " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229280522/2437604655-w420-cv16_9-q85/a6f03cd2-aa36-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229280522/9580242993-w640-cv16_9-q85/a6f03cd2-aa36-11ea-b02f-ebf4b8242e42.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229280522/1023972252-w940-cv16_9-q85/a6f03cd2-aa36-11ea-b02f-ebf4b8242e42.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Symbolbild. " title="Symbolbild. " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Goch: Unbekannte brachen in fünf Keller ein" class="teaser__headline ">Goch: Unbekannte brachen in fünf Keller ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/das-klever-schul-denkmal-ist-bald-digital-vernetzt-id229277240.html" title="Das Klever Schul-Denkmal ist bald digital vernetzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229277238/4247605574-w420-cv16_9-q85/9c2d600e-a99b-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229277238/8440244074-w640-cv16_9-q85/9c2d600e-a99b-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229277238/4373979319-w940-cv16_9-q85/9c2d600e-a99b-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Der Altbau des Freiherr-vom-Stein-Gymnasiums an der Römerstraße ist von Gerüsten befreit: Die Sanierung der Fassaden ist abgeschlossen." title="Der Altbau des Freiherr-vom-Stein-Gymnasiums an der Römerstraße ist von Gerüsten befreit: Die Sanierung der Fassaden ist abgeschlossen." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Immobilien</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das Klever Schul-Denkmal ist bald digital vernetzt" class="teaser__headline ispayedcontent">Das Klever Schul-Denkmal ist bald digital vernetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/ministerin-es-ist-sehr-leidig-mit-weisungen-zu-arbeiten-id229277672.html" title="Ministerin: „Es ist sehr leidig, mit Weisungen zu arbeiten“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229277670/1467609130-w420-cv16_9-q85/ab5fb724-a9a1-11ea-84a7-ff19ab8e092b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229277670/313024518-w640-cv16_9-q85/ab5fb724-a9a1-11ea-84a7-ff19ab8e092b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229277670/6433971533-w940-cv16_9-q85/ab5fb724-a9a1-11ea-84a7-ff19ab8e092b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Ina Scharrenbach (CDU), Ministerin für Heimat, Kommunales, Bauen und Gleichstellung des Landes Nordrhein-Westfalen, übt Kritik." title="Ina Scharrenbach (CDU), Ministerin für Heimat, Kommunales, Bauen und Gleichstellung des Landes Nordrhein-Westfalen, übt Kritik." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ministerin: „Es ist sehr leidig, mit Weisungen zu arbeiten“" class="teaser__headline ispayedcontent">Ministerin: „Es ist sehr leidig, mit Weisungen zu arbeiten“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/goch-spritzte-ueber-4000-eichen-wegen-raupenbefalls-id229275646.html" title="Goch spritzte über 4000 Eichen wegen Raupenbefalls" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229275642/8897606922-w420-cv16_9-q85/28dc8e3a-a98d-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229275642/1450242726-w640-cv16_9-q85/28dc8e3a-a98d-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229275642/6673979325-w940-cv16_9-q85/28dc8e3a-a98d-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Raupen des Eichen-Prozessionsspinners." title="Die Raupen des Eichen-Prozessionsspinners." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eichenprozessionsspinner</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Goch spritzte über 4000 Eichen wegen Raupenbefalls" class="teaser__headline ">Goch spritzte über 4000 Eichen wegen Raupenbefalls</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/coronavirus-im-kreis-kleve-alle-nachrichten-news-zahlen-faelle-infizierte-zu-corona-aus-kleve-emmerich-rees-kalkar-goch-bedburg-hau-uedem-weeze-id228671863.html" title="Zahl der Corona-Kranken im Kreis Kleve sinkt deutlich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229254352/7347605603-w420-cv16_9-q85/36434c64-a666-11ea-a4a2-9e786b77c552.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229254352/1650244045-w640-cv16_9-q85/36434c64-a666-11ea-a4a2-9e786b77c552.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229254352/1143979290-w940-cv16_9-q85/36434c64-a666-11ea-a4a2-9e786b77c552.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Aktuell sind 75 Menschen im Kreis Kleve mit dem Coronavirus infiziert. (Symbolbild)" title="Aktuell sind 75 Menschen im Kreis Kleve mit dem Coronavirus infiziert. (Symbolbild)" width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nachrichtenüberblick</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zahl der Corona-Kranken im Kreis Kleve sinkt deutlich" class="teaser__headline ">Zahl der Corona-Kranken im Kreis Kleve sinkt deutlich</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-die-stadtplanung-muss-radikal-neu-gedacht-werden-id229275406.html" title="Kleve: Die Stadtplanung muss radikal neu gedacht werden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229275372/3777609527-w420-cv16_9-q85/ff63cdde-a987-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229275372/4000248121-w640-cv16_9-q85/ff63cdde-a987-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229275372/2363977124-w940-cv16_9-q85/ff63cdde-a987-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Eine lebenswerte Stadt räumt Radfahrern, Fußgänger und Parkanlagen mehr Platz ein." title="Eine lebenswerte Stadt räumt Radfahrern, Fußgänger und Parkanlagen mehr Platz ein." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrs- und…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Die Stadtplanung muss radikal neu gedacht werden" class="teaser__headline ispayedcontent">Kleve: Die Stadtplanung muss radikal neu gedacht werden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/der-nabu-zaehlt-die-wiesenvoegel-am-niederrhein-id229274076.html" title="Der Nabu zählt die Wiesenvögel am Niederrhein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229274074/3197603411-w420-cv16_9-q85/746c22ac-a951-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274074/5520246237-w640-cv16_9-q85/746c22ac-a951-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274074/1783975814-w940-cv16_9-q85/746c22ac-a951-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Der Naturschutzbund zählt seltene Wiesenvogelarten am Niederrhein." title="Der Naturschutzbund zählt seltene Wiesenvogelarten am Niederrhein." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umwelt und Natur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der Nabu zählt die Wiesenvögel am Niederrhein" class="teaser__headline ">Der Nabu zählt die Wiesenvögel am Niederrhein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/ein-radweg-entlang-des-hochwaldes-id229274766.html" title="Allenradweg in Uedem wird endlich abgeschlossen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229274756/8547601427-w420-cv16_9-q85/accd5d7e-a982-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229274756/6290246221-w640-cv16_9-q85/accd5d7e-a982-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229274756/3573979024-w940-cv16_9-q85/accd5d7e-a982-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Der Alleenradweg zwischen Uedem und Xanten wird jetzt auf einem Teilstück bei Uedemerbruch vervollständigt. Zwei Kilometer Radweg werden entlang des Hochwaldes geführt. " title="Der Alleenradweg zwischen Uedem und Xanten wird jetzt auf einem Teilstück bei Uedemerbruch vervollständigt. Zwei Kilometer Radweg werden entlang des Hochwaldes geführt. " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Radverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Allenradweg in Uedem wird endlich abgeschlossen" class="teaser__headline ispayedcontent">Allenradweg in Uedem wird endlich abgeschlossen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/die-schuetzenvereine-in-kellen-sagen-ihr-volksfest-ab-id229274116.html" title="Die Schützenvereine in Kellen sagen ihr Volksfest ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229274114/8867604647-w420-cv16_9-q85/f07ccb6c-a979-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274114/9330245001-w640-cv16_9-q85/f07ccb6c-a979-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274114/0273977050-w940-cv16_9-q85/f07ccb6c-a979-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Regenten in Kellen bleiben ein weiteres Jahr im Amt." title="Die Regenten in Kellen bleiben ein weiteres Jahr im Amt." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brauchtum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die Schützenvereine in Kellen sagen ihr Volksfest ab" class="teaser__headline ">Die Schützenvereine in Kellen sagen ihr Volksfest ab</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/hochschule-rhein-waal-ein-internationaler-lern-und-lehrort-id229274042.html" title="Hochschule Rhein-Waal: Ein internationaler Lern- und Lehrort" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229274040/3447608476-w420-cv16_9-q85/99566294-a951-11ea-95c5-7309c134319c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274040/0240241172-w640-cv16_9-q85/99566294-a951-11ea-95c5-7309c134319c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229274040/353397879-w940-cv16_9-q85/99566294-a951-11ea-95c5-7309c134319c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="An der Hochschule Rhein-Waal sind mehr als 7.300 Studierende eingeschrieben." title="An der Hochschule Rhein-Waal sind mehr als 7.300 Studierende eingeschrieben." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hochschule Rhein-Waal: Ein internationaler Lern- und Lehrort" class="teaser__headline ">Hochschule Rhein-Waal: Ein internationaler Lern- und Lehrort</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/betriebsversammlungen-manch-karstadt-filiale-oeffnet-spaeter-id229272854.html" title="Existenzängste: Betriebsversammlung bei Karstadt und Kaufhof" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop229272852/0867606246-w420-cv16_9-q85/02cb589e-a964-11ea-a24e-2dc7ea952216.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop229272852/2250241402-w640-cv16_9-q85/02cb589e-a964-11ea-a24e-2dc7ea952216.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft-in-nrw/crop229272852/0233976157-w940-cv16_9-q85/02cb589e-a964-11ea-a24e-2dc7ea952216.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Eine Karstadt-Filiale in Düsseldorf. Am heutigen Montag finden in vielen Häusern Betriebsversammlungen statt." title="Eine Karstadt-Filiale in Düsseldorf. Am heutigen Montag finden in vielen Häusern Betriebsversammlungen statt." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Galeria Karstadt Kaufhof</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Existenzängste: Betriebsversammlung bei Karstadt und Kaufhof" class="teaser__headline ispayedcontent">Existenzängste: Betriebsversammlung bei Karstadt und Kaufhof<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/friseursalon-kisters-in-kleve-waschen-schneiden-tratschen-id229268402.html" title="Friseursalon Kisters in Kleve: Waschen, schneiden, tratschen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229268400/6377601291-w420-cv16_9-q85/ed74312c-a8a6-11ea-8fbc-edd68d45a152.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229268400/2490246357-w640-cv16_9-q85/ed74312c-a8a6-11ea-8fbc-edd68d45a152.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229268400/5073971112-w940-cv16_9-q85/ed74312c-a8a6-11ea-8fbc-edd68d45a152.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Junior Dirk Kisters im Salon an der Römerstraße in Kleve. Er ist seit fünf Jahren Chef des Hauses. Die Geschichte des Familienbetriebs reicht bis in die Nachkriegszeit zurück" title="Junior Dirk Kisters im Salon an der Römerstraße in Kleve. Er ist seit fünf Jahren Chef des Hauses. Die Geschichte des Familienbetriebs reicht bis in die Nachkriegszeit zurück" width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handwerk</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Friseursalon Kisters in Kleve: Waschen, schneiden, tratschen" class="teaser__headline ispayedcontent">Friseursalon Kisters in Kleve: Waschen, schneiden, tratschen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/schlaege-erschoepfung-ausbeutung-leiharbeiter-berichten-id229269212.html" title="Schläge, Erschöpfung, Ausbeutung - Leiharbeiter berichten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop229269210/7157607075-w420-cv16_9-q85/dc7f39ec-a8b6-11ea-895e-f4c61d4ce439.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229269210/977024573-w640-cv16_9-q85/dc7f39ec-a8b6-11ea-895e-f4c61d4ce439.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229269210/5073974672-w940-cv16_9-q85/dc7f39ec-a8b6-11ea-895e-f4c61d4ce439.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Viorel Bendei in seiner Unterkunft in Elten. " title="Viorel Bendei in seiner Unterkunft in Elten. " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zeitarbeitsfirmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schläge, Erschöpfung, Ausbeutung - Leiharbeiter berichten" class="teaser__headline ispayedcontent">Schläge, Erschöpfung, Ausbeutung - Leiharbeiter berichten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-die-querspange-ist-immer-noch-im-flaechennutzungsplan-id229268268.html" title="Kleve: Die Querspange ist immer noch im Flächennutzungsplan" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229268266/1587608805-w420-cv16_9-q85/7a570b1c-a8a4-11ea-851f-164fe095bece.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229268266/0720248843-w640-cv16_9-q85/7a570b1c-a8a4-11ea-851f-164fe095bece.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229268266/0173976402-w940-cv16_9-q85/7a570b1c-a8a4-11ea-851f-164fe095bece.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Trassenführung der Querspange." title="Die Trassenführung der Querspange." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Die Querspange ist immer noch im Flächennutzungsplan" class="teaser__headline ispayedcontent">Kleve: Die Querspange ist immer noch im Flächennutzungsplan<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-eine-pfiffige-hochzeit-in-corona-zeiten-id229267762.html" title="Kleve: Eine pfiffige Hochzeit in Corona-Zeiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229267760/8077602766-w420-cv16_9-q85/0eb6033c-a894-11ea-851f-164fe095bece.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229267760/5740244882-w640-cv16_9-q85/0eb6033c-a894-11ea-851f-164fe095bece.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229267760/022397363-w940-cv16_9-q85/0eb6033c-a894-11ea-851f-164fe095bece.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Janina (25) und André Kaus (30) heirateten am Samstag." title="Janina (25) und André Kaus (30) heirateten am Samstag." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hochzeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Eine pfiffige Hochzeit in Corona-Zeiten" class="teaser__headline ispayedcontent">Kleve: Eine pfiffige Hochzeit in Corona-Zeiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/marktplatz-kalkar-wohin-mit-den-autos-id229267550.html" title="Marktplatz Kalkar: Wohin mit den Autos?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229267548/3947603291-w420-cv16_9-q85/ab2c5f88-a88d-11ea-851f-164fe095bece.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229267548/7660246357-w640-cv16_9-q85/ab2c5f88-a88d-11ea-851f-164fe095bece.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229267548/5353975694-w940-cv16_9-q85/ab2c5f88-a88d-11ea-851f-164fe095bece.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Kalkarer konnten sich am Samstag über die Zukunft ihres Marktplatzes informieren." title="Die Kalkarer konnten sich am Samstag über die Zukunft ihres Marktplatzes informieren." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtgestaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Marktplatz Kalkar: Wohin mit den Autos?" class="teaser__headline ispayedcontent">Marktplatz Kalkar: Wohin mit den Autos?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/beherzter-einsatz-fuer-die-beduerftigen-id229267526.html" title="Beherzter Einsatz für die Bedürftigen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229267524/7217601281-w420-cv16_9-q85/e1283162-a72e-11ea-b40d-275d52ec60c0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229267524/9870246367-w640-cv16_9-q85/e1283162-a72e-11ea-b40d-275d52ec60c0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229267524/7293971122-w940-cv16_9-q85/e1283162-a72e-11ea-b40d-275d52ec60c0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die neue Leiterin der Klever Klosterpforte an der Unterstadtkirche: Bärbel Vick." title="Die neue Leiterin der Klever Klosterpforte an der Unterstadtkirche: Bärbel Vick." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Soziale Hilfen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Beherzter Einsatz für die Bedürftigen" class="teaser__headline ispayedcontent">Beherzter Einsatz für die Bedürftigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/keine-oeffnung-der-klever-stadtbuecherei-an-sonntagen-id229266300.html" title="Keine Öffnung der Klever Stadtbücherei an Sonntagen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229266298/3447607535-w420-cv16_9-q85/2e8f2952-a7f1-11ea-b81f-b961c83c3967.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266298/5450242113-w640-cv16_9-q85/2e8f2952-a7f1-11ea-b81f-b961c83c3967.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266298/2873977358-w940-cv16_9-q85/2e8f2952-a7f1-11ea-b81f-b961c83c3967.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Klever Stadtbücherei wird vorerst nicht an Sonntagen öffnen." title="Die Klever Stadtbücherei wird vorerst nicht an Sonntagen öffnen." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Keine Öffnung der Klever Stadtbücherei an Sonntagen" class="teaser__headline ispayedcontent">Keine Öffnung der Klever Stadtbücherei an Sonntagen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/sternbuschbad-gratis-karten-fuer-kinderreiche-sollen-bleiben-id229266240.html" title="Sternbuschbad: Gratis-Karten für Kinderreiche sollen bleiben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229266238/9307604626-w420-cv16_9-q85/f3ec5772-a7ee-11ea-b81f-b961c83c3967.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266238/5630245022-w640-cv16_9-q85/f3ec5772-a7ee-11ea-b81f-b961c83c3967.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266238/1523977029-w940-cv16_9-q85/f3ec5772-a7ee-11ea-b81f-b961c83c3967.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Das Sternbuschbad in Kleve.   " title="Das Sternbuschbad in Kleve.   " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Familienförderung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sternbuschbad: Gratis-Karten für Kinderreiche sollen bleiben" class="teaser__headline ispayedcontent">Sternbuschbad: Gratis-Karten für Kinderreiche sollen bleiben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kurt-kreiten-blickt-auf-30-jahre-wasserburg-rindern-zurueck-id229266102.html" title="Kurt Kreiten blickt auf 30 Jahre Wasserburg Rindern zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229266100/135760150-w420-cv16_9-q85/c87036a8-a669-11ea-a4a2-9e786b77c552.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266100/3830247498-w640-cv16_9-q85/c87036a8-a669-11ea-a4a2-9e786b77c552.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229266100/1253972253-w940-cv16_9-q85/c87036a8-a669-11ea-a4a2-9e786b77c552.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Dr. Kurt Kreiten war 29 Jahre lang Leiter der Wasserburg Rindern. Er ging nun in den Ruhestand. " title="Dr. Kurt Kreiten war 29 Jahre lang Leiter der Wasserburg Rindern. Er ging nun in den Ruhestand. " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wasserburg Rindern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kurt Kreiten blickt auf 30 Jahre Wasserburg Rindern zurück" class="teaser__headline ispayedcontent">Kurt Kreiten blickt auf 30 Jahre Wasserburg Rindern zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/gruene-wollen-mehr-windraeder-im-kreis-kleve-id229263472.html" title="Die Grünen wollen mehr Windräder im Kreis Kleve" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229263470/5617608141-w420-cv16_9-q85/c661ad06-a740-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229263470/6040249507-w640-cv16_9-q85/c661ad06-a740-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229263470/3523975738-w940-cv16_9-q85/c661ad06-a740-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Grünen im Kreis Kleve: Bruno Jöbkes, Jessica Kruchem, Elena Janssen und Hans-Hermann Terkatz." title="Die Grünen im Kreis Kleve: Bruno Jöbkes, Jessica Kruchem, Elena Janssen und Hans-Hermann Terkatz." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalwahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die Grünen wollen mehr Windräder im Kreis Kleve" class="teaser__headline ispayedcontent">Die Grünen wollen mehr Windräder im Kreis Kleve<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-corona-krise-trifft-die-finanzen-der-stadt-mit-wucht-id229263300.html" title="Kleve: Corona-Krise trifft die Finanzen der Stadt mit Wucht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263298/4517607777-w420-cv16_9-q85/20eec4b0-a73d-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263298/9620249871-w640-cv16_9-q85/20eec4b0-a73d-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263298/7043975374-w940-cv16_9-q85/20eec4b0-a73d-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Kämmerer Willibrord Haas im NRZ-Gespräch." title="Kämmerer Willibrord Haas im NRZ-Gespräch." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Haushalt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Corona-Krise trifft die Finanzen der Stadt mit Wucht" class="teaser__headline ispayedcontent">Kleve: Corona-Krise trifft die Finanzen der Stadt mit Wucht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/kleve-endlich-duerfen-die-kinder-wieder-in-die-kita-id229263016.html" title="Kleve: Endlich dürfen die Kinder wieder in die Kita" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263014/695760824-w420-cv16_9-q85/0f174cd6-a70a-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263014/3710248824-w640-cv16_9-q85/0f174cd6-a70a-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229263014/1853973227-w940-cv16_9-q85/0f174cd6-a70a-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Monika Stockhorst (li) und ein Teil ihres Teams vor dem Familienzentrum Christus-König in Kleve. Alle freuen sich riesig auf ihre Kinder, die ab dem 8. Juni den eingeschränkten Regelbetrieb besuchen können. " title="Monika Stockhorst (li) und ein Teil ihres Teams vor dem Familienzentrum Christus-König in Kleve. Alle freuen sich riesig auf ihre Kinder, die ab dem 8. Juni den eingeschränkten Regelbetrieb besuchen können. " width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eingeschränkter…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Endlich dürfen die Kinder wieder in die Kita" class="teaser__headline ispayedcontent">Kleve: Endlich dürfen die Kinder wieder in die Kita<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/leiharbeiter-geld-verdient-wird-erst-durch-ausbeutung-id229261740.html" title="Billigfleisch: An Leiharbeiter-Misere sind wir alle Schuld" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229261738/373760303-w420-cv16_9-q85/4a059ef8-a730-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229261738/6340249345-w640-cv16_9-q85/4a059ef8-a730-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229261738/7143972706-w940-cv16_9-q85/4a059ef8-a730-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Andreas Gebbink kommentiert für die NRZ." title="Andreas Gebbink kommentiert für die NRZ." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Billigfleisch: An Leiharbeiter-Misere sind wir alle Schuld" class="teaser__headline ispayedcontent">Billigfleisch: An Leiharbeiter-Misere sind wir alle Schuld<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/polizei-ermittelt-gegen-corona-betrueger-aus-dem-kreis-kleve-id229261446.html" title="Polizei ermittelt gegen Corona-Betrüger aus dem Kreis Kleve" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229261444/225760291-w420-cv16_9-q85/f15f258e-a72b-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229261444/5350247357-w640-cv16_9-q85/f15f258e-a72b-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229261444/1543977888-w940-cv16_9-q85/f15f258e-a72b-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Polizei ermittelte am Freitag wegen Subventionsbetrug bei Corona-Hilfen." title="Die Polizei ermittelte am Freitag wegen Subventionsbetrug bei Corona-Hilfen." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaftskriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei ermittelt gegen Corona-Betrüger aus dem Kreis Kleve" class="teaser__headline ispayedcontent">Polizei ermittelt gegen Corona-Betrüger aus dem Kreis Kleve<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/weeze-startet-zum-ersten-mal-beim-stadtradeln-id229261028.html" title="Weeze startet zum ersten Mal beim Stadtradeln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229261026/9407601772-w420-cv16_9-q85/06bb5950-a729-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229261026/7390247876-w640-cv16_9-q85/06bb5950-a729-11ea-89d0-9d7853a20dee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229261026/6243973121-w940-cv16_9-q85/06bb5950-a729-11ea-89d0-9d7853a20dee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Möglichst viele Weezer sollen sich am Stadtradeln beteiligen." title="Möglichst viele Weezer sollen sich am Stadtradeln beteiligen." width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit und Umwelt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weeze startet zum ersten Mal beim Stadtradeln" class="teaser__headline ">Weeze startet zum ersten Mal beim Stadtradeln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kleve-und-umland/leiharbeiter-kinder-eine-lehrerin-in-goch-schlaegt-alarm-id229260950.html" title="Leiharbeiter-Kinder: Eine Lehrerin in Goch schlägt Alarm" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kleve-und-umland/crop229260948/7777608067-w420-cv16_9-q85/83ffeae8-a70b-11ea-b40d-275d52ec60c0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229260948/7070241581-w640-cv16_9-q85/83ffeae8-a70b-11ea-b40d-275d52ec60c0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kleve-und-umland/crop229260948/297397470-w940-cv16_9-q85/83ffeae8-a70b-11ea-b40d-275d52ec60c0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Die Häuser an der Kalkarer Straße in Goch sind als Unterkünfte für Leiharbeiter aus Osteuropa bekannt.s" title="Die Häuser an der Kalkarer Straße in Goch sind als Unterkünfte für Leiharbeiter aus Osteuropa bekannt.s" width="940" height="528" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Leiharbeiter-Kinder: Eine Lehrerin in Goch schlägt Alarm" class="teaser__headline ispayedcontent">Leiharbeiter-Kinder: Eine Lehrerin in Goch schlägt Alarm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="74">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/klammheimlich-aldi-senkt-preise-fuer-wurst-id229281566.html" data-video-article-id="229281566" data-open-target="lightbox" title="Klammheimlich: Aldi senkt Preise für Wurst" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229281564/5510652468-w420-cv3_2-q85/Klammheimlich-Aldi-senkt-Preise-fuer-Wurst.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229281564/2236414244-w640-cv3_2-q85/Klammheimlich-Aldi-senkt-Preise-fuer-Wurst.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229281564/8246624823-w940-cv3_2-q85/Klammheimlich-Aldi-senkt-Preise-fuer-Wurst.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Klammheimlich: Aldi senkt Preise für Wurst" title="Klammheimlich: Aldi senkt Preise für Wurst" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Klammheimlich: Aldi senkt Preise für Wurst" class="teaser__headline ">Klammheimlich: Aldi senkt Preise für Wurst</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/fall-george-floyd-eine-million-dollar-kaution-fuer-ex-polizist-id229280724.html" data-video-article-id="229280724" data-open-target="lightbox" title="Fall George Floyd: Eine Million Dollar Kaution für Ex-Polizist" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop229280722/1050653315-w420-cv3_2-q85/Fall-George-Floyd-Eine-Million-Dollar-Kaution-fuer-Ex-Polizist.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229280722/3046415091-w640-cv3_2-q85/Fall-George-Floyd-Eine-Million-Dollar-Kaution-fuer-Ex-Polizist.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229280722/1536625670-w940-cv3_2-q85/Fall-George-Floyd-Eine-Million-Dollar-Kaution-fuer-Ex-Polizist.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Fall George Floyd: Eine Million Dollar Kaution für Ex-Polizist" title="Fall George Floyd: Eine Million Dollar Kaution für Ex-Polizist" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Fall George Floyd: Eine Million Dollar Kaution für…" class="teaser__headline ">Fall George Floyd: Eine Million Dollar Kaution für…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--noimg">

		<a href="https://www.wp.de/video/horst-seehofer-verliert-gegen-afd-id229280606.html" data-video-article-id="229280606" data-open-target="lightbox" title="Horst Seehofer verliert gegen AfD" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Horst Seehofer verliert gegen AfD" class="teaser__headline ">Horst Seehofer verliert gegen AfD</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/us-demokraten-knien-nieder-fuer-george-floyd-id229279878.html" data-video-article-id="229279878" data-open-target="lightbox" title="US-Demokraten knien nieder für George Floyd" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop229279876/1410658474-w420-cv3_2-q85/US-Demokraten-knien-nieder-fuer-George-Floyd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229279876/1416416698-w640-cv3_2-q85/US-Demokraten-knien-nieder-fuer-George-Floyd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop229279876/4096626119-w940-cv3_2-q85/US-Demokraten-knien-nieder-fuer-George-Floyd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="US-Demokraten knien nieder für George Floyd" title="US-Demokraten knien nieder für George Floyd" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="US-Demokraten knien nieder für George Floyd" class="teaser__headline ">US-Demokraten knien nieder für George Floyd</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/so-wird-der-sommerurlaub-auf-mallorca-id229222006.html" data-video-article-id="229222006" data-open-target="lightbox" title="So wird der Sommerurlaub auf Mallorca" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229279634/5190651418-w420-cv3_2-q85/So-wird-der-Sommerurlaub-auf-Mallorca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279634/9206419642-w640-cv3_2-q85/So-wird-der-Sommerurlaub-auf-Mallorca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279634/6956629063-w940-cv3_2-q85/So-wird-der-Sommerurlaub-auf-Mallorca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="So wird der Sommerurlaub auf Mallorca" title="So wird der Sommerurlaub auf Mallorca" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So wird der Sommerurlaub auf Mallorca" class="teaser__headline ">So wird der Sommerurlaub auf Mallorca</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/das-sind-die-schoensten-reiseziele-in-griechenland-id229279582.html" data-video-article-id="229279582" data-open-target="lightbox" title="Das sind die schönsten Reiseziele in Griechenland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229279580/4790659969-w420-cv3_2-q85/Das-sind-die-schoensten-Reiseziele-in-Griechenland.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279580/3896411745-w640-cv3_2-q85/Das-sind-die-schoensten-Reiseziele-in-Griechenland.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279580/5436622324-w940-cv3_2-q85/Das-sind-die-schoensten-Reiseziele-in-Griechenland.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Das sind die schönsten Reiseziele in Griechenland" title="Das sind die schönsten Reiseziele in Griechenland" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das sind die schönsten Reiseziele in Griechenland" class="teaser__headline ">Das sind die schönsten Reiseziele in Griechenland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/houston-tausende-nehmen-abschied-von-george-floyd-id229279290.html" data-video-article-id="229279290" data-open-target="lightbox" title="Houston: Tausende nehmen Abschied von George Floyd" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229279288/9330656102-w420-cv3_2-q85/Houston-Tausende-nehmen-Abschied-von-George-Floyd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279288/8256412122-w640-cv3_2-q85/Houston-Tausende-nehmen-Abschied-von-George-Floyd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279288/6856621543-w940-cv3_2-q85/Houston-Tausende-nehmen-Abschied-von-George-Floyd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Houston: Tausende nehmen Abschied von George Floyd" title="Houston: Tausende nehmen Abschied von George Floyd" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Houston: Tausende nehmen Abschied von George Floyd" class="teaser__headline ">Houston: Tausende nehmen Abschied von George Floyd</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/lehrerin-george-floyd-wollte-als-kind-richter-werden-id229279188.html" data-video-article-id="229279188" data-open-target="lightbox" title="Lehrerin: George Floyd wollte als Kind Richter werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229279186/6250651705-w420-cv3_2-q85/Lehrerin-George-Floyd-wollte-als-Kind-Richter-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279186/3826413481-w640-cv3_2-q85/Lehrerin-George-Floyd-wollte-als-Kind-Richter-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229279186/5626624060-w940-cv3_2-q85/Lehrerin-George-Floyd-wollte-als-Kind-Richter-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Lehrerin: George Floyd wollte als Kind Richter werden" title="Lehrerin: George Floyd wollte als Kind Richter werden" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Lehrerin: George Floyd wollte als Kind Richter werden" class="teaser__headline ">Lehrerin: George Floyd wollte als Kind Richter werden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/oesterreich-will-mindestpreis-fuer-flugtickets-einfuehren-id229278480.html" data-video-article-id="229278480" data-open-target="lightbox" title="Österreich will Mindestpreis für Flugtickets einführen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229278478/1210656041-w420-cv3_2-q85/OEsterreich-will-Mindestpreis-fuer-Flugtickets-einfuehren.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229278478/1256414265-w640-cv3_2-q85/OEsterreich-will-Mindestpreis-fuer-Flugtickets-einfuehren.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229278478/8096623686-w940-cv3_2-q85/OEsterreich-will-Mindestpreis-fuer-Flugtickets-einfuehren.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/placeholder.png" alt="Österreich will Mindestpreis für Flugtickets einführen" title="Österreich will Mindestpreis für Flugtickets einführen" width="940" height="626" class="" data-pagespeed-url-hash="802087190" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Österreich will Mindestpreis für Flugtickets einführen" class="teaser__headline ">Österreich will Mindestpreis für Flugtickets einführen</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script type="text/psajs" data-pagespeed-orig-index="76">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="77">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="78">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/kleve-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/kleve-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/158884312/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" data-pagespeed-url-hash="768569474" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="79">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="80">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="81">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="82">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="83">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "71f4c0c8-aa42-11ea-b02f-ebf4b8242e42"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.06.2020 um 14:19:19 in 727ms - Server: escenic-nrw-69b6c9db9c-s55xf - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="84">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var r=0;var b=setInterval(function(){if(r<10 && typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);r++;}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
