<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona in Menden: Deutlicher Anstieg und fehlende Schilder - wp.de</title>
    <meta name="description" content="110 Infizierte, darunter 28 neue Fälle, gibt es jetzt in Menden. 229 Betroffene sind in Quarantäne. Die Stadt wartet auf Schilder zur Maskenzone.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1604600717574/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1604600717574/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1604600717574/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1604600717574/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1604600717574/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wp.de/resources/1604600717574/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1604600717574/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wp.de/resources/1604600717574/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Corona in Menden: Deutlicher Anstieg und fehlende Schilder"/> 
<meta property="og:description" content="110 Infizierte, darunter 28 neue Fälle, gibt es jetzt in Menden. 229 Betroffene sind in Quarantäne. Die Stadt wartet auf Schilder zur Maskenzone."/> 
<meta property="og:url" content="https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/menden/crop230852394/8995774807-w820-cv16_9-q85-fnov-fpi227770125-fpobr/506cc374-2026-11eb-80f6-84901648bbbb.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-11-06T13:33:00+01:00"/> 
<meta name="last-modified" content="2020-11-06T13:34:06+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Menden','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230852396','pageContentType':'Nachricht','pageSourcePublication':'nrw-wp','pageTitle':'Corona in Menden: Deutlicher Anstieg und fehlende Schilder','pageTitleOriginal':'Corona in Menden: Deutlicher Anstieg und fehlende Schilder','pageDescription':'110 Infizierte, darunter 28 neue F\u00E4lle, gibt es jetzt in Menden. 229 Betroffene sind in Quarant\u00E4ne. Die Stadt wartet auf Schilder zur Maskenzone.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Seuchen,Hilfsaktion,B\u00FCrokratie,Menden,Plettenberg Bay,Werdohl,Milton Keynes,Meinerzhagen,Iserlohn,Altena,Halver,Hemer,Kierspe,Europ\u00E4isches Amt f\u00FCr Betrugsbek\u00E4mpfung OLAF,Bundeswehr','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-11-06 13:34:06','pagePublished':'2020-11-06 13:33:00','pageModified':'2020-11-06 13:34:06','daysSincePublished':'1','pageAuthor':'','pageSource':'meth01a','master-id':'07f290a6-2026-11eb-80f6-84901648bbbb','isPaidContent':'true','semantic':[{'categories':'Seuchen,Hilfsaktion,Bürokratie','cities':'Menden,Plettenberg Bay,Werdohl,Milton Keynes,Meinerzhagen,Iserlohn,Altena,Halver,Hemer,Kierspe','organisations':'Europäisches Amt für Betrugsbekämpfung OLAF,Bundeswehr'}],'pageLengthWords':'401','characterLength':'2531','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'3','externalLink_count':'0','pageCanonical':'https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="12">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213187"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="16">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="17">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="18"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="20">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="21">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="22">var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="23"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="24">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="27">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="28"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/menden/crop230852394/8995774807-w820-cv16_9-q85-fnov-fpi227770125-fpobr/506cc374-2026-11eb-80f6-84901648bbbb.jpg"/> 
<meta name="twitter:description" content="110 Infizierte, darunter 28 neue Fälle, gibt es jetzt in Menden. 229 Betroffene sind in Quarantäne. Die Stadt wartet auf Schilder zur Maskenzone."/> 
<meta name="twitter:title" content="Corona in Menden: Deutlicher Anstieg und fehlende Schilder"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="30"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Menden&pageCategory03=&isLoggedIn=&pageArticleID=230852396&pageContentType=Nachricht&pageSourcePublication=nrw-wp&pageTitle=Corona in Menden: Deutlicher Anstieg und fehlende Schilder&pageTitleOriginal=Corona in Menden: Deutlicher Anstieg und fehlende Schilder&pageDescription=110 Infizierte, darunter 28 neue F\u00E4lle, gibt es jetzt in Menden. 229 Betroffene sind in Quarant\u00E4ne. Die Stadt wartet auf Schilder zur Maskenzone.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-11-06 13:33:00&pageModified=2020-11-06 13:34:06&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=401&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230852396&amp;type=article&amp;ctxId=21991&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Corona+in+Menden%3A+Deutlicher+Anstieg+und+fehlende+Schilder&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fmenden%2Fcorona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2504777231" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="33">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona in Menden: Deutlicher Anstieg und fehlende Schilder",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html"
            },
            "datePublished": "2020-11-06T13:33:00+0100",
            "dateModified": "2020-11-06T13:34:06+0100",
            "headline": "Corona in Menden: Deutlicher Anstieg und fehlende Schilder",
            "keywords":[""],
            "description": "110 Infizierte, darunter 28 neue Fälle, gibt es jetzt in Menden. 229 Betroffene sind in Quarantäne. Die Stadt wartet auf Schilder zur Maskenzone.",
            "alternativeHeadline" : "Corona in Menden: Deutlicher Anstieg und fehlende Schilder",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wp.de/resources/1604600717574/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.wp.de/img/menden/crop230852394/9184221744-w1200-cv3_2-q85/506cc374-2026-11eb-80f6-84901648bbbb.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="34">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="35">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Seuchen,Hilfsaktion,Bürokratie,Menden,Plettenberg Bay,Werdohl,Milton Keynes,Meinerzhagen,Iserlohn,Altena,Halver,Hemer,Kierspe,Europäisches Amt für Betrugsbekämpfung OLAF,Bundeswehr",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-wp","pageTitle":"Corona in Menden: Deutlicher Anstieg und fehlende Schilder","pageContent":"frei","pageURL":"https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html","pageArticleID":"230852396","pageDate":"2020-11-06T13:33:00MEZ","pageAuthor":"","pageCategory":"Städte","pageCategory02":"Menden","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-11-06T13:33:00MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","staedte.menden"]);tp.push(["setContentId","230852396"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1604600717574/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="36"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="41">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="817251308" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="45">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="545875326" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3090252168" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1570559528" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=230852396&sec=21991"}</script>

<script type="text/psajs" data-pagespeed-orig-index="47">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.checky.news" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="48">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/" class=" nav-main__anchor--active">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/sauer-und-siegerland/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="49">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.wp.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wp.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wp.de/staedte/menden/" class="breadcrumb__link"><span class="breadcrumb__title">
							Menden</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Corona in Menden: Deutlicher Anstieg und fehlende Schilder</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.wp.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "St\u00E4dte",
				"item": "https:\/\/www.wp.de\/staedte\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Menden",
				"item": "https:\/\/www.wp.de\/staedte\/menden\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Corona in Menden: Deutlicher Anstieg und fehlende Schilder",
				"item": "https:\/\/www.wp.de\/staedte\/menden\/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="50">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=230852396&sec=21991&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="52">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Kritik zu Maskenzonen</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona in Menden: Deutlicher Anstieg und fehlende Schilder<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">06.11.2020, 13:33</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona+in+Menden%3A+Deutlicher+Anstieg+und+fehlende+Schilder%0Ahttps%3A%2F%2Fwww.wp.de%2F230852396%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona in Menden: Deutlicher Anstieg und fehlende Schilder" data-url="https://www.wp.de/230852396?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230852396?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona in Menden: Deutlicher Anstieg und fehlende Schilder" data-url="https://www.wp.de/230852396?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html&subject=Corona in Menden: Deutlicher Anstieg und fehlende Schilder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="55">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="56">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/menden/crop230852394/6453975091-w940-cv16_9-q85/506cc374-2026-11eb-80f6-84901648bbbb.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230852394/5217609802-w420-cv16_9-q85/506cc374-2026-11eb-80f6-84901648bbbb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230852394/9910249846-w640-cv16_9-q85/506cc374-2026-11eb-80f6-84901648bbbb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230852394/6453975091-w940-cv16_9-q85/506cc374-2026-11eb-80f6-84901648bbbb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Als am 22. Oktober entlang der Walramstraße die erste Phase der Maskenpflicht galt, gab es provisorische Hinweisschilder. Nach der deutlichen Ausweitung der Zone fehlen sie jetzt in der Innenstadt, kritisiert der Mendener Olaf Jäger." title="Als am 22. Oktober entlang der Walramstraße die erste Phase der Maskenpflicht galt, gab es provisorische Hinweisschilder. Nach der deutlichen Ausweitung der Zone fehlen sie jetzt in der Innenstadt, kritisiert der Mendener Olaf Jäger." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Als am 22. Oktober entlang der Walramstraße die erste Phase der Maskenpflicht galt, gab es provisorische Hinweisschilder. Nach der deutlichen Ausweitung der Zone fehlen sie jetzt in der Innenstadt, kritisiert der Mendener Olaf Jäger.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Tobias Schürmann</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Menden/Kreis.</span>&nbsp;
				<span itemprop="description">110 Infizierte, darunter 28 neue Fälle, gibt es jetzt in Menden. 229 Betroffene sind in Quarantäne. Die Stadt wartet auf Schilder zur Maskenzone.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230852396";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Insgesamt 257 Neuinfektionen mit dem Coronavirus meldet das Kreis-Gesundheitsamt für Donnerstag – davon sind 28 aus Menden. Kreisweit sind jetzt 1109 Männer und Frauen aktuell mit dem Virus infiziert, in Menden 110. Als enge Kontaktpersonen stehen 2415 MK-Einwohner unter Quarantäne, darunter 229 aus Menden.</p><script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2 '>Die 257 Neuinfektionen verteilen sich auf Altena (+12), Balve (+3), Halver (+11), Hemer (+19), Herscheid (+6), Iserlohn (+50), Kierspe (+17), Lüdenscheid (+53), Meinerzhagen (+14), Menden (+28), Nachrodt-Wiblingwerde (+8), Neuenrade (+14), Plettenberg (+6), Schalksmühle (+1), Werdohl (+15).</p><h3>Von 16 Intensivpatienten werden jetzt neun beatmet</h3><p class='article__paragraph p_3 '></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid2" data-url="https://www.wp.de/?widgetid=208355417&view=teaser&art=230846750&sec=21991">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wp.de/staedte/menden/corona-in-menden-bundeswehr-hilft-bald-auch-bei-abstrichen-id230846750.html" title="Corona in Menden: Bundeswehr hilft bald auch bei Abstrichen" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Unterstützung durch…</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230846744/1240652629-w420-cv3_2-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230846744/1746414405-w640-cv3_2-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230846744/7346624984-w940-cv3_2-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Wie hier im Kreis Unna hilft die Bundeswehr bald auch im Märkischen Kreis bei Kontaktnachverfolgung." title="Wie hier im Kreis Unna hilft die Bundeswehr bald auch im Märkischen Kreis bei Kontaktnachverfolgung." width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in Menden: Bundeswehr hilft bald auch bei Abstrichen<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_3 '>Kreisweit 76 Personen konnten als nicht mehr ansteckend aus der häuslichen Isolation entlassen werden. Aktuell werden 52 Erkrankte stationär behandelt, von 16 Intensivpatienten neun beatmet. In Pflegeeinrichtungen gibt es laut dem MK derzeit 55 Coronainfektionen, in Schulen 56, in Kitas 26. In Sportvereinen, Asylunterkünften oder bei Feuerwehren sind 51 positiv Getestete registriert.</p><h3>Überall sind trotz der Zonen Menschen ohne Maske unterwegs</h3><p class='article__paragraph p_4 '></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid3" data-url="https://www.wp.de/?widgetid=208355417&view=teaser&art=230833082&sec=21991">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.wp.de/staedte/menden/corona-menden-will-luftreinhalter-fuer-klassenzimmer-kaufen-id230833082.html" title="Corona: Menden will Luftreinhalter für Klassenzimmer kaufen" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Beschluss im Rathaus</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230833068/5330656837-w420-cv3_2-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833068/6596415061-w640-cv3_2-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833068/9056624482-w940-cv3_2-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Kündigte in der Antrittsrede vor dem Stadtrat den Kauf von Luftreinhaltern an: Mendens neuer Bürgermeister Dr. Roland Schröder." title="Kündigte in der Antrittsrede vor dem Stadtrat den Kauf von Luftreinhaltern an: Mendens neuer Bürgermeister Dr. Roland Schröder." width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Menden will Luftreinhalter für Klassenzimmer kaufen<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_4 '>Angesichts der Ausweitung der Zonen mit Maskenpflicht hat sich der Mendener Olaf Jäger mit einer kritischen Frage an die Stadtverwaltung gewandt: „Liebe Stadtverwaltung Menden, liebes Krisenmanagement der Stadt Menden, die Frage darf erlaubt sein, warum in den bekanntgegebenen Bereichen keine Schilder ,Maskentragepflicht’ hängen!“ Es gebe Menschen, die keine Zeitung haben oder die Bereiche nicht kennen. „Diese steile These stelle ich mal auf, da dort überall Menschen ohne Masken unterwegs sind“, berichtet Jäger. Sollten keine regulären Schilder fertig sein, könne man auch „einen Farbdrucker anschmeißen und provisorische Schilder laminieren“.</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid4" data-url="https://www.wp.de/?widgetid=214866159&view=teaser&art=230852396&sec=21991">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/menden/obo-bettermann-zahlt-beschaeftigten-steuerfreie-corona-praemie-id230841044.html" title="OBO Bettermann zahlt Beschäftigten steuerfreie Corona-Prämie" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">OBO Bettermann zahlt Beschäftigten steuerfreie Corona-Prämie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/menden/baeckereien-in-menden-kontaktloses-zahlen-auf-dem-vormarsch-id230833502.html" title="Bäckereien in Menden: Kontaktloses Zahlen auf dem Vormarsch " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Bäckereien in Menden: Kontaktloses Zahlen auf dem Vormarsch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/menden/maerkischer-kreis-landrat-laesst-sich-abschiedsfilm-bezahlen-id230836638.html" title="Märkischer Kreis: Landrat lässt sich Abschiedsfilm bezahlen" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Märkischer Kreis: Landrat lässt sich Abschiedsfilm bezahlen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>Kaum Hinweise, aber Bußgelder: „So wirbt man nicht für Verständnis“</h3><p class='article__paragraph p_5 '>Ob es verwaltungstechnisch richtig sei, ohne Schilder trotzdem Bußgelder einzufordern, halte er für alles andere als bürgernah. So werbe man nicht für weiteres Verständnis in der Bevölkerung für die ansonsten ja richtigen Maßnahmen. Sollte die Stadt nicht über einen Farbdrucker verfügen, gebe es „diverse Dienstleister in Menden, die da aushelfen könnten!“</p><script type="text/psajs" data-pagespeed-orig-index="60">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <h3>Stadt: Es hakt an der Bestellung – Kommen jetzt Piktogramme aufs Pflaster?</h3><p class='article__paragraph p_6 '>Stadt-Sprecher Johannes Ehrlich erklärte auf WP-Anfrage dazu, das definitiv noch zusätzliche Schilder kommen, es aber bei der Bestellung hake: „Da sind wir Verzug“, räumt er ein. Es sollten gerade keine laminierten Zettel wie beim ersten Mal sein. Zusätzlich könne es aber auch mehrsprachige Hinweise geben. Überlegt würden auch Piktogramme, die auf das Pflaster der Fußgängerzone aufgebracht werden sollen. Die Rückmeldungen aus dem Ordnungsamt zeigten, dass bislang keine hohen Bußgelder verhängt worden seien.</p><aside class="inline-block--wide" data-widget="Inline | XHTML Widget (Type: XHTML) | CQ: Delegation Group [DWO]">
					<style>form,input[type="text"]{font-family:FiraSans,sans-serif}.textlink{text-align:left}.cr_button{font-weight:700}.cr_body{padding:0 15px 0 15px;color:#525252}p.cr{margin-top:0;margin-bottom:24px;font-size:14px;line-height:20px;text-align:left}.editable_content{margin-bottom:10px}.cr_button,input{width:100%}input[type="text"]{padding:12px;font-size:14px;height:45px;border-radius:0;border:1px solid #0075a7;box-sizing:border-box;margin-bottom:8px}input[type="text"]::placeholder{color:#0075a7}.cr_button{background-color:#0075a7;color:#fff;font-size:14px;height:45px;min-width:120px;border:none;box-sizing:border-box;transition:.2s all ease}.cr_button:hover{background-color:#0075a7;text-decoration:underline;cursor:pointer}a.cr,a.cr:active,a.cr:visited{color:#0075a7}a.cr:hover{color:#0075a7;text-decoration:none}p.adconsent{font-family:FiraSans,sans-serif;font-size:12px!important;margin-top:.5%!important}</style> <div> <form class="layout_form cr_form cr_font ng-pristine ng-valid" action="https://eu2.cleverreach.com/f/226854-242815/wcs/" method="post" target="_blank" rel="noopener"> <div class="cr_body cr_page cr_font formbox"><h3>Bestellen Sie hier unseren Menden-Newsletter!</h3> <div class="editable_content"> <div rel="email" class="cr_ipe_item ui-sortable musthave"> <input name="email" placeholder="E-Mail-Adresse" style="width:100%;" type="text" required="required"/> </div> <div rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:left; margin-bottom:0;"> <input name="1148311" style="display:none;" type="text" value="indexseite"/> <!-- Kontaktkanal --> <input name="1149005" style="display:none;" type="text" value="WPOI0001"/> <!-- Opt-In-Version --> <input name="1149004" style="display:none;" type="text" value="kampagne"/> <!-- Kampagne --> <button type="submit" class="cr_button button-submit">Jetzt anmelden</button> <p class="adconsent">Mit meiner Anmeldung zum Newsletter stimme ich der <a class="cr ad-consent-link" target="adConsentWindow" href="https://www.wp.de/newsletter-result/ad-consent/">Werbevereinbarung</a> zu.</p> </div> </div> </div> </form> </div></aside></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="63">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona+in+Menden%3A+Deutlicher+Anstieg+und+fehlende+Schilder%0Ahttps%3A%2F%2Fwww.wp.de%2F230852396%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona in Menden: Deutlicher Anstieg und fehlende Schilder" data-url="https://www.wp.de/230852396?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230852396?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona in Menden: Deutlicher Anstieg und fehlende Schilder" data-url="https://www.wp.de/230852396?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/menden/corona-in-menden-deutlicher-anstieg-und-fehlende-schilder-id230852396.html&subject=Corona in Menden: Deutlicher Anstieg und fehlende Schilder" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="64">jQuery(document).ready(function(){jQuery("#socialbar_fwid5 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="65">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/230852396" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="66"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/konzerthaus-dortmund-forscher-messen-aerosole-im-saal-id230845278.html" title="Konzerthaus Dortmund: Forscher messen Aerosole im Saal " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230845276/6257601690-w420-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230845276/8520245958-w640-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230845276/774397713-w940-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" title="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Konzerthaus Dortmund: Forscher messen Aerosole im Saal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/hagen-was-das-polio-vom-corona-virus-unterscheidet-id230834186.html" title="Hagen: Was das Polio- vom Corona-Virus unterscheidet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/hagen/crop230834182/4867609214-w420-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/hagen/crop230834182/375024434-w640-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/hagen/crop230834182/0113971617-w940-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." title="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Hagen: Was das Polio- vom Corona-Virus unterscheidet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/arzthelferinnen-wenn-corona-helden-vergessen-werden-id230818724.html" title="Nerven liegen blank: Arzt fordert Respekt für Praxisteam" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/2247604972-w420-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/6270242676-w640-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/3263972569-w940-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die allgemeine Verunsicherung in Corona-Zeiten hat dazu geführt, dass zunehmend auch die Nerven von Patienten blank liegen." title="Die allgemeine Verunsicherung in Corona-Zeiten hat dazu geführt, dass zunehmend auch die Nerven von Patienten blank liegen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Nerven liegen blank: Arzt fordert Respekt für Praxisteam<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/restaurants-dicht-wer-essen-liefert-bekommt-die-quittung-id230818944.html" title="Restaurants dicht: Wer Essen liefert, bekommt die Quittung " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/946760651-w420-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/6170248997-w640-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/9023973054-w940-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." title="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Restaurants dicht: Wer Essen liefert, bekommt die Quittung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/nach-weihnachtsbaum-stopp-1700-fichten-umsonst-geliefert-id230826930.html" title="Nach Weihnachtsbaum-Stopp: 1700 Fichten umsonst geliefert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/4117604173-w420-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/8010243475-w640-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/6333971770-w940-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der Weihnachtbaum-Riese in der Dortmunder Innenstadt wird nach dem Baustopp wieder zurückgebaut. " title="Der Weihnachtbaum-Riese in der Dortmunder Innenstadt wird nach dem Baustopp wieder zurückgebaut. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona und Weihnachten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Nach Weihnachtsbaum-Stopp: 1700 Fichten umsonst geliefert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/corona-infektionszahlen-bei-kindern-haben-sich-verzehnfacht-id230816284.html" title="Corona: Infektionszahlen bei Kindern haben sich verzehnfacht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230816282/1977601470-w420-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230816282/0430248178-w640-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230816282/3383973873-w940-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " title="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kinder und Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Infektionszahlen bei Kindern haben sich verzehnfacht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/lehrer-land-rechnet-sich-die-lage-an-den-schulen-schoen-id230808762.html" title="Lehrer: Land rechnet sich die Lage an den Schulen schön " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230808760/9477603990-w420-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230808760/3800243658-w640-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230808760/8633971587-w940-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Schüler protestieren im November 2019 in Rheinhausen für eine Verbesserung der Lernbedingungen an Brennpunktschulen." title="Schüler protestieren im November 2019 in Rheinhausen für eine Verbesserung der Lernbedingungen an Brennpunktschulen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schulsozialindex</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Lehrer: Land rechnet sich die Lage an den Schulen schön<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/corona-nrw-und-niederlande-warnen-vor-nachbarland-besuch-id230821642.html" title="Niederlande erklären Deutschland zum Corona-Risikogebiet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop230827738/5597609744-w420-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230827738/9770247904-w640-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230827738/4183977341-w940-cv16_9-q85/08e989ea-1df8-11eb-9819-933446bb662a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die deutsch-niederländische Grenze bleibt offen – beide Ländern haben sich aber gegenseitig zum Risikogebiet erklärt." title="Die deutsch-niederländische Grenze bleibt offen – beide Ländern haben sich aber gegenseitig zum Risikogebiet erklärt." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Niederlande erklären Deutschland zum Corona-Risikogebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/woran-es-beim-corona-schnelltests-in-nrw-pflegeheimen-hapert-id230783818.html" title="Woran es beim Corona-Schnelltests in NRW-Pflegeheimen hapert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230783816/9507609207-w420-cv16_9-q85/77ee4a12-1900-11eb-83d0-e6a5ab5fd1a0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230783816/6820241559-w640-cv16_9-q85/77ee4a12-1900-11eb-83d0-e6a5ab5fd1a0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230783816/7283976804-w940-cv16_9-q85/77ee4a12-1900-11eb-83d0-e6a5ab5fd1a0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Besuchsverbote für Pflegeheime sollen in NRW auch durch den Einsatz von Schnelltests verhindert werden. An der Umsetzung gibt es aber Kritik." title="Woran es beim Corona-Schnelltests in NRW-Pflegeheimen hapert" width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Antigentest</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Woran es beim Corona-Schnelltests in NRW-Pflegeheimen hapert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/corona-nrw-infektionsquelle-schon-vor-wochen-oft-unklar-id230789982.html" title="Corona in NRW: Infektionsquelle schon vor Wochen oft unklar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop230789978/0367601549-w420-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230789978/1970246099-w640-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230789978/5393979146-w940-cv16_9-q85/8fe77408-19ec-11eb-82ae-e1f7c9bb2a14.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Bereits Ende September war bei fast der Hälfte der Corona-Neuinfektionen in NRW unklar, wo sie ihren Ursprung genommen haben." title="Bereits Ende September war bei fast der Hälfte der Corona-Neuinfektionen in NRW unklar, wo sie ihren Ursprung genommen haben." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Infektionsquelle</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in NRW: Infektionsquelle schon vor Wochen oft unklar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/konzerthaus-dortmund-forscher-messen-aerosole-im-saal-id230845278.html" title="Konzerthaus Dortmund: Forscher messen Aerosole im Saal " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230845276/6257601690-w420-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230845276/8520245958-w640-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230845276/774397713-w940-cv16_9-q85/270b8108-1f6f-11eb-94e4-db6cee1f7c7d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" title="Ein künstlicher Besucher stößt im Konzerthaus Dortmund CO2 und Aerosole aus. Wissenschaftler des Fraunhofer Instituts messen die Partikel" width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Konzerthaus Dortmund: Forscher messen Aerosole im Saal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/hagen/hagen-was-das-polio-vom-corona-virus-unterscheidet-id230834186.html" title="Hagen: Was das Polio- vom Corona-Virus unterscheidet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/hagen/crop230834182/4867609214-w420-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/hagen/crop230834182/375024434-w640-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/hagen/crop230834182/0113971617-w940-cv16_9-q85/f5941df2-1cfc-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." title="Kinderarzt Dr. Christian Schleuss setzt sich für den Kampf gegen Polio ein." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Hagen: Was das Polio- vom Corona-Virus unterscheidet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/arzthelferinnen-wenn-corona-helden-vergessen-werden-id230818724.html" title="Nerven liegen blank: Arzt fordert Respekt für Praxisteam" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/2247604972-w420-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/6270242676-w640-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230820374/3263972569-w940-cv16_9-q85/aa739916-1d9b-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die allgemeine Verunsicherung in Corona-Zeiten hat dazu geführt, dass zunehmend auch die Nerven von Patienten blank liegen." title="Die allgemeine Verunsicherung in Corona-Zeiten hat dazu geführt, dass zunehmend auch die Nerven von Patienten blank liegen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Nerven liegen blank: Arzt fordert Respekt für Praxisteam<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/restaurants-dicht-wer-essen-liefert-bekommt-die-quittung-id230818944.html" title="Restaurants dicht: Wer Essen liefert, bekommt die Quittung " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/946760651-w420-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/6170248997-w640-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230818942/9023973054-w940-cv16_9-q85/64bf5ab4-1d2c-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." title="Viele Gastronomen bieten wieder – oder immer noch – Lieferservices. Ob es sich wirtschaftlich lohnt, ist fraglich." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Restaurants dicht: Wer Essen liefert, bekommt die Quittung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/nach-weihnachtsbaum-stopp-1700-fichten-umsonst-geliefert-id230826930.html" title="Nach Weihnachtsbaum-Stopp: 1700 Fichten umsonst geliefert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/4117604173-w420-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/8010243475-w640-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230826894/6333971770-w940-cv16_9-q85/bacd44ee-1de4-11eb-b5ab-8c45904d1704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der Weihnachtbaum-Riese in der Dortmunder Innenstadt wird nach dem Baustopp wieder zurückgebaut. " title="Der Weihnachtbaum-Riese in der Dortmunder Innenstadt wird nach dem Baustopp wieder zurückgebaut. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona und Weihnachten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Nach Weihnachtsbaum-Stopp: 1700 Fichten umsonst geliefert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="67">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=230852396&sec=21991"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=230852396&sec=21991"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="69">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/neue-mendener-notfall-seelsorger-jetzt-offiziell-beauftragt-id230850488.html" title="Neue Mendener Notfall-Seelsorger jetzt offiziell beauftragt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230850486/4447601923-w420-cv16_9-q85/6f53943e-2012-11eb-80f6-84901648bbbb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230850486/1180247725-w640-cv16_9-q85/6f53943e-2012-11eb-80f6-84901648bbbb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230850486/6303974326-w940-cv16_9-q85/6f53943e-2012-11eb-80f6-84901648bbbb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Notfallseelsorger sind nach schweren Unglücken aller Art gefragt,. Was an Einsatzstellen genau auf sie zukommt, wissen sie fast nie." title="Notfallseelsorger sind nach schweren Unglücken aller Art gefragt,. Was an Einsatzstellen genau auf sie zukommt, wissen sie fast nie." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hilfe im Notfall</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Neue Mendener Notfall-Seelsorger jetzt offiziell beauftragt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/maskenpflicht-in-menden-auch-schuelern-drohen-bussgelder-id230847592.html" title="Maskenpflicht in Menden: Auch Schülern drohen Bußgelder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230847588/9497605061-w420-cv16_9-q85/5ddc1510-1f85-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230847588/0390244587-w640-cv16_9-q85/5ddc1510-1f85-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230847588/0903977464-w940-cv16_9-q85/5ddc1510-1f85-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Jugendliche in der Fußgängerzone in Menden. Auch hier gilt jetzt eine Maskenpflicht. Auf dem Schulweg drohen theoretisch Bußgelder. " title="Jugendliche in der Fußgängerzone in Menden. Auch hier gilt jetzt eine Maskenpflicht. Auf dem Schulweg drohen theoretisch Bußgelder. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Neue Regeln</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Maskenpflicht in Menden: Auch Schülern drohen Bußgelder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-in-menden-bundeswehr-hilft-bald-auch-bei-abstrichen-id230846750.html" title="Corona in Menden: Bundeswehr hilft bald auch bei Abstrichen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230846744/9877607102-w420-cv16_9-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230846744/736024546-w640-cv16_9-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230846744/3873974699-w940-cv16_9-q85/28bdfcda-1f81-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Wie hier im Kreis Unna hilft die Bundeswehr bald auch im Märkischen Kreis bei Kontaktnachverfolgung." title="Wie hier im Kreis Unna hilft die Bundeswehr bald auch im Märkischen Kreis bei Kontaktnachverfolgung." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Unterstützung durch…</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in Menden: Bundeswehr hilft bald auch bei Abstrichen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/maerkischer-kreis-landrat-abschied-sollte-15-000-euro-kosten-id230844294.html" title="Märkischer Kreis: Landrat plante 15.000-Euro-Abschiedsparty" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230847784/5947604621-w420-cv16_9-q85/d2354438-1f92-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230847784/4810245027-w640-cv16_9-q85/d2354438-1f92-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230847784/6283977024-w940-cv16_9-q85/d2354438-1f92-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Landrat Thomas Gemke wollte auf Kosten des Kreises eine 15.000 Euro teure Abschiedsparty feiern. Auch die Kosten für seinen Film sind jetzt klar." title="Märkischer Kreis: Landrat plante 15.000-Euro-Abschiedsparty" width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video-Film</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Märkischer Kreis: Landrat plante 15.000-Euro-Abschiedsparty<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-in-menden-bonkers-bietet-lieferdienst-an-id230844220.html" title="Corona in Menden: Bonkers bietet Lieferdienst an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230844210/1397608763-w420-cv16_9-q85/813d964c-1f70-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230844210/102024885-w640-cv16_9-q85/813d964c-1f70-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230844210/2973971166-w940-cv16_9-q85/813d964c-1f70-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Das Bonkers in Menden. Inhaber David Poloczek bietet nun einen Lieferservice an." title="Das Bonkers in Menden. Inhaber David Poloczek bietet nun einen Lieferservice an." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Lieferservice</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in Menden: Bonkers bietet Lieferdienst an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/fitness-lendringsen-niehues-will-schmerz-und-stress-lindern-id230843068.html" title="Fitness Lendringsen: Niehues will Schmerz und Stress lindern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230843060/1437609269-w420-cv16_9-q85/1453487e-1f57-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230843060/900024379-w640-cv16_9-q85/1453487e-1f57-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230843060/0453971672-w940-cv16_9-q85/1453487e-1f57-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Marcel Niehues in dem neuen Fitnessstudio MN Fitnesslounge, das eigentlich Mitte November eröffnen sollte. " title="Marcel Niehues in dem neuen Fitnessstudio MN Fitnesslounge, das eigentlich Mitte November eröffnen sollte. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Fitnessstudio</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Fitness Lendringsen: Niehues will Schmerz und Stress lindern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/jetzt-freie-fahrt-durch-den-mini-kreisel-auf-platte-heide-id230841684.html" title="Jetzt freie Fahrt durch den Mini-Kreisel auf Platte Heide " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230841682/6347609558-w420-cv16_9-q85/07f3c150-1f55-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841682/44602490-w640-cv16_9-q85/07f3c150-1f55-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841682/4743971961-w940-cv16_9-q85/07f3c150-1f55-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der neue Kreisel auf der Platte Heide." title="Der neue Kreisel auf der Platte Heide." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Baustellen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Jetzt freie Fahrt durch den Mini-Kreisel auf Platte Heide<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/in-menden-zwoelf-neue-corona-faelle-luedenscheiderin-44-tot-id230841526.html" title="In Menden zwölf neue Corona-Fälle – Lüdenscheiderin (44) tot" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230841520/2627606902-w420-cv16_9-q85/e0687202-1f5e-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841520/6640242746-w640-cv16_9-q85/e0687202-1f5e-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841520/9603979305-w940-cv16_9-q85/e0687202-1f5e-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="201 Mendenerinnen und Mendener sind aktuell in Quarantäne, weil sie positiv auf das Coronavirus getestet wurden oder mit Infizierten in Kontakt waren." title="201 Mendenerinnen und Mendener sind aktuell in Quarantäne, weil sie positiv auf das Coronavirus getestet wurden oder mit Infizierten in Kontakt waren." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie-Zahlen aktuell</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">In Menden zwölf neue Corona-Fälle – Lüdenscheiderin (44) tot<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/obo-bettermann-zahlt-beschaeftigten-steuerfreie-corona-praemie-id230841044.html" title="OBO Bettermann zahlt Beschäftigten steuerfreie Corona-Prämie" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230841040/5907605700-w420-cv16_9-q85/cc88216e-1f5a-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841040/6920241948-w640-cv16_9-q85/cc88216e-1f5a-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230841040/5793973297-w940-cv16_9-q85/cc88216e-1f5a-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="OBO-Chef Ulrich Bettermann will seine Mitarbeiter belohnen. ​Auch für das „JU 52“-Restaurant am Flugplatz Arnsberg/Menden in Echthausen gab es bereits Gutscheine für die Beschäftigten.﻿" title="OBO-Chef Ulrich Bettermann will seine Mitarbeiter belohnen. ​Auch für das „JU 52“-Restaurant am Flugplatz Arnsberg/Menden in Echthausen gab es bereits Gutscheine für die Beschäftigten.﻿" width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Erste Corona-Prämie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">OBO Bettermann zahlt Beschäftigten steuerfreie Corona-Prämie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-polizei-stoppt-roller-mit-versicherung-aus-2008-id230839306.html" title="Menden: Polizei stoppt Roller mit Versicherung aus 2008" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230839304/5147604212-w420-cv16_9-q85/20c006b4-1f44-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230839304/7910245436-w640-cv16_9-q85/20c006b4-1f44-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230839304/746397681-w940-cv16_9-q85/20c006b4-1f44-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Vor gut zwölf Jahren letztmals versichert: Der sichergestellte Roller an der Holzener Straße. Anders als das Plakat sagt, „läuft“ er jetzt nicht mehr." title="Vor gut zwölf Jahren letztmals versichert: Der sichergestellte Roller an der Holzener Straße. Anders als das Plakat sagt, „läuft“ er jetzt nicht mehr." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizeibericht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Menden: Polizei stoppt Roller mit Versicherung aus 2008</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/maerkischer-kreis-landrat-laesst-sich-abschiedsfilm-bezahlen-id230836638.html" title="Märkischer Kreis: Landrat lässt sich Abschiedsfilm bezahlen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230836636/3107602799-w420-cv16_9-q85/d99642d4-1ebd-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230836636/5440246849-w640-cv16_9-q85/d99642d4-1ebd-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230836636/1983972094-w940-cv16_9-q85/d99642d4-1ebd-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der ausgeschiedene Landrat Thomas Gemke (links) in dem Video bei Youtube. Seinen Abschiedsfilm gab der Balver laut Kreis selbst in Auftrag." title="Der ausgeschiedene Landrat Thomas Gemke (links) in dem Video bei Youtube. Seinen Abschiedsfilm gab der Balver laut Kreis selbst in Auftrag." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Professionelles Video</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Märkischer Kreis: Landrat lässt sich Abschiedsfilm bezahlen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-kinder-werfen-volle-milchtuete-von-bruecke-polizei-id230836244.html" title="Menden: Kinder werfen volle Milchtüte von Brücke - Polizei " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230836242/9217608639-w420-cv16_9-q85/77eb8902-1eba-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230836242/2030241009-w640-cv16_9-q85/77eb8902-1eba-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230836242/6663971042-w940-cv16_9-q85/77eb8902-1eba-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die Kinder haben eine volle Milchtüte - hier ein Symbolbild - von einer Brücke geworfen und damit ein Wohnmobil getroffen." title="Die Kinder haben eine volle Milchtüte - hier ein Symbolbild - von einer Brücke geworfen und damit ein Wohnmobil getroffen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Wohnmobil getroffen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Menden: Kinder werfen volle Milchtüte von Brücke - Polizei</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-in-froendenberg-kreis-unna-jetzt-im-roten-bereich-id230625100.html" title="Corona in Menden: Inzidenzwert laut RKI aktuell bei 147,5 " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230838656/6697608602-w420-cv16_9-q85/39eea668-1f30-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230838656/6040241046-w640-cv16_9-q85/39eea668-1f30-11eb-8b03-fb103b9e6a62.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230838656/7673971005-w940-cv16_9-q85/39eea668-1f30-11eb-8b03-fb103b9e6a62.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Teströhrchen für einen Corona-Test. " title="Teströhrchen für einen Corona-Test. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona in Menden</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Corona in Menden: Inzidenzwert laut RKI aktuell bei 147,5</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/baeckereien-in-menden-kontaktloses-zahlen-auf-dem-vormarsch-id230833502.html" title="Bäckereien in Menden: Kontaktloses Zahlen auf dem Vormarsch " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230833500/2837603269-w420-cv16_9-q85/30e0ca00-1ea0-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833500/9000244379-w640-cv16_9-q85/30e0ca00-1ea0-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833500/5003979134-w940-cv16_9-q85/30e0ca00-1ea0-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Werner Böger bei Backwerk in Menden zeigt ein Lesegerät. Viele Kunden bezahlen selbst kleinste Beträge mit aufgelegter Karte." title="Werner Böger bei Backwerk in Menden zeigt ein Lesegerät. Viele Kunden bezahlen selbst kleinste Beträge mit aufgelegter Karte." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hohe Nachfrage</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Bäckereien in Menden: Kontaktloses Zahlen auf dem Vormarsch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-neue-zonen-mit-maskenpflicht-fuer-menden-geplant-id230833118.html" title="Maskenpflicht in Menden: Hier gilt jetzt „Maske auf“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230833112/249760451-w420-cv16_9-q85/1be1f3a4-1e96-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833112/2770249197-w640-cv16_9-q85/1be1f3a4-1e96-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833112/7563972854-w940-cv16_9-q85/1be1f3a4-1e96-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die Stadt Menden arbeitet derzeit eine eigene Allgemeinverfügung aus." title="Die Stadt Menden arbeitet derzeit eine eigene Allgemeinverfügung aus." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Maskenpflicht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Maskenpflicht in Menden: Hier gilt jetzt „Maske auf“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-menden-will-luftreinhalter-fuer-klassenzimmer-kaufen-id230833082.html" title="Corona: Menden will Luftreinhalter für Klassenzimmer kaufen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230833068/4767602364-w420-cv16_9-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833068/4120247284-w640-cv16_9-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230833068/7693972529-w940-cv16_9-q85/210cf530-1e88-11eb-bb08-b36d1501dc2b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Kündigte in der Antrittsrede vor dem Stadtrat den Kauf von Luftreinhaltern an: Mendens neuer Bürgermeister Dr. Roland Schröder." title="Kündigte in der Antrittsrede vor dem Stadtrat den Kauf von Luftreinhaltern an: Mendens neuer Bürgermeister Dr. Roland Schröder." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Beschluss im Rathaus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Menden will Luftreinhalter für Klassenzimmer kaufen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/froendenberg-31-jaehriger-randaliert-volltrunken-im-rtw-id230830376.html" title="Fröndenberg: 31-Jähriger randaliert volltrunken im RTW" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230830374/4217605244-w420-cv16_9-q85/3f7cc19e-1df2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230830374/1380242404-w640-cv16_9-q85/3f7cc19e-1df2-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230830374/6533972841-w940-cv16_9-q85/3f7cc19e-1df2-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Immer mehr Rettungskräfte werden im Dienst angegriffen. Ein Fröndenberger hat betrunken ebenso in einem Rettungswagen randaliert – und ist nun verurteilt worden." title="Immer mehr Rettungskräfte werden im Dienst angegriffen. Ein Fröndenberger hat betrunken ebenso in einem Rettungswagen randaliert – und ist nun verurteilt worden." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Gerichtsprozess</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Fröndenberg: 31-Jähriger randaliert volltrunken im RTW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/neuer-mendener-buergermeister-geht-gleich-ans-werk-id230828802.html" title="Neuer Mendener Bürgermeister geht gleich ans Werk" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230828800/4317606743-w420-cv16_9-q85/aae1d440-1e0d-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230828800/3780244391-w640-cv16_9-q85/aae1d440-1e0d-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230828800/2093979146-w940-cv16_9-q85/aae1d440-1e0d-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Tiefe Verbeugung: Melanie Bähr legt Dr. Roland Schröder die Amtskette um. Bei der Vereidigung durch den Rats-Ältesten Udo Neff hatte Schröder auch die Gottesformel mitgesprochen." title="Tiefe Verbeugung: Melanie Bähr legt Dr. Roland Schröder die Amtskette um. Bei der Vereidigung durch den Rats-Ältesten Udo Neff hatte Schröder auch die Gottesformel mitgesprochen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Roland Schröder vereidigt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Neuer Mendener Bürgermeister geht gleich ans Werk<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-immer-mehr-mendener-geraten-in-notlagen-id230826232.html" title="Corona: Immer mehr Mendener geraten in Notlage" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230826228/9757603672-w420-cv16_9-q85/55cf4a82-1de0-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230826228/4300243976-w640-cv16_9-q85/55cf4a82-1de0-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230826228/7713971269-w940-cv16_9-q85/55cf4a82-1de0-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Klaus Ullrich, Vorsitzender des Vereins Mendener in Not, nimmt eine Spende über 500 Euro von Martina Köhncke von ProWin entgegen." title="Klaus Ullrich, Vorsitzender des Vereins Mendener in Not, nimmt eine Spende über 500 Euro von Martina Köhncke von ProWin entgegen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Solidarität</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Immer mehr Mendener geraten in Notlage<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-dr-ansgar-bornhoff-wird-neuer-schulleiter-am-wbg-id230824898.html" title="Menden: Dr. Ansgar Bornhoff wird neuer Schulleiter am WBG" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230824896/856760738-w420-cv16_9-q85/c73ebbf8-1de0-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230824896/3680248910-w640-cv16_9-q85/c73ebbf8-1de0-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230824896/7333973141-w940-cv16_9-q85/c73ebbf8-1de0-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Dr. Ansgar Bornhoff (links) übernimmt die Schulleitung des Walburgisgymnasiums im Februar von seinem Vorgänger Dr. Eduard Maler. " title="Dr. Ansgar Bornhoff (links) übernimmt die Schulleitung des Walburgisgymnasiums im Februar von seinem Vorgänger Dr. Eduard Maler. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Walburgisgymnasium</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Menden: Dr. Ansgar Bornhoff wird neuer Schulleiter am WBG</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-antrittsrede-von-buergermeister-schroeder-auf-youtube-id230823172.html" title="Menden: Antrittsrede von Bürgermeister Schröder auf YouTube" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230823170/8817608737-w420-cv16_9-q85/6b0f5f40-1dcc-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230823170/427024911-w640-cv16_9-q85/6b0f5f40-1dcc-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230823170/1363971140-w940-cv16_9-q85/6b0f5f40-1dcc-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der neue Bürgermeister: Erster Arbeitstag von Roland Schröder im Rathaus." title="Der neue Bürgermeister: Erster Arbeitstag von Roland Schröder im Rathaus." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Ratssitzung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Menden: Antrittsrede von Bürgermeister Schröder auf YouTube</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-in-menden-isolierstation-im-krankenhaus-fast-voll-id230822674.html" title="Corona in Menden: Isolierstation im Krankenhaus fast voll" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230822672/8677607871-w420-cv16_9-q85/20b233e6-1d3b-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230822672/1520241777-w640-cv16_9-q85/20b233e6-1d3b-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230822672/537397274-w940-cv16_9-q85/20b233e6-1d3b-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Dr. Markus Berghoff, Ärztlicher Direktor des St. Vincenz-Krankenhauses." title="Dr. Markus Berghoff, Ärztlicher Direktor des St. Vincenz-Krankenhauses." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona in Menden</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in Menden: Isolierstation im Krankenhaus fast voll<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-ab-donnerstag-wieder-drive-in-teststationen-im-mk-id230822266.html" title="Corona: Ab Donnerstag wieder Drive-In-Teststationen im MK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230822264/7687604782-w420-cv16_9-q85/d386f32c-1dc1-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230822264/1990244866-w640-cv16_9-q85/d386f32c-1dc1-11eb-a54a-803d34cf8fd9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230822264/4543977185-w940-cv16_9-q85/d386f32c-1dc1-11eb-a54a-803d34cf8fd9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Auch in Iserlohn wird in der Corona-Pandemie wieder eine Drive-In-Teststation eingerichtet." title="Auch in Iserlohn wird in der Corona-Pandemie wieder eine Drive-In-Teststation eingerichtet." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Corona: Ab Donnerstag wieder Drive-In-Teststationen im MK</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/kampf-gegen-corona-eco-schulte-mit-antiviralen-tuersystemen-id230817172.html" title="Kampf gegen Corona: Eco Schulte mit antiviralen Türsystemen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230817170/2947606554-w420-cv16_9-q85/ec2c6e44-f679-11ea-8da1-8bfd54798d8f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230817170/9360243094-w640-cv16_9-q85/ec2c6e44-f679-11ea-8da1-8bfd54798d8f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230817170/4353978957-w940-cv16_9-q85/ec2c6e44-f679-11ea-8da1-8bfd54798d8f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Die Unternehmerfamilie Schulte (von links: Tobias Schulte, Andrea Widmann, Heiner Schulte und Seniorchef Ernst Schulte) setzt für die Zukunft auf drei elementare Bereiche: Digitalisierung, Expansion und Nachhaltigkeit." title="Die Unternehmerfamilie Schulte (von links: Tobias Schulte, Andrea Widmann, Heiner Schulte und Seniorchef Ernst Schulte) setzt für die Zukunft auf drei elementare Bereiche: Digitalisierung, Expansion und Nachhaltigkeit." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Zukunftslabor</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kampf gegen Corona: Eco Schulte mit antiviralen Türsystemen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/menden-das-muessen-paare-bei-trauung-auf-standesamt-beachten-id230815736.html" title="Menden: Das müssen Paare bei Trauung auf Standesamt beachten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230815734/2767601008-w420-cv16_9-q85/a56cc1da-1a90-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815734/5050248640-w640-cv16_9-q85/a56cc1da-1a90-11eb-b93f-efcee74b36c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815734/4703973411-w940-cv16_9-q85/a56cc1da-1a90-11eb-b93f-efcee74b36c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Ein Hochzeitspaar sitzt für ein Hochzeitsfoto auf einer Bank. " title="Ein Hochzeitspaar sitzt für ein Hochzeitsfoto auf einer Bank. " width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hochzeiten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Menden: Das müssen Paare bei Trauung auf Standesamt beachten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/kreis-haengt-mit-benachrichtigung-corona-infizierter-hinterher-id230815484.html" title="Kreis hängt mit Benachrichtigung Infizierter hinterher" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230815478/7387609331-w420-cv16_9-q85/8e40b134-1d0a-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815478/0270248317-w640-cv16_9-q85/8e40b134-1d0a-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815478/3553976928-w940-cv16_9-q85/8e40b134-1d0a-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Ein Arzt hält einen Coronavirus-Test in den Händen." title="Ein Arzt hält einen Coronavirus-Test in den Händen." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kreis hängt mit Benachrichtigung Infizierter hinterher<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/corona-maerkischer-kreis-alarmiert-bundeswehr-id230815482.html" title="Corona: Märkischer Kreis alarmiert Bundeswehr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230815476/5027601287-w420-cv16_9-q85/4f3d912a-1d0d-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815476/3540246361-w640-cv16_9-q85/4f3d912a-1d0d-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815476/3033971116-w940-cv16_9-q85/4f3d912a-1d0d-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Der Märkische Kreis hat die Bundeswehr nun angefragt. Ob Soldaten und Soldatinnen das Gesundheitsamt künftig unterstützen werden, entscheidet sich noch in dieser Woche." title="Der Märkische Kreis hat die Bundeswehr nun angefragt. Ob Soldaten und Soldatinnen das Gesundheitsamt künftig unterstützen werden, entscheidet sich noch in dieser Woche." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Märkischer Kreis alarmiert Bundeswehr<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/placida-menden-eine-schuelerin-infiziert-vier-in-quarantaene-id230815286.html" title="Placida Menden: Eine Schülerin infiziert, vier in Quarantäne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230815284/1627607767-w420-cv16_9-q85/06aca78c-1d05-11eb-b96d-04d266a783f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815284/2670249881-w640-cv16_9-q85/06aca78c-1d05-11eb-b96d-04d266a783f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230815284/6823974636-w940-cv16_9-q85/06aca78c-1d05-11eb-b96d-04d266a783f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Das Placida-Viel-Berufskolleg sieht sich durch das Konzept des Hybriden Lernens gut auf den aktuellen Corona-Fall vorbereitet." title="Das Placida-Viel-Berufskolleg sieht sich durch das Konzept des Hybriden Lernens gut auf den aktuellen Corona-Fall vorbereitet." width="940" height="528" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Placida Menden: Eine Schülerin infiziert, vier in Quarantäne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="70">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/stichwahl-menden-buergermeisterkandidaten-in-der-wp-wahlarena-id230508114.html" data-video-article-id="230508114" data-open-target="lightbox" title="Stichwahl Menden: Bürgermeisterkandidaten in der WP-Wahlarena" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230508112/1930654838-w420-cv3_2-q85/Stichwahl-Menden-Buergermeisterkandidaten-in-der-WP-Wahlarena.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230508112/1796416614-w640-cv3_2-q85/Stichwahl-Menden-Buergermeisterkandidaten-in-der-WP-Wahlarena.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230508112/0206627193-w940-cv3_2-q85/Stichwahl-Menden-Buergermeisterkandidaten-in-der-WP-Wahlarena.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Stichwahl Menden: Bürgermeisterkandidaten in der WP-Wahlarena" title="Stichwahl Menden: Bürgermeisterkandidaten in der WP-Wahlarena" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Stichwahl Menden: Bürgermeisterkandidaten in der…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/balve-optimum-das-duell-werth-vs-von-bredow-werndl-id230485864.html" data-video-article-id="230485864" data-open-target="lightbox" title="Balve Optimum: Das Duell Werth vs. von Bredow-Werndl" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230485862/5590656457-w420-cv3_2-q85/Balve-Optimum-Das-Duell-Werth-vs.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230485862/9436418233-w640-cv3_2-q85/Balve-Optimum-Das-Duell-Werth-vs.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230485862/3126628812-w940-cv3_2-q85/Balve-Optimum-Das-Duell-Werth-vs.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Balve Optimum: Das Duell Werth vs. von Bredow-Werndl" title="Balve Optimum: Das Duell Werth vs. von Bredow-Werndl" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Balve Optimum: Das Duell Werth vs. von Bredow-Werndl</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/balve-so-erklaert-isabell-werth-ihren-ersten-sieg-id230462272.html" data-video-article-id="230462272" data-open-target="lightbox" title="Balve: So erklärt Isabell Werth ihren ersten Sieg" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230462270/708065473-w420-cv3_2-q85/Balve-So-erklaert-Isabell-Werth-ihren-ersten-Sieg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230462270/2606418697-w640-cv3_2-q85/Balve-So-erklaert-Isabell-Werth-ihren-ersten-Sieg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230462270/0166628118-w940-cv3_2-q85/Balve-So-erklaert-Isabell-Werth-ihren-ersten-Sieg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Balve: So erklärt Isabell Werth ihren ersten Sieg" title="Balve: So erklärt Isabell Werth ihren ersten Sieg" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Balve: So erklärt Isabell Werth ihren ersten Sieg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/balve-so-lief-die-dm-premiere-von-senta-kirchhoff-id230462268.html" data-video-article-id="230462268" data-open-target="lightbox" title="Balve: So lief die DM-Premiere von Senta Kirchhoff" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230462266/4160655558-w420-cv3_2-q85/Balve-So-lief-die-DM-Premiere-von-Senta-Kirchhoff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230462266/5656413782-w640-cv3_2-q85/Balve-So-lief-die-DM-Premiere-von-Senta-Kirchhoff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230462266/8096623203-w940-cv3_2-q85/Balve-So-lief-die-DM-Premiere-von-Senta-Kirchhoff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Balve: So lief die DM-Premiere von Senta Kirchhoff" title="Balve: So lief die DM-Premiere von Senta Kirchhoff" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Balve: So lief die DM-Premiere von Senta Kirchhoff</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/so-feiert-der-tus-langenholthausen-den-kreispokalsieg-id230237774.html" data-video-article-id="230237774" data-open-target="lightbox" title="So feiert der TuS Langenholthausen den Kreispokalsieg" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230237772/2380659598-w420-cv3_2-q85/So-feiert-der-TuS-Langenholthausen-den-Kreispokalsieg.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230237772/2606417822-w640-cv3_2-q85/So-feiert-der-TuS-Langenholthausen-den-Kreispokalsieg.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230237772/1736627243-w940-cv3_2-q85/So-feiert-der-TuS-Langenholthausen-den-Kreispokalsieg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="So feiert der TuS Langenholthausen den Kreispokalsieg" title="So feiert der TuS Langenholthausen den Kreispokalsieg" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">So feiert der TuS Langenholthausen den Kreispokalsieg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/alle-kandidaten-fuer-menden-arlt-weige-nolte-und-schroeder-id230228038.html" data-video-article-id="230228038" data-open-target="lightbox" title="Alle Kandidaten für Menden - Arlt, Weige, Nolte und Schröder" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230228036/7770655136-w420-cv3_2-q85/Alle-Kandidaten-fuer-Menden-Arlt-Weige-Nolte-und-Schroeder.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230228036/0266416912-w640-cv3_2-q85/Alle-Kandidaten-fuer-Menden-Arlt-Weige-Nolte-und-Schroeder.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230228036/5036627491-w940-cv3_2-q85/Alle-Kandidaten-fuer-Menden-Arlt-Weige-Nolte-und-Schroeder.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Alle Kandidaten für Menden - Arlt, Weige, Nolte und Schröder" title="Alle Kandidaten für Menden - Arlt, Weige, Nolte und Schröder" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Alle Kandidaten für Menden - Arlt, Weige, Nolte und Schröder</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/sebastian-arlt-buergermeisterkandidat-der-cdu-in-menden-id230182240.html" data-video-article-id="230182240" data-open-target="lightbox" title="Sebastian Arlt, Bürgermeisterkandidat der CDU in Menden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230182238/1940659753-w420-cv3_2-q85/Sebastian-Arlt-Buergermeisterkandidat-der-CDU-in-Menden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230182238/6536411529-w640-cv3_2-q85/Sebastian-Arlt-Buergermeisterkandidat-der-CDU-in-Menden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230182238/0206627892-w940-cv3_2-q85/Sebastian-Arlt-Buergermeisterkandidat-der-CDU-in-Menden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Sebastian Arlt, Bürgermeisterkandidat der CDU in Menden" title="Sebastian Arlt, Bürgermeisterkandidat der CDU in Menden" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Sebastian Arlt, Bürgermeisterkandidat der CDU in Menden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/marco-voge-40-kandidat-der-cdu-fuer-den-maerkischen-kreis-id229618628.html" data-video-article-id="229618628" data-open-target="lightbox" title="Marco Voge,40,  Kandidat der CDU für den Märkischen Kreis" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230120552/6570652740-w420-cv3_2-q85/Marco-Voge-40-Kandidat-der-CDU-fuer-den-Maerkischen-Kreis.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230120552/839641964-w640-cv3_2-q85/Marco-Voge-40-Kandidat-der-CDU-fuer-den-Maerkischen-Kreis.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230120552/870662385-w940-cv3_2-q85/Marco-Voge-40-Kandidat-der-CDU-fuer-den-Maerkischen-Kreis.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Marco Voge,40,  Kandidat der CDU für den Märkischen Kreis" title="Marco Voge,40,  Kandidat der CDU für den Märkischen Kreis" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sauer- und Siegerland</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Marco Voge,40,  Kandidat der CDU für den Märkischen Kreis</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/menden/andreas-nolte-parteiloser-kandidat-aus-menden-id230109038.html" data-video-article-id="230109038" data-open-target="lightbox" title="Andreas Nolte, parteiloser Kandidat aus Menden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/menden/crop230109036/1940658216-w420-cv3_2-q85/Andreas-Nolte-parteiloser-Kandidat-aus-Menden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230109036/2096416440-w640-cv3_2-q85/Andreas-Nolte-parteiloser-Kandidat-aus-Menden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/menden/crop230109036/5246621435-w940-cv3_2-q85/Andreas-Nolte-parteiloser-Kandidat-aus-Menden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/placeholder.png" alt="Andreas Nolte, parteiloser Kandidat aus Menden" title="Andreas Nolte, parteiloser Kandidat aus Menden" width="940" height="626" class="" data-pagespeed-url-hash="3160356472" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Andreas Nolte, parteiloser Kandidat aus Menden</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="72">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/menden/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/menden/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1604600717574/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" data-pagespeed-url-hash="3090252168" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="73">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="74"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="75">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "07f290a6-2026-11eb-80f6-84901648bbbb"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 06.11.2020 um 13:52:09 in 279ms - Server: escenic-nrw-6846d89d78-db7wp - Wireframe: default - BuildBranch: live-rollout-tag-10.12-2020-10-27-1316 - Service:  - ArticleIDs: 230824898,230462268,230783818,230841044,230841684,215411265,230833502,230845278,230833118,230789982,216126657,228263743,230847592,208414169,230822266,230815736,230826232,230815482,230815484,230828802,230818944,230844294,230823172,230834186,230821642,230839306,230822674,230485864,230817172,230836244,230182240,230109038,230846750,230836638,230816284,230818724,230852394,230830376,229618628,230852396,230508114,214029361,230826930,230625100,230841526,230815286,230237774,230833082,230850488,230808762,230462272,229434066,230844220,230843068,230228038 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="76">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
