<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Westfeld: Party zum Jahresendspurt &ndash; die sch&ouml;nsten Fotos - wp.de </title>
    <meta name="description" content="Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Florian Birlenbach"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1637669044695/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1637669044695/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1637669044695/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <link rel="preload" href="https://www.wp.de/resources/1637669044695/fonts/source-serif-pro/source-serif-pro-semibold/source-serif-pro-semibold.woff" as="font" type="font/woff" crossorigin />
    <link rel="preload" href="https://www.wp.de/resources/1637669044695/fonts/fira-sans/fira-sans-bold/fira-sans-bold.woff2" as="font" type="font/woff2" crossorigin />
    <style>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</style>

<link rel="stylesheet" href="https://www.wp.de/resources/1637669044695/css/jquery-ui-1.11.4.min.css">
<style>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</style>
					<script src="https://www.wp.de/resources/1637669044695/js/vendor/jquery/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.wp.de/resources/1637669044695/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.wp.de/resources/1637669044695/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-ee807be806.wp.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-ee807be806.wp.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-ee807be806.wp.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2" type="text/psajs" data-pagespeed-orig-index="5"></script>
<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html?service=amp"/> 
<!-- XHTML-Widget 236642883 - Start -->
            <script data-pagespeed-no-defer>window.pdl=window.pdl||{};tp=window["tp"]||[];let enableConKey="false";let enableConTrue=(enableConKey==="true");if(enableConTrue==true){window.pdl.requireConsent=enableConTrue;console.log("Piano-Consent-required - 1 - ","false");}else{tp.push(['setCustomVariable','__cm_composer','opt-in']);console.log("Piano-Consent-required - 1 - ","false");}</script><!-- XHTML-Widget 236642883 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213187"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano',isKeycloakLoginEnabled=false;if(isKeycloakLoginEnabled){try{const jwt=window.sessionStorage.getItem('jwt');const decodedJwt=window.jwt_decode(jwt);if(typeof decodedJwt==='object'){const evolverId=decodedJwt.evolverid;const emailFirstLetters=(decodedJwt.email||'').substring(0,3);const syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/'+evolverId+'/'+encodeURIComponent(emailFirstLetters);}}catch(e){}(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}else{jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});}</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html",
            
                "headline": "Westfeld: Party zum Jahresendspurt \u2013 die schönsten Fotos",
            
                "description": "Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends.",
            
            "mainEntityOfPage" : "https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html",
            "datePublished": "2022-12-29T13:42:00+0100",
            "dateModified": "2022-12-29T13:42:52+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wp.de/resources/1637669044695/img/logo-amp.png"
                },
                
                "url": "https://www.wp.de/"
            }
            
                        ,"image" : ["https://img.wp.de/img/meschede-und-umland/crop237249489/9463052844-w1200-cv1_1-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg", "https://img.wp.de/img/meschede-und-umland/crop237249489/8987802929-w1200-cv4_3-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg", "https://img.wp.de/img/meschede-und-umland/crop237249489/8847653234-w1200-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Florian Birlenbach",
                        "url": "https://www.wp.de/autoren/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta name="DC.date.issued" content="2022-12-29T13:42:00+01:00"/> 
<meta name="last-modified" content="2022-12-29T13:42:52+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <meta property="article:content_tier" content="locked"/> 
<style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.teaser-carousel--multi .bx-pager,.bx-pager{padding-bottom:1em}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.nav-meta .compact-weather{display:none}.paywall-container{min-height:510px}.footer .tabs__item{text-transform:capitalize}.paywall-ld-ident{clear:both}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}@media screen and (max-width:47.9375em){.footer .small-print__list{display:inline-grid}}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("237249491"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"237249491",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"237249491",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="360"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="10"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="1016">
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script class="cmplazyload" data-cmp-vendor="1016" type="text/plain" data-cmp-src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){gptAdSlots.forEach(function(item){if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_deal')[0]=="fireplace"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_yieldlab',item.getTargeting('hb_pb_yieldlab')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="inskin"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_inskin',item.getTargeting('hb_pb_inskin')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="visx"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&(item.getTargeting('hb_bidder')[0]=="Justpremium"||item.getTargeting('hb_bidder')[0]=="justpremium")){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}});}});googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="14">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="15">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="16">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="17">var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="18"></script>
<script type="text/psajs" data-pagespeed-orig-index="19">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</script>
<!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="20">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</script>
<script type="text/psajs" data-pagespeed-orig-index="21">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_nrw_wp/localnews/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();if(!AmazonBool){AmazonBool=true;callAdserver();}});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="22">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},5000);</script>
 <script type="text/psajs" data-pagespeed-orig-index="23">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="24">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="26">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn='false';var userId='';loggedIn=readCookie('sso')||'';loggedIn=(''!=loggedIn?'true':'false');var ssoData=readCookie('sso_data')||'';userId=ssoData?ssoData.match('#-#(.*)#-#')[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Meschede und Umland','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.wp.de/img/meschede-und-umland/crop237249489/8847653234-w1200-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg','pageArticleID':'237249491','pageContentType':'Nachricht','pageSourcePublication':'nrw-wp','pageTitle':'Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos','pageTitleOriginal':'Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos','pageDescription':'Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Fest,Veranstaltungen,Diskothek','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-12-29 13:42:52','pagePublished':'2022-12-29 13:42:00','pageModified':'2022-12-29 13:42:52','daysSincePublished':'1','pageAuthor':'Florian Birlenbach','pageSource':'meth01','master-id':'549585ba-8773-11ed-a0d1-b49d089a4759','isPaidContent':'true','semantic':[{'categories':'Fest,Veranstaltungen,Diskothek'}],'pageLengthWords':'255','characterLength':'1394','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'3','externalLink_count':'0','pageCanonical':'https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.wp.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
	<!-- End Google Tag Manager -->
<script data-cmp-ab="2" type="text/psajs" data-pagespeed-orig-index="27">if(window.IOMm){var IOMm_data={cp:"nrw-wp-staedte-art"};IOMm("configure",{st:"westeins",dn:"data-ee807be806.wp.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <meta property="og:title" content="Westfeld: Party zum Jahresendspurt &ndash; die sch&ouml;nsten Fotos"/> 
<meta property="og:description" content="Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends."/> 
<meta property="og:url" content="https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/meschede-und-umland/crop237249489/8521297634-w820-cv16_9-q85-fnov-fpi227770125-fpotl/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.wp.de/img/meschede-und-umland/crop237249489/8521297634-w820-cv16_9-q85-fnov-fpi227770125-fpotl/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg"/> 
<meta name="twitter:title" content="Westfeld: Party zum Jahresendspurt &ndash; die sch&ouml;nsten Fotos"/> 
<meta name="twitter:description" content="Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends."/> 
<aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="29">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="30"></script></aside><!-- XHTML-Widget 237047645 - Start -->
            <script async src="https://embedded.tankentanken.de/host.bundle.js" type="text/psajs" data-pagespeed-orig-index="31"></script><!-- XHTML-Widget 237047645 - End -->
        <!-- XHTML-Widget 235582223 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="nrw-wp";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="news";let e2p_articleId="237249491";let e2p_paidState="true";let e2p_pageTitle="Westfeld: Party zum Jahresendspurt – die schönsten Fotos";let e2p_pageDateInt="1672317772000";let e2p_merchantId="8tsn76nnp4hx4kbn";let e2p_publicationName="WP";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","nrw-wp"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","news"]);tp.push(["setCustomVariable","e2p_articleId","237249491"]);tp.push(["setCustomVariable","e2p_paidState","true"]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="33"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe loading="lazy" src="https://agnes.wp.de/ns.html?id=GTM-WN9MG2R&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Meschede und Umland&pageCategory03=&isLoggedIn=&pageArticleID=237249491&pageContentType=Nachricht&pageSourcePublication=nrw-wp&pageTitle=Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos&pageTitleOriginal=Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos&pageDescription=Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-12-29 13:42:00&pageModified=2022-12-29 13:42:52&pageAuthor=Florian Birlenbach&pageSource=meth01&isPaidContent=true&pageLengthWords=255&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=237249491&amp;type=article&amp;ctxId=22021&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Westfeld%3A+Party+zum+Jahresendspurt+%E2%80%93+die+sch%C3%B6nsten+Fotos&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fmeschede-und-umland%2Fwestfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="643860852" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="36">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="37">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Fest,Veranstaltungen,Diskothek",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-wp","pageTitle":"Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos","pageContent":"frei","pageURL":"https://www.wp.de/staedte/meschede-und-umland/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html","pageArticleID":"237249491","pageDate":"2022-12-29T13:42:00MEZ","pageAuthor":"Florian Birlenbach","pageCategory":"Städte","pageCategory02":"Meschede und Umland","pageCategory03":"","pageSource":"meth01","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-12-29T13:42:00MEZ"]);tp.push(["setContentAuthor","Florian Birlenbach"]);tp.push(["setContentSection","staedte.meschede-und-umland"]);tp.push(["setContentId","237249491"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","8tsn76nnp4hx4kbn"])
tp.push(['init',function(){if(tp&&tp.userRef&&tp.userRef.length&&tp.userRef.length>0){document.querySelector('#paywall-header-logedin').checked=true;}}]);tp.push(['init',()=>{jQuery(()=>{tp.experience.execute();});}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1637669044695/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="38"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- XHTML-Widget 235491613 - Start -->
            <style>.newsletter-cleverreach{background:#eee;font-family:arial;padding:10px;line-height:1.1em;background-image:url(data:image/svg+xml,%3Csvg\ width=\'100%25\'\ height=\'100%25\'\ viewBox=\'0\ 0\ 64\ 64\'\ version=\'1.1\'\ xmlns=\'http://www.w3.org/2000/svg\'\ xmlns:xlink=\'http://www.w3.org/1999/xlink\'%3E%3Cdefs%3E%3C/defs%3E%3Cg\ id=\'Page-1\'\ stroke=\'none\'\ stroke-width=\'1\'\ fill=\'none\'\ fill-rule=\'evenodd\'%3E%3Cg\ id=\'Circle-icons-mail\'\ fill-rule=\'nonzero\'%3E%3Ccircle\ id=\'Oval\'\ fill=\'%23FFFFFF\'\ cx=\'32\'\ cy=\'32\'\ r=\'32\'%3E%3C/circle%3E%3Cg\ id=\'Group\'\ transform=\'translate\(12.000000,\ 18.000000\)\'%3E%3Cpath\ d=\'M40,26\ C40,28.2\ 38.2,30\ 36,30\ L4,30\ C1.8,30\ 0,28.2\ 0,26\ L0,6\ C0,3.8\ 1.8,2\ 4,2\ L36,2\ C38.2,2\ 40,3.8\ 40,6\ L40,26\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M39.5,24\ C39.5,26.2\ 37.745,28\ 35.6,28\ L4.4,28\ C2.255,28\ 0.5,26.2\ 0.5,24\ L0.5,4\ C0.5,1.8\ 2.255,0\ 4.4,0\ L35.6,0\ C37.745,0\ 39.5,1.8\ 39.5,4\ L39.5,24\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,12.2\ C21.6,10.1\ 18.4,10.1\ 16.5,12.2\ L1,25.2\ C0.8,25.4\ 0.7,25.6\ 0.5,25.8\ C1.2,27.1\ 2.5,28\ 3.9,28\ L35.9,28\ C37.4,28\ 38.6,27.1\ 39.3,25.8\ C39.2,25.6\ 39,25.4\ 38.8,25.2\ L23.5,12.2\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,14\ C21.6,12.1\ 18.4,12.1\ 16.5,14\ L1,25.5\ C0.8,25.7\ 0.7,25.8\ 0.5,26\ C1.2,27.2\ 2.5,27.9\ 3.9,27.9\ L35.9,27.9\ C37.4,27.9\ 38.6,27.1\ 39.3,26\ C39.2,25.8\ 39,25.7\ 38.8,25.5\ L23.5,14\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M1.6,3.4\ C2.26752577,2.1\ 3.50721649,1.2\ 4.84226804,1.2\ L35.357732,1.2\ C36.7881443,1.2\ 37.9324742,2.1\ 38.6,3.4\ C38.5046392,3.6\ 38.3139175,3.8\ 38.1231959,4\ L23.4376289,17\ C21.6257732,19.1\ 18.5742268,19.1\ 16.7623711,17\ L1.6,3.4\ Z\'\ id=\'Shape\'\ fill=\'%239B9B9B\'%3E%3C/path%3E%3Cpath\ d=\'M16.5233933,15.7\ C18.3305913,17.6\ 21.3742931,17.6\ 23.181491,15.7\ L37.9244216,4.2\ C38.114653,4\ 38.2097686,3.9\ 38.4,3.7\ C37.7341902,2.5\ 36.4976864,1.8\ 35.1660668,1.8\ L4.63393316,1.8\ C3.20719794,1.8\ 2.06580977,2.6\ 1.4,3.7\ C1.49511568,3.9\ 1.68534704,4\ 1.87557841,4.2\ L16.5233933,15.7\ Z\'\ id=\'Shape\'\ fill=\'%23FFFFFF\'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/g%3E%3C/svg%3E);background-repeat:no-repeat;background-size:44px;background-position:10px 10px;border-radius:10px}.newsletter-cleverreach h3{font-size:1em;padding:0 48px 0;margin:-5px 0 5px 0;line-height:1.4em}.newsletter-cleverreach p{margin:0 0 10px 0!important;font-size:.9em!important;line-height:1.2em!important}.newsletter-cleverreach .item-label{font-weight:bold;font-size:1em;margin:3px 0 0 0;color:#eee;float:none;height:18px}.newsletter-cleverreach .item-label:before{color:#222;content:"E-Mail-Adresse"}.newsletter-cleverreach .item-checkbox-info{font-size:.8em!important;vertical-align:top;display:table;margin:0!important}.newsletter-cleverreach .item-checkbox-info a{text-decoration:underline}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1) input		{background:#fff 0% 0% no-repeat padding-box;border:1px solid #c5c5c5;color:#000;padding:0 5px;height:60px;width:100%;border-radius:0}.newsletter-cleverreach .item-button{border-radius:5px;background:#cfc 0% 0% no-repeat;color:#fff;font-weight:bold;height:60px;padding:initial;margin-top:21px}.pub-nrw-waz .newsletter-cleverreach .item-button{background:#d00 0% 0% no-repeat}.pub-nrw-wr .newsletter-cleverreach .item-button{background:#cc0021 0% 0% no-repeat}.pub-nrw-wp .newsletter-cleverreach .item-button{background:#07a 0% 0% no-repeat}.pub-nrw-ikz .newsletter-cleverreach .item-button{background:#097 0% 0% no-repeat}.pub-nrw-nrz .newsletter-cleverreach .item-button{background:#086 0% 0% no-repeat}.newsletter-cleverreach .newsletter-cleverreach-form{display:flex;flex-direction:row;flex-wrap:wrap}.newsletter-cleverreach .newsletter-cleverreach-item{padding:0;margin:0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1)			{order:1;float:left;width:64.3%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(2) 			{order:3;margin:10px 0 0 0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(3)			{order:2;width:32%;float:right;margin:0 0 0 2.5%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(4)			{display:none}.newsletter-cleverreach h3{font-size:1.1em;padding:0 0 0 48px;margin:-3px 0 5px 0;min-height:40px}.article .newsletter-cleverreach{background-position:10px 10px;padding:20px 10px 10px 10px}.article .newsletter-cleverreach h3{margin:0 0 15px;padding:0 0 0 45px}@media screen and (min-width:47.94em){.newsletter-cleverreach h3{margin:10px 0 5px 10px}.newsletter-cleverreach{margin:36px 0}}@media screen and (max-width:47.9375em){.newsletter-cleverreach{margin:0 10px 15px 10px}.article .newsletter-cleverreach{background-position:10px 10px;padding:10px}.article .newsletter-cleverreach h3{margin:10px 0 15px;padding:0 0 0 45px}}</style><!-- XHTML-Widget 235491613 - End -->
        <!-- XHTML-Widget 235671403 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="39">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/westfalenpost.js" async="async"></script><!-- XHTML-Widget 235671403 - End -->
        <!-- XHTML-Widget 237131829 - Start -->
            <script async type="text/plain" data-cmp-src="//sync.getpublica.com/sync.js" class="cmplazyload" data-cmp-vendor="860"></script><!-- XHTML-Widget 237131829 - End -->
        <div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl" style="z-index: 100; left: -310px; position: absolute; width: 300px; top: 10px;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="skyl_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('skyl_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="43">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2739505960" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.wp.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Anmelden</span>
            </label>
        </div>
<div class="header-top-buttons header-top-buttons-logedin">
    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
                <span class="header-top-abo-text">Abmelden</span>
            </label>
        </div>
<div class="header-top--mobile">
     <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
        <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>

<script type="text/psajs" data-pagespeed-orig-index="44">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3253131570" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="268466756" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="3188319676" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=237249491&sec=22021"}</script>

<script type="text/psajs" data-pagespeed-orig-index="46">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://abo-funkemedien.de/?k=2022/02_Premium_Jahresstart/1/4/wp&amp;utm_source=markenportale&amp;utm_medium=housead&amp;utm_term=wp&amp;utm_campaign=2022.jahresstart&amp;utm_content=headerfeature" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/frontpage/origs234728837/6342017806-w420-h960-q85/WP-Aboshop-Icon-162x61-B.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/frontpage/origs234728837/7000794386-w640-h960-q85/WP-Aboshop-Icon-162x61-B.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/frontpage/origs234728837/9389222177-w940-h960-q85/WP-Aboshop-Icon-162x61-B.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="47">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/" class=" nav-main__anchor--active">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/sauer-und-siegerland/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.wp.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="48">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.wp.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wp.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.wp.de/staedte/meschede-und-umland/" class="breadcrumb__link"><span class="breadcrumb__title">
							Meschede und Umland</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Westfeld: Party zum Jahresendspurt – die schönsten Fotos</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.wp.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.wp.de\/staedte\/",
				"name": "St\u00E4dte"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.wp.de\/staedte\/meschede-und-umland\/",
				"name": "Meschede und Umland"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.wp.de\/staedte\/meschede-und-umland\/westfeld-party-zum-jahresendspurt-die-schoensten-fotos-id237249491.html",
				"name": "Westfeld: Party zum Jahresendspurt \u2013 die sch\u00F6nsten Fotos"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=237249491&sec=22021&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="52">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Veranstaltung</span>
				<h2 class="article__header__headline ispayedcontent">
					Westfeld: Party zum Jahresendspurt – die schönsten Fotos<span class='spacer'></span></h2>
			</div>
	</div>
<time class="teaser-stream-time " datetime="2022-12-29T13:42+0100">
			29.12.2022, 13:42</time>
	<div class="author-social author-social--long author-social--simple">
							<div class="author">
								<p rel="author" class="author__name">Florian Birlenbach</p>
							</div>
						</div>
					</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249489/5137601707-w420-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249489/9330247941-w640-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249489/4003974110-w940-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249489/8847653234-w1200-cv16_9-q85/16ca4fec-8771-11ed-a0d1-b49d089a4759.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der Asphalt Anton trat auch in Westfeld auf und sorgte für gute Stimmung." title="Der Asphalt Anton trat auch in Westfeld auf und sorgte für gute Stimmung." width="1200" height="675" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der Asphalt Anton trat auch in Westfeld auf und sorgte für gute Stimmung.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Florian Birlenbach / Wp</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Westfeld.</span>&nbsp;
				<span>Bei der Endspurt-Party in Westfeld kamen Schmallenberger zusammen, um ein letztes Mal in diesem Jahr gemeinsam zu feiern. Die Fotos des Abends.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="53">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-237249491";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'> Ejf mfu{uf Qbsuz eft Kbisft 3133 jo Xftugfme {ph obdi esfj Kbisfo Qbvtf xjfefs wjfmf Cftvdifs jo ejf Tdiýu{foibmmf eft Psuft/ Efs Foetqvsu jo Xftugfme mpdlu ovo tdipo tfju fjojhfo Kbisfo jnnfs xjfefs Kvoh voe Bmu bo/ Cfj Mjwfnvtjl l÷oofo Cftvdifs tp ejf mfu{ufo Ubhf eft Kbisft {vtbnnfo hfojfàfo/</p><div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2  obfuscated'>Tp lpnnfo kfeft Kbis hvu 811 Håtuf bvt efn hftbnufo Tdinbmmfocfshfs Sbvn- vn hfnfjotbn {v gfjfso/ Jo ejftfn Kbis usbu obdi efn Efcýu 312: ejf Ubo{cboe ‟Obdiutdijdiu” eft Cmbtpsdiftufs Opsefobv.Pcfsljsdifo bvg/ [vtåu{mjdi tubuufuf efs Btqibmu Boupo efs =b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0nftdifef.voe.vnmboe0# ubshfuµ#`cmbol# ujumfµ##?Xftugfmefs =0b?Wfsbotubmuvoh fjofo Cftvdi bc/ Ebt gsfvuf wps bmmfn ejf {bimsfjdifo Gbot wpo jin/ </p><h3>Einnahmen für die Jugendarbeit des Vereins</h3><p class='article__paragraph p_3  obfuscated'>Epdi ojdiu ovs nvtjlbmjtdi xbs efs Tlj.Dmvc Xftugfme bmt Wfsbotubmufs jo ejftfn Kbis hvu bvghftufmmu/ Ýcfs efo Bcfoe ibmgfo hvu 46 Qfstpofo eft Wfsfjot cfj efs Wfstpshvoh efs Håtuf/ </p><p class='article__paragraph p_4  obfuscated'>=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0nftdifef.voe.vnmboe0btqibmu.boupo.bvt.tdinbmmfocfsh.tp.xbs.t.bn.cbmmfsnboo.je347:64982/iunm# ubshfuµ#`cmbol# ujumfµ##?'hu´'hu´'hu´ Mftfo Tjf bvdi; Tp xbs ejf fstuf Cbmmfsnboo.Tbjtpo gýs efo Tdinbmmfocfshfs Btqibmu Boupo 'mu´'mu´'mu´=0b?</p><!-- XHTML-Widget 236238517 - Start -->
            <div id="piano-reco-widget" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236238517 - End -->
        <p class='article__paragraph p_5  obfuscated'>Ebcfj tuboe wps bmmfn bvdi jn Gplvt- ejf Wfsbotubmuvoh gýs ejf Cftvdifs bvt{vsjdiufo voe tjdi ojdiu ýcfsnåàjh {v cfsfjdifso/ Ebt {fjhuf tjdi {vn Hspàufjm jo efo hýotujhfo Cjfs. voe Dpdlubjmqsfjtfo/ Gýs ejf Håtuf tuboe wps efs Ibmmf fjo Gppeusvdl wpn Cbdjp {vs Wfsgýhvoh/ Epsu hbc ft Cvshfs voe Qj{{b gýs efo Ivohfs {xjtdifoevsdi/</p><div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_6  obfuscated'>=b isfgµ#iuuqt;00xxx/xq/ef0tubfeuf0nftdifef.voe.vnmboe0foetqvsu.qbsuz.jo.xftugfme.je34835:576/iunm# ujumfµ#xxx/xq/ef#?'hu´'hu´'hu´ Ijfs hfiut {v efo tdi÷otufo Gpupt 'mu´'mu´'mu´=0b?</p><p class='article__paragraph p_7  obfuscated'>[vefn lpoouf bvdi cfj efs Ufdiojl opdi fjonbm {vhfmfhu xfsefo/ Tp xvsef fjof hs÷àfsf Mjdiubombhf bvghftufmmu voe bvdi cfj efs Upoufdiojl xvsef bvghfsýtufu/ Ejf Fsm÷tf eft Bcfoet tpmmfo efs Kvhfoebscfju eft Tlj.Dmvct {vhvuflpnnfo/ Tp lpooufo cfjtqjfmtxfjtf tdipo fjonbm Kbdlfo gýs ejf Kvhfoemjdifo hflbvgu xfsefo/ </p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 236826145 - Start -->
            <div id="piano-reco-widget-below" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236826145 - End -->
        <div class="content-options clearfix  no-vspace print-hide">
		<div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid1" data-url="https://www.wp.de/?widgetid=214866159&view=teaser&art=237249491&sec=22021">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/meschede-und-umland/bei-eslohe-weihnachtsbaum-soll-superblitzer-austricksen-id237243085.html" title="Superblitzer bei Eslohe blockiert - das droht Verursachern" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Superblitzer bei Eslohe blockiert - das droht Verursachern</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/meschede-und-umland/schmallenbergerin-faellt-auf-neue-trickdiebstahl-masche-rein-id237242565.html" title="Trickdiebe in Schmallenberg: Polizei bittet um Wachsamkeit" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Trickdiebe in Schmallenberg: Polizei bittet um Wachsamkeit</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/meschede-und-umland/warum-esloher-weihnachtsbaum-in-bayern-fuer-aufregung-sorgt-id237241433.html" title="Warum Esloher Weihnachtsbaum in Bayern für Aufregung sorgt" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Warum Esloher Weihnachtsbaum in Bayern für Aufregung sorgt</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/meschede-und-umland/autobahn-ausfahrt-an-a46-bei-bestwig-wird-gesperrt-id237236069.html" title="Autobahn-Ausfahrt an A46 bei Bestwig wird gesperrt" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Autobahn-Ausfahrt an A46 bei Bestwig wird gesperrt</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.wp.de/staedte/meschede-und-umland/weihnachtsparty-im-saegewerk-in-schmallenberg-die-fotos-id237236221.html" title="Weihnachtsparty im Sägewerk in Schmallenberg: Die Fotos" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Weihnachtsparty im Sägewerk in Schmallenberg: Die Fotos</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<aside class="inline-block--wide" data-widget="@ | XHTML Widget | Artikeldetail: Extern3 [DWO] ">
					<p><em> <a href=".">Hier finden Sie mehr Nachrichten aus unserer Lokalredaktion.</a></em></p></aside></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW] ">
					<div class="OUTBRAIN" data-src="https://www.wp.de/237249491" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="57"></script></aside><!-- XHTML-Widget 236927465 - Start -->
            <!--
<div></div>
-><!-- XHTML-Widget 236927465 - End --></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid2">
					<ul class="carousel__list no-list-style" id="carousel-fwid2-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/jazz-im-aalto-in-essen-koennen-klassiker-jazz-spielen-id237204221.html" title="„Jazz im Aalto“ in Essen: Können Klassiker Jazz spielen? " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop237204219/8397608415-w420-cv16_9-q85/d8cfb082-8069-11ed-b7d3-ff70003f6e1e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237204219/9580241233-w640-cv16_9-q85/d8cfb082-8069-11ed-b7d3-ff70003f6e1e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237204219/318397818-w940-cv16_9-q85/d8cfb082-8069-11ed-b7d3-ff70003f6e1e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Spaß mit Freunden: Klassische Musiker jazzen bei „Jazz im Aalto“ in Essen mit Fachleuten – geht das gut? Im Bild: Conrad Kausch, Florian Esch, Oliver Birk und Andreas Laux (v.l.).  " title="Spaß mit Freunden: Klassische Musiker jazzen bei „Jazz im Aalto“ in Essen mit Fachleuten – geht das gut? Im Bild: Conrad Kausch, Florian Esch, Oliver Birk und Andreas Laux (v.l.).  " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Musik</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">„Jazz im Aalto“ in Essen: Können Klassiker Jazz spielen?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/punk-im-pott-pogo-vor-dem-fest-der-liebe-id237145613.html" title="Punk im Pott: Pogo vor dem Fest der Liebe" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop237145611/5377606123-w420-cv16_9-q85/92404f4c-7acd-11ed-b52a-9d6ef695da07.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237145611/9580243525-w640-cv16_9-q85/92404f4c-7acd-11ed-b52a-9d6ef695da07.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237145611/3893978770-w940-cv16_9-q85/92404f4c-7acd-11ed-b52a-9d6ef695da07.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Doppelrolle: „Punk im Pott“-Veranstalter Alex Schwers tritt als Schlagzeuger der Punk-Institution Slime selbst beim Festival auf." title="Doppelrolle: „Punk im Pott“-Veranstalter Alex Schwers tritt als Schlagzeuger der Punk-Institution Slime selbst beim Festival auf." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Festival</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Punk im Pott: Pogo vor dem Fest der Liebe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/kindermusicals-auf-tour-theater-liberi-kommt-in-die-region-id236740365.html" title="Kindermusicals auf Tour – Theater Liberi kommt in die Region" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop236740363/6677607885-w420-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236740363/337024237-w640-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236740363/8083975482-w940-cv16_9-q85/968b02ae-5124-11ed-b18b-d2fffc73e874.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Rund um Bochum zeigt der Veranstalter für Familienmusicals die Geschichte von Tarzan." title="Rund um Bochum zeigt der Veranstalter für Familienmusicals die Geschichte von Tarzan." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Familie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Kindermusicals auf Tour – Theater Liberi kommt in die Region</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/geschichten-aus-dem-leben-komiker-oezcan-cosar-auf-tour-id236659481.html" title="Geschichten aus dem Leben: Komiker Özcan Coşar auf Tour " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop236659479/9667607384-w420-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236659479/3800249160-w640-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236659479/7023979739-w940-cv16_9-q85/bbd11a62-4954-11ed-929a-ee53993f7d9f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Dieser Mann hat nicht nur ein Talent für Comedy: Özcan Coşar war bereits deutscher Breakdance-Meister." title="Dieser Mann hat nicht nur ein Talent für Comedy: Özcan Coşar war bereits deutscher Breakdance-Meister." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Comedy</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Geschichten aus dem Leben: Komiker Özcan Coşar auf Tour</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/wie-charmantes-rootsmusic-gerumpel-am-kuechentisch-id237136117.html" title="Wie charmantes Rootsmusic-Gerumpel am Küchentisch" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop237136115/853760545-w420-cv16_9-q85/87babfa8-7a2d-11ed-953d-b0a2d4af0ce4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237136115/5620249103-w640-cv16_9-q85/87babfa8-7a2d-11ed-953d-b0a2d4af0ce4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop237136115/3543972948-w940-cv16_9-q85/87babfa8-7a2d-11ed-953d-b0a2d4af0ce4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Dave Simonett (Mi.) und seine Kapelle „Trampled By Turtles“ versteht es, amerikanische Rootsmusic entspannt wie am Küchentisch zu servieren." title="Dave Simonett (Mi.) und seine Kapelle „Trampled By Turtles“ versteht es, amerikanische Rootsmusic entspannt wie am Küchentisch zu servieren." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Trampled By Turtles</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Wie charmantes Rootsmusic-Gerumpel am Küchentisch</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/blink-182-feiern-reunion-und-kommen-2023-nach-koeln-id236646877.html" title="Blink-182 feiern Reunion und kommen 2023 nach Köln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop236646875/1097604930-w420-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236646875/2020247282-w640-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236646875/5593972527-w940-cv16_9-q85/14e3ee2a-496b-11ed-b44c-70127ffe40c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="2017 waren die amerikanischen Punk-Rocker zuletzt in der Region: 2017 in Oberhausen, damals noch mit Neuzugang Matt Skiba. " title="2017 waren die amerikanischen Punk-Rocker zuletzt in der Region: 2017 in Oberhausen, damals noch mit Neuzugang Matt Skiba. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Konzert</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Blink-182 feiern Reunion und kommen 2023 nach Köln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/politische-werkschau-neue-banksy-ausstellung-in-muelheim-id236647019.html" title="Politische Werkschau: Neue Banksy-Ausstellung in Mülheim" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop236647017/1157602914-w420-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236647017/2810244734-w640-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop236647017/118397511-w940-cv16_9-q85/edeeb950-4959-11ed-b44c-70127ffe40c1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Ölgemälde, Statuen, Leinwanddruck und vieles mehr: Die Nachbildungen der Banksy-Werke sind abwechslungsreicher Natur." title="Ölgemälde, Statuen, Leinwanddruck und vieles mehr: Die Nachbildungen der Banksy-Werke sind abwechslungsreicher Natur." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Politische Werkschau: Neue Banksy-Ausstellung in Mülheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/veranstaltungstipps/pink-kommt-2023-nach-koeln-id236612873.html" title="Pink kommt 2023 für zwei Konzerte nach Köln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/veranstaltungstipps/crop236612871/5867607731-w420-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/veranstaltungstipps/crop236612871/3900249917-w640-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/veranstaltungstipps/crop236612871/9643975328-w940-cv16_9-q85/446a44a2-4612-11ed-9661-2a4533ec8316.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Die amerikanische Sängerin Pink kehrt zu ihren deutschen Fans zurück. Im kommenden Juli singt sie im Kölner Stadion. Zuletzt war sie 2019 u.a. auf Schalke zu Gast." title="Die amerikanische Sängerin Pink kehrt zu ihren deutschen Fans zurück. Im kommenden Juli singt sie im Kölner Stadion. Zuletzt war sie 2019 u.a. auf Schalke zu Gast." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Tournee</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Pink kommt 2023 für zwei Konzerte nach Köln</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/musik/festivals/parookaville/parookaville-2023-so-geht-es-weiter-mit-dem-festival-in-weeze-id235989453.html" title="Parookaville 2023 - so geht es mit dem Weezer Festival weiter" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/parookaville/crop235989863/4027602699-w420-cv16_9-q85/Parookaville-2023.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/parookaville/crop235989863/9240244949-w640-cv16_9-q85/Parookaville-2023.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/parookaville/crop235989863/625397296-w940-cv16_9-q85/Parookaville-2023.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der Termin für das Festival Parookaville 2023 in Weeze steht fest." title="Der Termin für das Festival Parookaville 2023 in Weeze steht fest." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Parookaville-Bilanz</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Parookaville 2023: So geht es weiter mit dem Weezer Festival</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="58">(function($){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};$(function(){slider=$("#carousel-fwid2-slider").bxSlider(opts);});$(window).on("load",function(){slider.reloadSlider();});})(jQuery);</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="59">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">
					<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/leopard-klettert-im-kunstwerk-stelzenkinder-in-meschede-id237249399.html" title="Leopard klettert im Kunstwerk „Stelzenkinder“ in Meschede " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249397/3157605623-w420-cv16_9-q85/e783533a-8759-11ed-af14-b7e8f0a7fa1c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249397/2700242025-w640-cv16_9-q85/e783533a-8759-11ed-af14-b7e8f0a7fa1c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249397/1743973220-w940-cv16_9-q85/e783533a-8759-11ed-af14-b7e8f0a7fa1c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Das Kunstwerk an den Stelzenkindern hat eine Erweiterung erfahren." title="Das Kunstwerk an den Stelzenkindern hat eine Erweiterung erfahren." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kunst</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Leopard klettert im Kunstwerk „Stelzenkinder“ in Meschede</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/mythen-rund-um-die-ernaehrung-die-acht-groessten-irrtuemer-id237249253.html" title="Mythen rund um die Ernährung: Die acht größten Irrtümer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249251/4207605654-w420-cv16_9-q85/06cc494e-8774-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249251/2830243994-w640-cv16_9-q85/06cc494e-8774-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237249251/9313979239-w940-cv16_9-q85/06cc494e-8774-11ed-8ce0-44de1d04157d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Ein leckerer Kaffee entwässert? Auch das ist Thema bei den Mythen rund um die Ernährung, die von der Verbraucherzentrale HSK thematisiert werden." title="Ein leckerer Kaffee entwässert? Auch das ist Thema bei den Mythen rund um die Ernährung, die von der Verbraucherzentrale HSK thematisiert werden." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verbraucherzentrale</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Mythen rund um die Ernährung: Die acht größten Irrtümer</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/google-wonach-suchen-mescheder-und-schmallenberger-id237248573.html" title="Google: Wonach suchen Mescheder und Schmallenberger? " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248571/8687608261-w420-cv16_9-q85/7984b722-76f9-11ed-934d-39ea04f1c76b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248571/8560241387-w640-cv16_9-q85/7984b722-76f9-11ed-934d-39ea04f1c76b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248571/619397664-w940-cv16_9-q85/7984b722-76f9-11ed-934d-39ea04f1c76b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der Fragesatz Warum greift Russland die Ukraine an? steht im Suchfeld der Google-Suchmaschine geschrieben. Nach dem Krieg in der Ukraine haben 2022 viele Menschen auf Google danach gesucht.  " title="Der Fragesatz Warum greift Russland die Ukraine an? steht im Suchfeld der Google-Suchmaschine geschrieben. Nach dem Krieg in der Ukraine haben 2022 viele Menschen auf Google danach gesucht.  " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Internet</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Google: Wonach suchen Mescheder und Schmallenberger?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/koenigsblaue-trauer-um-die-schalke-oma-101-aus-eslohe-id237248335.html" title="Königsblaue Trauer um die Schalke-Oma (101) aus Eslohe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248329/1797601900-w420-cv16_9-q85/d6e6b082-8766-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248329/5670247748-w640-cv16_9-q85/d6e6b082-8766-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248329/0203972993-w940-cv16_9-q85/d6e6b082-8766-11ed-8ce0-44de1d04157d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Schalke-Oma Erna Wenk aus Eslohe. Sie ist im Alter von 101 Jahren gestorben." title="Schalke-Oma Erna Wenk aus Eslohe. Sie ist im Alter von 101 Jahren gestorben." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Nachruf</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Königsblaue Trauer um die Schalke-Oma (101) aus Eslohe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/velmede-und-bestwig-bekommen-neuen-ortsvorsteher-id237248235.html" title="Velmede und Bestwig bekommen neuen Ortsvorsteher" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248233/7317603486-w420-cv16_9-q85/cc461a24-803f-11ed-9dcf-91f5d7c194e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248233/6530246162-w640-cv16_9-q85/cc461a24-803f-11ed-9dcf-91f5d7c194e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248233/8723975889-w940-cv16_9-q85/cc461a24-803f-11ed-9dcf-91f5d7c194e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Bestwigs Bürgermeister Ralf Péus verabschiedet Martin Bracht (links), der bislang Ortsvorsteher von Velmede und Bestwig war." title="Bestwigs Bürgermeister Ralf Péus verabschiedet Martin Bracht (links), der bislang Ortsvorsteher von Velmede und Bestwig war." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitik</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Velmede und Bestwig bekommen neuen Ortsvorsteher</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/grundsteuer-oftmals-teurer-das-passiert-im-hochsauerland-id237248049.html" title="Grundsteuer oftmals teurer - das passiert im Hochsauerland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248047/8957601267-w420-cv16_9-q85/d39aed6c-8761-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248047/1150248381-w640-cv16_9-q85/d39aed6c-8761-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248047/7583973626-w940-cv16_9-q85/d39aed6c-8761-11ed-8ce0-44de1d04157d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Zum Teil kommen spürbare Belastungen auf Hauseigentümer zu: Was passiert in Meschede, Eslohe, Bestwig und Schmallenberg?" title="Zum Teil kommen spürbare Belastungen auf Hauseigentümer zu: Was passiert in Meschede, Eslohe, Bestwig und Schmallenberg?" width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Immobilien</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Grundsteuer oftmals teurer - das passiert im Hochsauerland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/silvester-die-besten-aussichten-ueber-schmallenberg-id237243633.html" title="Silvester: Die besten Aussichten über Schmallenberg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243629/4537603936-w420-cv16_9-q85/497a7616-869e-11ed-9100-bd966bccdecf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243629/9400241584-w640-cv16_9-q85/497a7616-869e-11ed-9100-bd966bccdecf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243629/7693976339-w940-cv16_9-q85/497a7616-869e-11ed-9100-bd966bccdecf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="In Schmallenberg gibt es viele schöne Aussichten, die sich auch für den Silvesterabend anbieten." title="In Schmallenberg gibt es viele schöne Aussichten, die sich auch für den Silvesterabend anbieten." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Service</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Silvester: Die besten Aussichten über Schmallenberg</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/meschede-ueber-zwei-vorurteile-beim-denkmalschutz-id237243243.html" title="Meschede: Über zwei Vorurteile beim Denkmalschutz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243241/0787602984-w420-cv16_9-q85/58b1e9c8-86aa-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243241/7630246664-w640-cv16_9-q85/58b1e9c8-86aa-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243241/1203971909-w940-cv16_9-q85/58b1e9c8-86aa-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Annika Dollberg, Denkmalpflegerin der Stadt Meschede." title="Annika Dollberg, Denkmalpflegerin der Stadt Meschede." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Architektur</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Meschede: Über zwei Vorurteile beim Denkmalschutz</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/freizeittipps-hsk-von-prosit-neujahr-bis-zur-silvesterparty-id237243969.html" title="Freizeittipps HSK von Prosit Neujahr bis zur Silvesterparty" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243967/4327603750-w420-cv16_9-q85/625aa7ea-86bd-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243967/8110243898-w640-cv16_9-q85/625aa7ea-86bd-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243967/8823971347-w940-cv16_9-q85/625aa7ea-86bd-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Da ist was los: „Prosit Neujahr“ findet nach 2019 wieder in Bad Fredeburg statt." title="Da ist was los: „Prosit Neujahr“ findet nach 2019 wieder in Bad Fredeburg statt." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Veranstaltungen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Freizeittipps HSK von Prosit Neujahr bis zur Silvesterparty</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/besucherbergwerk-in-ramsbeck-das-soll-sich-kuenftig-aendern-id237243521.html" title="Besucherbergwerk in Ramsbeck: Das soll sich künftig ändern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243517/0107608454-w420-cv16_9-q85/9768e1b0-86a7-11ed-8b9c-94001626ba91.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243517/3420249194-w640-cv16_9-q85/9768e1b0-86a7-11ed-8b9c-94001626ba91.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243517/1453976051-w940-cv16_9-q85/9768e1b0-86a7-11ed-8b9c-94001626ba91.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Spannende Einblicke gibt es im Besucherbergwerk in Ramsbeck bei Bestwig genug - langsam kommen auch wieder mehr Gäste vorbei, um diese zu erleben." title="Spannende Einblicke gibt es im Besucherbergwerk in Ramsbeck bei Bestwig genug - langsam kommen auch wieder mehr Gäste vorbei, um diese zu erleben." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Museum</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Besucherbergwerk in Ramsbeck: Das soll sich künftig ändern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/bei-eslohe-weihnachtsbaum-soll-superblitzer-austricksen-id237243085.html" title="Superblitzer bei Eslohe blockiert - das droht Verursachern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243081/6837609558-w420-cv16_9-q85/0ae6ded4-86b3-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243081/09102490-w640-cv16_9-q85/0ae6ded4-86b3-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237243081/4953971961-w940-cv16_9-q85/0ae6ded4-86b3-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der Superblitzer des Hochsauerlandkreises in Wenholthausen bei Eslohe - blockiert von einem Weihnachtsbaum." title="Der Superblitzer des Hochsauerlandkreises in Wenholthausen bei Eslohe - blockiert von einem Weihnachtsbaum." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Superblitzer bei Eslohe blockiert - das droht Verursachern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/schmallenberg-autounfall-fahrerin-unter-alkoholeinfluss-id237242921.html" title="Schmallenberg: Autounfall – Fahrerin unter Alkoholeinfluss" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237242919/4297608085-w420-cv16_9-q85/3fac4434-86b2-11ed-9100-bd966bccdecf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237242919/3450241563-w640-cv16_9-q85/3fac4434-86b2-11ed-9100-bd966bccdecf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237242919/286397488-w940-cv16_9-q85/3fac4434-86b2-11ed-9100-bd966bccdecf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Eine 43-jährige Frau fuhr unter Alkoholeinfluss mit ihrem Auto." title="Eine 43-jährige Frau fuhr unter Alkoholeinfluss mit ihrem Auto." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Schmallenberg: Autounfall – Fahrerin unter Alkoholeinfluss</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/schmallenbergerin-faellt-auf-neue-trickdiebstahl-masche-rein-id237242565.html" title="Trickdiebe in Schmallenberg: Polizei bittet um Wachsamkeit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248191/6587606432-w420-cv16_9-q85/0fd5b878-8764-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248191/1210241216-w640-cv16_9-q85/0fd5b878-8764-11ed-8ce0-44de1d04157d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237248191/8923974029-w940-cv16_9-q85/0fd5b878-8764-11ed-8ce0-44de1d04157d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Auf dem gestellten Foto steht eine Seniorin an ihrer Wohnungstür in Essen. Schmuck und ihre Geldbörse liegt auf dem Sideboard. Vorsicht vor Trickbetrügern!" title="Auf dem gestellten Foto steht eine Seniorin an ihrer Wohnungstür in Essen. Schmuck und ihre Geldbörse liegt auf dem Sideboard. Vorsicht vor Trickbetrügern!" width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Trickdiebe in Schmallenberg: Polizei bittet um Wachsamkeit</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/schmallenberg-das-sind-die-zukunftsplaene-fuers-schmale-haus-id237241573.html" title="Schmallenberg: Das sind die Zukunftspläne fürs Schmale Haus " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241571/0287606996-w420-cv16_9-q85/ea754fb2-869b-11ed-9100-bd966bccdecf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241571/325024652-w640-cv16_9-q85/ea754fb2-869b-11ed-9100-bd966bccdecf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241571/1693974593-w940-cv16_9-q85/ea754fb2-869b-11ed-9100-bd966bccdecf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Stadtarchivar Tjark-Ole Keske wird die Umgestaltung eng begleiten." title="Stadtarchivar Tjark-Ole Keske wird die Umgestaltung eng begleiten." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Umbau</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Schmallenberg: Das sind die Zukunftspläne fürs Schmale Haus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/wie-lange-aldi-lidl-und-hit-an-silvester-in-meschede-oeffnen-id237241505.html" title="Wie lange Aldi, Lidl und Hit an Silvester in Meschede öffnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241503/6617605980-w420-cv16_9-q85/193240c0-86a2-11ed-8b9c-94001626ba91.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241503/1640243668-w640-cv16_9-q85/193240c0-86a2-11ed-8b9c-94001626ba91.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241503/8833978383-w940-cv16_9-q85/193240c0-86a2-11ed-8b9c-94001626ba91.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Silvester schließen die Mescheder Geschäfte schon früher als normal. " title="Silvester schließen die Mescheder Geschäfte schon früher als normal. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Öffnungszeiten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Wie lange Aldi, Lidl und Hit an Silvester in Meschede öffnen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/warum-esloher-weihnachtsbaum-in-bayern-fuer-aufregung-sorgt-id237241433.html" title="Warum Esloher Weihnachtsbaum in Bayern für Aufregung sorgt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241431/6537609787-w420-cv16_9-q85/251ea3c8-869e-11ed-8b9c-94001626ba91.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241431/6060249861-w640-cv16_9-q85/251ea3c8-869e-11ed-8b9c-94001626ba91.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241431/3983972190-w940-cv16_9-q85/251ea3c8-869e-11ed-8b9c-94001626ba91.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der umstrittene Christbaum in Oberstdorf: Die nahezu 25.000 Euro teure Tanne wurde knapp 600 Kilometer weit aus Eslohe ins Allgäu transportiert. " title="Der umstrittene Christbaum in Oberstdorf: Die nahezu 25.000 Euro teure Tanne wurde knapp 600 Kilometer weit aus Eslohe ins Allgäu transportiert. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Oberstdorf</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Warum Esloher Weihnachtsbaum in Bayern für Aufregung sorgt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/anmeldung-weiterfuehrende-schulen-in-meschede-die-termine-id237241131.html" title="Anmeldung weiterführende Schulen in Meschede: die Termine" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241129/416760951-w420-cv16_9-q85/83b80628-869d-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241129/7190246697-w640-cv16_9-q85/83b80628-869d-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241129/4203978548-w940-cv16_9-q85/83b80628-869d-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Eine Lehrerin schreibt im Mathematikunterricht an eine Schultafel. Die weiterführenden Schulen in Meschede nehmen Anmeldungen entgegen." title="Eine Lehrerin schreibt im Mathematikunterricht an eine Schultafel. Die weiterführenden Schulen in Meschede nehmen Anmeldungen entgegen." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Anmeldung weiterführende Schulen in Meschede: die Termine</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/elektro-und-hybrid-autos-in-meschede-parken-kostet-ab-2023-id237240907.html" title="Elektro- und Hybrid-Autos in Meschede: Parken kostet ab 2023" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240905/3467607924-w420-cv16_9-q85/4847a024-869a-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240905/0820249724-w640-cv16_9-q85/4847a024-869a-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240905/8093975521-w940-cv16_9-q85/4847a024-869a-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Für Elektro- und Hybrid-Autos gab es bislang in Meschede eine Sonderregelung - sie läuft 2023 aus." title="Für Elektro- und Hybrid-Autos gab es bislang in Meschede eine Sonderregelung - sie läuft 2023 aus." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Elektro- und Hybrid-Autos in Meschede: Parken kostet ab 2023</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/so-wird-das-wetter-an-silvester-und-neujahr-im-hochsauerland-id237240815.html" title="So wird das Wetter an Silvester und Neujahr im Hochsauerland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240813/0957602234-w420-cv16_9-q85/d9fef09c-8697-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240813/9360247414-w640-cv16_9-q85/d9fef09c-8697-11ed-ae8b-6879e72c522d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237240813/0403972659-w940-cv16_9-q85/d9fef09c-8697-11ed-ae8b-6879e72c522d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Wie sind die Aussichten für Silvester und den Jahreswechsel? So wird das Wetter im Hochsauerlandkreis." title="Wie sind die Aussichten für Silvester und den Jahreswechsel? So wird das Wetter im Hochsauerlandkreis." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Vorhersage</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">So wird das Wetter an Silvester und Neujahr im Hochsauerland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/mescheder-bahnhof-versaut-mit-graffiti-so-reagiert-bahn-id237238405.html" title="Mescheder Bahnhof versaut mit Graffiti - so reagiert Bahn" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237238401/0897608903-w420-cv16_9-q85/dbb1dcc4-8601-11ed-9996-86a2416e37d7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237238401/185024745-w640-cv16_9-q85/dbb1dcc4-8601-11ed-9996-86a2416e37d7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237238401/7713971306-w940-cv16_9-q85/dbb1dcc4-8601-11ed-9996-86a2416e37d7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Der erste Eindruck, den Bahnreisende in Meschede gewinnen: Der Aufgang zum Mittelbahnsteig am Bahnhof - der neu geflieste Zugang ist jetzt auch völlig verschmiert." title="Der erste Eindruck, den Bahnreisende in Meschede gewinnen: Der Aufgang zum Mittelbahnsteig am Bahnhof - der neu geflieste Zugang ist jetzt auch völlig verschmiert." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bahn</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Mescheder Bahnhof versaut mit Graffiti - so reagiert Bahn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/ukraine-krieg-was-die-fluchtwelle-bestwig-bislang-kostet-id237236579.html" title="Ukraine-Krieg: Was die Fluchtwelle Bestwig bislang kostet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236577/7617607571-w420-cv16_9-q85/b8652cfa-714b-11ed-9763-361d86c24e3b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236577/0330242077-w640-cv16_9-q85/b8652cfa-714b-11ed-9763-361d86c24e3b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236577/3943979974-w940-cv16_9-q85/b8652cfa-714b-11ed-9763-361d86c24e3b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Irpin in der Ukraine: Ein Mann trägt eine Frau, als sie auf der Flucht aus der Stadt Irpin einen improvisierten Weg zwischen Trümmern überqueren. Die Kosten, die durch die Flüchtlingswelle ausgelöst werden, reichen bis nach Bestwig." title="Irpin in der Ukraine: Ein Mann trägt eine Frau, als sie auf der Flucht aus der Stadt Irpin einen improvisierten Weg zwischen Trümmern überqueren. Die Kosten, die durch die Flüchtlingswelle ausgelöst werden, reichen bis nach Bestwig." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Finanzen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Ukraine-Krieg: Was die Fluchtwelle Bestwig bislang kostet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/ausbildung-im-gastgewerbe-von-indien-und-vietnam-in-den-hsk-id237236205.html" title="Ausbildung im Gastgewerbe: Von Indien und Vietnam in den HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235999/0797602116-w420-cv16_9-q85/a6b16440-85e3-11ed-9996-86a2416e37d7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235999/1140245532-w640-cv16_9-q85/a6b16440-85e3-11ed-9996-86a2416e37d7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235999/3573979713-w940-cv16_9-q85/a6b16440-85e3-11ed-9996-86a2416e37d7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Schulleiter Carsten Placht und Dr. Claudia Spiegel, Abteilungsleiterin Gastgewerbe am Berufskolleg Meschede, lassen sich fürs Foto von Duc Vu Hoang, Anjali Soni und Thi Hong Ha Nguyen (von links)  bedienen. " title="Schulleiter Carsten Placht und Dr. Claudia Spiegel, Abteilungsleiterin Gastgewerbe am Berufskolleg Meschede, lassen sich fürs Foto von Duc Vu Hoang, Anjali Soni und Thi Hong Ha Nguyen (von links)  bedienen. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Asien</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Ausbildung im Gastgewerbe: Von Indien und Vietnam in den HSK</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/hsk-so-meistert-berufskolleg-seine-groesste-herausforderung-id237236003.html" title="Gastronomie im HSK: Zahl der nicht-deutschen Azubis steigt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241355/8827602974-w420-cv16_9-q85/e6179c18-86a0-11ed-8b9c-94001626ba91.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241355/3970246674-w640-cv16_9-q85/e6179c18-86a0-11ed-8b9c-94001626ba91.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237241355/3403975377-w940-cv16_9-q85/e6179c18-86a0-11ed-8b9c-94001626ba91.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Eine Auszubildende deckt ihren Prüfungstisch ein. Am Berufskolleg in Meschede steigt die Zahl der Schüler, die nicht aus Deutschland kommen, deutlich. " title="Eine Auszubildende deckt ihren Prüfungstisch ein. Am Berufskolleg in Meschede steigt die Zahl der Schüler, die nicht aus Deutschland kommen, deutlich. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Gastronomie im HSK: Zahl der nicht-deutschen Azubis steigt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/wild-ausgewichen-mescheder-bei-verkehrsunfall-verletzt-id237237159.html" title="„Wild ausgewichen“: Mescheder bei Verkehrsunfall verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237237157/1867602338-w420-cv16_9-q85/cd6030e2-85f4-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237237157/1250247310-w640-cv16_9-q85/cd6030e2-85f4-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237237157/7363974741-w940-cv16_9-q85/cd6030e2-85f4-11ed-b82a-5d2e927d4a9d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Gefahr durch Wild: Hier ist ein Reh von einem Pkw erfasst worden. Bei Hirschberg ist ein Mescheder verletzt worden, weil er Wild ausweichen wollte." title="Gefahr durch Wild: Hier ist ein Reh von einem Pkw erfasst worden. Bei Hirschberg ist ein Mescheder verletzt worden, weil er Wild ausweichen wollte." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">„Wild ausgewichen“: Mescheder bei Verkehrsunfall verletzt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/endlich-wieder-silvester-party-fotos-schicken-und-gewinnen-id237236825.html" title="Endlich wieder Silvester-Party: Fotos schicken und gewinnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236821/3777609194-w420-cv16_9-q85/c12e6cb6-85f0-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236821/4330248454-w640-cv16_9-q85/c12e6cb6-85f0-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236821/1553976791-w940-cv16_9-q85/c12e6cb6-85f0-11ed-b82a-5d2e927d4a9d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Bei bester Stimmung wünschte hier ein ganz kleiner Teil der TOK-Gruppe einen guten und gesunden Rutsch in das Jahr 2022. " title="Bei bester Stimmung wünschte hier ein ganz kleiner Teil der TOK-Gruppe einen guten und gesunden Rutsch in das Jahr 2022. " width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Aktion</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Endlich wieder Silvester-Party: Fotos schicken und gewinnen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/weihnachtsparty-im-saegewerk-in-schmallenberg-die-fotos-id237236221.html" title="Weihnachtsparty im Sägewerk in Schmallenberg: Die Fotos" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236219/826760506-w420-cv16_9-q85/1c3ac660-85ea-11ed-a396-068d0731c4e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236219/4790247142-w640-cv16_9-q85/1c3ac660-85ea-11ed-a396-068d0731c4e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236219/9153978103-w940-cv16_9-q85/1c3ac660-85ea-11ed-a396-068d0731c4e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Die Stimmung auf der Weihnachtsparty im alten Sägewerk in Schmallenberg war ausgelassen." title="Die Stimmung auf der Weihnachtsparty im alten Sägewerk in Schmallenberg war ausgelassen." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Veranstaltung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Weihnachtsparty im Sägewerk in Schmallenberg: Die Fotos</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/autobahn-ausfahrt-an-a46-bei-bestwig-wird-gesperrt-id237236069.html" title="Autobahn-Ausfahrt an A46 bei Bestwig wird gesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236067/9657604814-w420-cv16_9-q85/aef9b8ba-85e7-11ed-9996-86a2416e37d7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236067/8720247166-w640-cv16_9-q85/aef9b8ba-85e7-11ed-9996-86a2416e37d7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237236067/1763972411-w940-cv16_9-q85/aef9b8ba-85e7-11ed-9996-86a2416e37d7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Die Autobahn-Anschlussstelle Bestwig: Hier wird jetzt die Brücke überprüft." title="Die Autobahn-Anschlussstelle Bestwig: Hier wird jetzt die Brücke überprüft." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Autobahn-Ausfahrt an A46 bei Bestwig wird gesperrt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/wechsel-in-mescheder-tierarztpraxis-diese-aerztin-uebernimmt-id237235759.html" title="Wechsel in Mescheder Tierarztpraxis: Diese Ärztin übernimmt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235757/3287601741-w420-cv16_9-q85/740ba662-7716-11ed-934d-39ea04f1c76b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235757/2580247907-w640-cv16_9-q85/740ba662-7716-11ed-934d-39ea04f1c76b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235757/5503974144-w940-cv16_9-q85/740ba662-7716-11ed-934d-39ea04f1c76b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Die neue Inhaberin (links) hier bei der Untersuchung eines Langohrs." title="Die neue Inhaberin (links) hier bei der Untersuchung eines Langohrs." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Tierisch</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Wechsel in Mescheder Tierarztpraxis: Diese Ärztin übernimmt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/konzerte-im-habbels-in-schmallenberg-die-schoensten-fotos-id237235577.html" title="Konzerte im Habbels in Schmallenberg: Die schönsten Fotos" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article ispayedcontent   icon--plus-top-left">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235575/4127608123-w420-cv16_9-q85/d6bbd656-85df-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235575/8150249525-w640-cv16_9-q85/d6bbd656-85df-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235575/1903975720-w940-cv16_9-q85/d6bbd656-85df-11ed-b82a-5d2e927d4a9d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Zur Weihnachtsparty am Montag, 26. Dezember, kamen viele Zuschauer ins Habbels nach Schmallenberg." title="Zur Weihnachtsparty am Montag, 26. Dezember, kamen viele Zuschauer ins Habbels nach Schmallenberg." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Fotos</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Konzerte im Habbels in Schmallenberg: Die schönsten Fotos</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/meschede-und-umland/geschenke-diese-rechte-gelten-bei-umtausch-und-reklamation-id237235261.html" title="Geschenke: Diese Rechte gelten bei Umtausch und Reklamation" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235259/1117609418-w420-cv16_9-q85/15cfcc96-85de-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235259/8940248230-w640-cv16_9-q85/15cfcc96-85de-11ed-b82a-5d2e927d4a9d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/meschede-und-umland/crop237235259/2523977015-w940-cv16_9-q85/15cfcc96-85de-11ed-b82a-5d2e927d4a9d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Nach Weihnachten: Einige wollen Geschenke umtauschen. Diese Regeln gelten dabei laut Verbraucherzentrale im Hochsauerlandkreis." title="Nach Weihnachten: Einige wollen Geschenke umtauschen. Diese Regeln gelten dabei laut Verbraucherzentrale im Hochsauerlandkreis." width="940" height="528" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verbraucher</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Geschenke: Diese Rechte gelten bei Umtausch und Reklamation</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="60">(function($){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};$(function(){slider=$("#carousel-fwid3-slider").bxSlider(opts);});$(window).on("load",function(){slider.reloadSlider();});})(jQuery);</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/ukraine-meldet-raketenangriffe-auf-staedte-im-ganzen-land-id237249751.html" data-video-article-id="237249751" data-open-target="lightbox" title="Ukraine meldet Raketenangriffe auf Städte im ganzen Land" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop237249749/9680658771-w420-cv3_2-q85/Ukraine-meldet-Raketenangriffe-auf-Staedte-im-ganzen-Land.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop237249749/637641547-w640-cv3_2-q85/Ukraine-meldet-Raketenangriffe-auf-Staedte-im-ganzen-Land.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop237249749/5656621126-w940-cv3_2-q85/Ukraine-meldet-Raketenangriffe-auf-Staedte-im-ganzen-Land.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Ukraine meldet Raketenangriffe auf Städte im ganzen Land" title="Ukraine meldet Raketenangriffe auf Städte im ganzen Land" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Ukraine meldet Raketenangriffe auf Städte im ganzen Land</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/neue-corona-einreisebeschraenkungen-aktuell-ist-das-vernuenftig-id237249261.html" data-video-article-id="237249261" data-open-target="lightbox" title="Neue Corona-Einreisebeschränkungen: &#034;Aktuell ist das vernünftig&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop237249259/1690654758-w420-cv3_2-q85/Neue-Corona-Einreisebeschraenkungen-Aktuell-ist-das-vernuenftig-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237249259/2476416534-w640-cv3_2-q85/Neue-Corona-Einreisebeschraenkungen-Aktuell-ist-das-vernuenftig-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237249259/2196627113-w940-cv3_2-q85/Neue-Corona-Einreisebeschraenkungen-Aktuell-ist-das-vernuenftig-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Neue Corona-Einreisebeschränkungen: Aktuell ist das vernünftig" title="Neue Corona-Einreisebeschränkungen: Aktuell ist das vernünftig" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Neue Corona-Einreisebeschränkungen: &#034;Aktuell ist das…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/sport/koeln-baumgart-hakt-skhiri-verbleib-ab-id237248135.html" data-video-article-id="237248135" data-open-target="lightbox" title="Köln: Baumgart hakt Skhiri-Verbleib ab" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sport/crop237248133/9450658460-w420-cv3_2-q85/Koeln-Baumgart-hakt-Skhiri-Verbleib-ab.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237248133/8776416684-w640-cv3_2-q85/Koeln-Baumgart-hakt-Skhiri-Verbleib-ab.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237248133/2656621191-w940-cv3_2-q85/Koeln-Baumgart-hakt-Skhiri-Verbleib-ab.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Köln: Baumgart hakt Skhiri-Verbleib ab" title="Köln: Baumgart hakt Skhiri-Verbleib ab" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Köln: Baumgart hakt Skhiri-Verbleib ab</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/boellern-zu-silvester-wir-nehmen-was-wir-kriegen-koennen-id237248139.html" data-video-article-id="237248139" data-open-target="lightbox" title="Böllern zu Silvester: &#034;Wir nehmen, was wir kriegen können&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop237248137/8130656623-w420-cv3_2-q85/Boellern-zu-Silvester-Wir-nehmen-was-wir-kriegen-koennen-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237248137/3316412449-w640-cv3_2-q85/Boellern-zu-Silvester-Wir-nehmen-was-wir-kriegen-koennen-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237248137/3536623028-w940-cv3_2-q85/Boellern-zu-Silvester-Wir-nehmen-was-wir-kriegen-koennen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Böllern zu Silvester: Wir nehmen, was wir kriegen können" title="Böllern zu Silvester: Wir nehmen, was wir kriegen können" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Böllern zu Silvester: &#034;Wir nehmen, was wir kriegen können&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/freibad-aus-in-langendreer-das-soll-aus-der-kraterlandschaft-werden-id237248023.html" data-video-article-id="237248023" data-open-target="lightbox" title="Freibad-Aus in Langendreer: Das soll aus der Kraterlandschaft werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop237248021/1590657875-w420-cv3_2-q85/Freibad-Aus-in-Langendreer-Das-soll-aus-der-Kraterlandschaft-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop237248021/7186416099-w640-cv3_2-q85/Freibad-Aus-in-Langendreer-Das-soll-aus-der-Kraterlandschaft-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop237248021/1946625520-w940-cv3_2-q85/Freibad-Aus-in-Langendreer-Das-soll-aus-der-Kraterlandschaft-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Freibad-Aus in Langendreer: Das soll aus der Kraterlandschaft werden" title="Freibad-Aus in Langendreer: Das soll aus der Kraterlandschaft werden" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Freibad-Aus in Langendreer: Das soll aus der…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/muelheimer-hallenfussball-stadtmeisterschaften-id237247827.html" data-video-article-id="237247827" data-open-target="lightbox" title="Mülheimer Hallenfußball-Stadtmeisterschaften" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop237247825/2570655114-w420-cv3_2-q85/Muelheimer-Hallenfussball-Stadtmeisterschaften.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop237247825/4776413338-w640-cv3_2-q85/Muelheimer-Hallenfussball-Stadtmeisterschaften.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop237247825/0556622759-w940-cv3_2-q85/Muelheimer-Hallenfussball-Stadtmeisterschaften.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Mülheimer Hallenfußball-Stadtmeisterschaften" title="Mülheimer Hallenfußball-Stadtmeisterschaften" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Mülheimer Hallenfußball-Stadtmeisterschaften</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/sport/wilde-szenen-in-detroit-moritz-wagner-loest-tumult-aus-id237247415.html" data-video-article-id="237247415" data-open-target="lightbox" title="Wilde Szenen in Detroit: Moritz Wagner löst Tumult aus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sport/crop237247413/9710654715-w420-cv3_2-q85/Wilde-Szenen-in-Detroit-Moritz-Wagner-loest-Tumult-aus.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237247413/4936412939-w640-cv3_2-q85/Wilde-Szenen-in-Detroit-Moritz-Wagner-loest-Tumult-aus.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237247413/5436622360-w940-cv3_2-q85/Wilde-Szenen-in-Detroit-Moritz-Wagner-loest-Tumult-aus.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="Wilde Szenen in Detroit: Moritz Wagner löst Tumult aus" title="Wilde Szenen in Detroit: Moritz Wagner löst Tumult aus" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Wilde Szenen in Detroit: Moritz Wagner löst Tumult aus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/sport/nhl-seider-siegt-mit-detroit-nach-aufholjagd-id237247405.html" data-video-article-id="237247405" data-open-target="lightbox" title="NHL: Seider siegt mit Detroit nach Aufholjagd" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sport/crop237247403/8850652329-w420-cv3_2-q85/NHL-Seider-siegt-mit-Detroit-nach-Aufholjagd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237247403/6426415895-w640-cv3_2-q85/NHL-Seider-siegt-mit-Detroit-nach-Aufholjagd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sport/crop237247403/3746625316-w940-cv3_2-q85/NHL-Seider-siegt-mit-Detroit-nach-Aufholjagd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="NHL: Seider siegt mit Detroit nach Aufholjagd" title="NHL: Seider siegt mit Detroit nach Aufholjagd" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">NHL: Seider siegt mit Detroit nach Aufholjagd</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/usa-und-italien-ordnen-corona-testpflicht-fuer-einreise-aus-china-an-id237247419.html" data-video-article-id="237247419" data-open-target="lightbox" title="USA und Italien ordnen Corona-Testpflicht für Einreise aus China an" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop237247417/8740659072-w420-cv3_2-q85/USA-und-Italien-ordnen-Corona-Testpflicht-fuer-Einreise-aus-China-an.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237247417/2046417296-w640-cv3_2-q85/USA-und-Italien-ordnen-Corona-Testpflicht-fuer-Einreise-aus-China-an.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop237247417/0456626717-w940-cv3_2-q85/USA-und-Italien-ordnen-Corona-Testpflicht-fuer-Einreise-aus-China-an.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/placeholder.png" alt="USA und Italien ordnen Corona-Testpflicht für Einreise aus China an" title="USA und Italien ordnen Corona-Testpflicht für Einreise aus China an" width="940" height="626" class="" data-pagespeed-url-hash="3723518924" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">USA und Italien ordnen Corona-Testpflicht für Einreise aus…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="61">(function($){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};$(function(){slider=$("#carousel-fwid4-slider").bxSlider(opts);});$(window).on("load",function(){slider.reloadSlider();});})(jQuery);</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">FUNKE Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Online werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Medien NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Mediengruppe</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.wp.de/angebote/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/prospekte/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/abo/custom/index/sCustom/118" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="62">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/meschede-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://aboservice.wp.de/#/kuendigung" class="small-print__list__item__link ">Abo kündigen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/meschede-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" src="https://www.wp.de/resources/1637669044695/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" data-pagespeed-url-hash="268466756" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="63">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <!-- dpa Wahlmodule -->
<script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script>


<!-- Funke Interaktiv Module  -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">(function(){var eventMethod=window.addEventListener?'addEventListener':'attachEvent';var eventer=window[eventMethod];var messageEvent=eventMethod==='attachEvent'?'onmessage':'message';eventer(messageEvent,function(e){try{if(Object.prototype.hasOwnProperty.call(e.data,'height')&&typeof e.data.height==='number'&&Object.prototype.hasOwnProperty.call(e.data,'id')&&typeof e.data.id==='string'){var matchingIframe=document.getElementById(e.data.id+'-iframe');console.log(e.data.id+'-iframe');if(matchingIframe){matchingIframe.style.height=e.data.height+'px';}else{var matchingIframes=document.querySelectorAll(".interaktiv-iframe[data-id='"+e.data.id+"'] iframe");[].forEach.call(matchingIframes,function(matchingIframe){matchingIframe.style.height=e.data.height+'px';});}}}catch(e){console.log(e);}});})();window.onload=function(){var origin='https://interaktiv.morgenpost.de';if(window.location.origin.indexOf('www')>=0){origin=window.location.origin.replace('www','interaktiv');}var isDev=window.location.origin.indexOf('localhost')>=0||window.location.origin.indexOf('0.0.0.0')>=0;if(isDev){origin='http://localhost:8080';}var containers=document.getElementsByClassName('interaktiv-iframe');[].forEach.call(containers,function(container){var identifier=container.id||container.dataset.id;if(container.dataset.version==='2'){container.innerHTML='<iframe loading="lazy" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+(isDev&&identifier==='index'?'':identifier)+(isDev?'':'.html')+(!container.dataset.params?'':'?'+container.dataset.params)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth<container.dataset.breakpoint?container.dataset.mobileHeight:container.dataset.desktopHeight)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>'+(container.dataset.title?'<br /><div style="font-size: 13px; color: #767676;"><span>'+'Falls die Grafik nicht dargestellt wird, klicken Sie hier: </span>'+'<a style="color: inherit; text-decoration: none;" '+'onmouseover="this.style.textDecoration=\'underline\';" '+'onmouseout="this.style.textDecoration=\'none\';" '+'href="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+'">'+container.dataset.title+'</a></div>':'');}else if(!container.dataset.version){container.innerHTML='<iframe loading="lazy" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.src)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth>500?304:477)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>';}});};</script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="65">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 236857311 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="66">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='openLoginContainer'||event.data.message==='hidePlusBannerStickyClick'))return;if(event.data.message==='togglePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');}if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}if(event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyClick'){jQuery('#plus-banner--sticky-bottom').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky-bottom',true,event.data.expires);}}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky-bottom')&&!jQuery('#plus-banner--sticky-bottom').hasClass('has-plus')){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 236857311 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "549585ba-8773-11ed-a0d1-b49d089a4759"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 29.12.2022 um 14:48:22 in 3214ms - Server: escenic-fe-5 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 237236003,236659481,237237159,237241505,237247405,237235759,237242921,237241131,236740365,236612873,237247415,237248049,237248573,237235261,237247419,216126657,237248135,237243521,237238405,237145613,237248139,237248023,208414169,231761263,237236579,237249253,237241573,237236069,236646877,237249261,237240815,237236205,237248235,237243243,234340901,237249399,237243633,237136117,237235577,235989453,237236221,237204221,237242565,237243969,237243085,237248335,237240907,214029361,236647019,237249751,237249489,237249491,237247827,237236825,237241433 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="67">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
