<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Amsel, Drossel, Meise: Nabu ruft in M&uuml;lheim zur Z&auml;hlung auf  |  wp.de  | </title>
    <meta name="description" content="Die jährliche &quot;Stunde der Gartenvögel&quot; bringt nicht nur Mülheimer Bürgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse über die Vogelwelt.  "/>
    <meta name="keywords" content="NRW,Mai,Menschen,Jahr,App,Vögel,Zahlen,2019,Massensterben,Telefon,Ruhr,Post,Garten,Wert,Essen,Fenster,Natur,Vogelschutz,Meisen,Sprecher"/>
        <script>var metaDataKeywords="NRW,Mai,Menschen,Jahr,App,V\u00F6gel,Zahlen,2019,Massensterben,Telefon,Ruhr,Post,Garten,Wert,Essen,Fenster,Natur,Vogelschutz,Meisen,Sprecher";</script>
        <meta name="author" content="Bettina Kutzner"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1588077431/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1588077431/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1588077431/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1588077431/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1588077431/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.wp.de/resources/1588077431/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1588077431/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1588077431/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html?service=amp"/> 
<meta name="news_keywords" content="NRW,Mai,Menschen,Jahr,App,Vögel,Zahlen,2019,Massensterben,Telefon"/> 
<meta property="og:title" content="Amsel, Drossel, Meise: Nabu ruft in M&uuml;lheim zur Z&auml;hlung auf"/> 
<meta property="og:description" content="Die jährliche &quot;Stunde der Gartenvögel&quot; bringt nicht nur Mülheimer Bürgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse über die Vogelwelt."/> 
<meta property="og:url" content="https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/incoming/crop229038699/8562608156-w820-cv16_9-q85/file6z3li7ht68hrf1n0k5u.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-05-04T11:47:52+02:00"/> 
<meta name="last-modified" content="2020-05-04T11:47:52+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/muelheim\/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html','pageCategory':'St\u00E4dte','pageCategory02':'M\u00FClheim','pageCategory03':'','sectionId':'20871','sectionId02':'22071','sectionId03':'','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229038705','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Amsel, Drossel, Meise: Nabu ruft in M\u00FClheim zur Z\u00E4hlung auf','pageTitleOriginal':'Amsel, Drossel, Meise: Nabu ruft in M\u00FClheim zur Z\u00E4hlung auf','pageDescription':'Die j\u00E4hrliche \"Stunde der Gartenv\u00F6gel\" bringt nicht nur M\u00FClheimer B\u00FCrgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse \u00FCber die Vogelwelt.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'NRW, Mai, Menschen, Jahr, App, V\u00F6gel, Zahlen, 2019, Massensterben, Telefon, Ruhr, Post, Garten, Wert, Essen, Fenster, Natur, Vogelschutz, Meisen, Sprecher','pageFirstPublished':'2020-05-04 11:20:59','pagePublished':'2020-05-04 11:47:52','pageModified':'2020-05-04 11:47:52','pageDate':'2020-05-04','pageDay':'04','pageMonth':'05','pageYear':'2020','pageAuthor':'Bettina Kutzner','pageSource':'dcx','isPaidContent':'false','pageLengthWords':'421','characterLength':'2424','pagePictures':'2','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'2 - Aufmacher','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'4','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[[300,250],[300,600]],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/inimage",[10,10],"inimage_localnews").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/po1",[300,400],"po1_localnews").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/hpad1",[300,600],"hpad1_localnews").addService(googletag.pubads()).setTargeting("pos","hpad1");});googletag.cmd.push(function(){gptAdSlots[9]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb2",[[728,90],[940,100]],"sb2_localnews").addService(googletag.pubads()).setTargeting("pos","sb2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229038705"},{"key":"lokseite","value":"vt_staedte_muelheim"},{"key":"lokstadt","value":"muelheim"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"muelheim"},{"key":"lokverzn","value":"muelheim"},{"key":"paid","value":"false"},{"key":"tag","value":["NRW","Mai","Menschen","Jahr","App","Vögel","Zahlen","2019","Massensterben","Telefon","Ruhr","Post","Garten","Wert","Essen","Fenster","Natur","Vogelschutz","Meisen","Sprecher"]},{"key":"wp","value":"localnews"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229038705"},{"key":"lokseite","value":"vt_staedte_muelheim"},{"key":"lokstadt","value":"muelheim"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"muelheim"},{"key":"lokverzn","value":"muelheim"},{"key":"paid","value":"false"},{"key":"tag","value":["NRW","Mai","Menschen","Jahr","App","Vögel","Zahlen","2019","Massensterben","Telefon","Ruhr","Post","Garten","Wert","Essen","Fenster","Natur","Vogelschutz","Meisen","Sprecher"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style><style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style><style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style><style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style></head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/muelheim\/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html&pageCategory=St\u00E4dte&pageCategory02=M\u00FClheim&pageCategory03=&sectionId=20871&sectionId02=22071&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229038705&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Amsel, Drossel, Meise: Nabu ruft in M\u00FClheim zur Z\u00E4hlung auf&pageTitleOriginal=Amsel, Drossel, Meise: Nabu ruft in M\u00FClheim zur Z\u00E4hlung auf&pageDescription=Die j\u00E4hrliche \" Stunde der Gartenv\u00F6gel\" bringt nicht nur M\u00FClheimer B\u00FCrgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse \u00FCber die Vogelwelt.&pageKeywords=&pageHashtags=&pageTags=NRW, Mai, Menschen, Jahr, App, V\u00F6gel, Zahlen, 2019, Massensterben, Telefon, Ruhr, Post, Garten, Wert, Essen, Fenster, Natur, Vogelschutz, Meisen, Sprecher&pagePublished=2020-05-04 11:47:52&pageModified=2020-05-04 11:47:52&pageDate=2020-05-04&pageDay=04&pageMonth=05&pageYear=2020&pageAuthor=Bettina Kutzner&pageSource=dcx&isPaidContent=false&pageLengthWords=421&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=2 - Aufmacher" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229038705&amp;type=article&amp;ctxId=22071&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Amsel%2C+Drossel%2C+Meise%3A+Nabu+ruft+in+M%C3%BClheim+zur+Z%C3%A4hlung+auf&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fmuelheim%2Famsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/muelheim\/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html"
            },
            "datePublished": "2020-05-04T11:47:52+0200",
            "dateModified" : "2020-05-04T11:47:52+0200",
            "headline": "Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf",
            "keywords":[""],
            "description": "Die jährliche \"Stunde der Gartenvögel\" bringt nicht nur Mülheimer Bürgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse über die Vogelwelt.",
            "alternativeHeadline" : "Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1588077431\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/incoming\/crop229038699\/5554228926-w1200-cv3_2-q85\/file6z3li7ht68hrf1n0k5u.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Bettina Kutzner"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/NRW|Organisationen/Mai|Themen/Menschen|Organisationen/Jahr|Themen/App|Themen/Vögel|Themen/Zahlen|Themen/2019|Themen/Massensterben|Vermarktung/Telefon|Orte/Ruhr|Orte/Post|Orte/Garten|Orte/Wert|Orte/Essen|Organisationen/Fenster|Organisationen/Natur|Organisationen/Vogelschutz|Organisationen/Meisen|Organisationen/Sprecher",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Amsel, Drossel, Meise: Nabu ruft in M\u00FClheim zur Z\u00E4hlung auf","pageContent":"frei","pageURL":"https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html","pageArticleID":"229038705","pageDate":"2020-05-04T11:47:52MESZ","pageAuthor":"Bettina Kutzner","pageCategory":"Städte","pageCategory02":"Mülheim","pageCategory03":"","pageSource":"dcx","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("NRW");tags.push("Mai");tags.push("Menschen");tags.push("Jahr");tags.push("App");tags.push("V\u00F6gel");tags.push("Zahlen");tags.push("2019");tags.push("Massensterben");tags.push("Telefon");tags.push("Ruhr");tags.push("Post");tags.push("Garten");tags.push("Wert");tags.push("Essen");tags.push("Fenster");tags.push("Natur");tags.push("Vogelschutz");tags.push("Meisen");tags.push("Sprecher");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-04T11:47:52MESZ"]);tp.push(["setContentAuthor","Bettina Kutzner"]);tp.push(["setContentSection","staedte.muelheim"]);tp.push(["setContentId","229038705"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1588077431/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=229038705&sec=22071"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/reiseziele/deutschland/?utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=heimaturlaub_kw18&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs229021905/6772013437-w420-h960-q85/20200501-Heimaturlaub-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229021905/3360798541-w640-h960-q85/20200501-Heimaturlaub-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs229021905/6239227808-w940-h960-q85/20200501-Heimaturlaub-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>



<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/muelheim/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Mülheim</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=229038705&sec=22071&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Natur und Umwelt</span>
				<h2 itemprop="headline" class="article__header__headline ">
					Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Bettina Kutzner</p>
					<time class="author__time">04.05.2020 - 11:47 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Amsel%2C+Drossel%2C+Meise%3A+Nabu+ruft+in+M%C3%BClheim+zur+Z%C3%A4hlung+auf%0Ahttps%3A%2F%2Fwww.wp.de%2F229038705%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dt1CNH9ibh6BGgIA7K9td2g%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" data-url="https://www.wp.de/229038705?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229038705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g== -->
				<div class="share-button twitter" title="Twitter" data-text="Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" data-url="https://www.wp.de/229038705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html&subject=Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/incoming/crop229038699/5143979739-w940-cv16_9-q85/file6z3li7ht68hrf1n0k5u.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229038699/1427607384-w420-cv16_9-q85/file6z3li7ht68hrf1n0k5u.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229038699/0160249160-w640-cv16_9-q85/file6z3li7ht68hrf1n0k5u.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229038699/5143979739-w940-cv16_9-q85/file6z3li7ht68hrf1n0k5u.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Sorge um die Meise: Auch in Mülheim warten die Nabu-Experten gespannt auf die Ergebnisse aus der diesjährigen Vogelzählung." title="Sorge um die Meise: Auch in Mülheim warten die Nabu-Experten gespannt auf die Ergebnisse aus der diesjährigen Vogelzählung." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Sorge um die Meise: Auch in Mülheim warten die Nabu-Experten gespannt auf die Ergebnisse aus der diesjährigen Vogelzählung.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Ingo Otto / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Mülheim</span>&nbsp;
				<span itemprop="description">Die jährliche "Stunde der Gartenvögel" bringt nicht nur Mülheimer Bürgern Naturerlebnisse: Der Nabu erhofft sich Erkenntnisse über die Vogelwelt.</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
									</div>
								</div>
									</div>
						<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-229038705";});</script>
        <p class='article__paragraph p_1 '>Die diesjährige "Stunde der Gartenvögel" findet am kommenden Wochenende statt. Vom 8. bis 10. Mai ruft der Naturschutzbund Deutschland, Nabu, wieder dazu auf, eine Stunde lang die Vögel zu beobachten, zu zählen und zu melden.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_2 '>"Die Teilnehmerzahl an der <a href="https://www.wp.de/staedte/muelheim/zaehlung-die-kohlmeise-gibt-in-muelheim-den-ton-an-id213579613.html" target="_blank" rel="noopener" title="">,Stunde der Gartenvögel'</a> nimmt seit Jahren ständig zu - auch in Mülheim", sagt Elke Brandt, die stellvertretende Vorsitzende des Nabu Ruhr. Das sei ja auch das Ziel: Mehr Interesse und Aufmerksamkeit bei der Bevölkerung zu wecken. Viele Menschen haben gerade in den letzten Wochen während<a href="https://www.wp.de/staedte/muelheim/coronavirus-muelheim-newsblog-liveticker-infizierte-zahlen-corona-covid19-id228667711.html" target="_blank" rel="noopener" title=""> der Corona-Ausgangsbeschränkungen </a>den Wert der Natur vor ihrer Haustür neu zu schätzen gelernt, das weiß auch der Nabu. "Wir müssen natürlich damit leben, dass die Leute oft keine Detailkennnisse haben, aber das wird bei der Auswertung berücksichtig", sagt Elke Brandt.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Gartenvögel werden auch in Mülheim gern beobachtet</h2><p class='article__paragraph p_3 '><a href="https://www.wp.de/staedte/muelheim/muelheim-hat-mehr-als-eine-meise-id10257777.html" target="_blank" rel="noopener" title="">Manche Vögel könne man als Laie äußerlich kaum</a>, aber gut vom Gesang her unterscheiden, so Elke Brandt, und nennt als Beispiele die Weiden- und die Sumpfmeise, oder auch Zilpzalp und Fitis. Veränderungen der Vielfalt und der Zahl der Individuen könne die Zählung auch von Laien aber gut zeigen. Je mehr Menschen teilnehmen, desto aussagekräftiger seien die gewonnenen Ergebnisse, so der Nabu. Die Zählaktion findet bereits zum 16. Mal statt.</p><h2>Massensterben der Blaumeisen bereitet Sorgen</h2><p class='article__paragraph p_4 '>In diesem Jahr erwarten die Ornithologen die neuen Zahlen mit Spannung. „Die Blaumeise ist derzeit durch <a href="https://www.wp.de/staedte/menden/corona-parallelen-mendener-meisenseuche-toetet-30-000-voegel-id228979347.html" target="_blank" rel="noopener" title="">ein auffälliges Massensterben</a> aufgrund einer bisher unbekannten Krankheit bedroht“, so Christian Härting, Sprecher des Landesfachausschusses Vogelschutz im Nabu NRW. „Bis zum 21. April wurden innerhalb von zwölf Tagen fast 14.000 Fälle mit etwa 26.000 toten oder kranken Meisen gemeldet."</p><h2>Häufigste Gartenvogel 2019 war in NRW der Haussperling</h2><p class='article__paragraph p_5 '>Auch in der Nachbarstadt Essen sei die Erkrankung nachgewiesen worden, sagt Elke Brandt. Der häufigste Gartenvogel 2019 war in NRW der Haussperling, gefolgt von Kohlmeise, Amsel und eben der Blaumeise." Es wird sich nach der Zählung zeigen, ob die Blaumeise noch in die Spitzengruppe kommt", erwartet Elke Brandt.</p><h2>Meldungen online, per Telefon oder App möglich</h2><p class='article__paragraph p_6 '>Rund 14.600 Menschen haben im vergangenen Jahr in NRW bei der Stunde der Gartenvögel mitgemacht. So funktioniert es: Von einem ruhigen Plätzchen im Garten, auf dem Balkon oder vom Fenster aus wird von jeder Vogelart die höchste Anzahl notiert, die im Laufe einer Stunde gleichzeitig beobachtet werden konnte. Die Zahlen können bis zum 18. Mai online unter www.stundedergartenvoegel.de gemeldet werden, aber auch per Post oder Telefon – kostenlose Rufnummer am 9. Mai von 10 bis 18 Uhr: 0800-1157115.</p><p class='article__paragraph p_7 '>Gemeldet werden kann auch mit der NABU-App Vogelwelt, erhältlich unter www.NABU.de/vogelwelt. Zwischenstände und erste Ergebnisse ab dem ersten Zähltag auf www.stundedergartenvoegel.de.</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Amsel%2C+Drossel%2C+Meise%3A+Nabu+ruft+in+M%C3%BClheim+zur+Z%C3%A4hlung+auf%0Ahttps%3A%2F%2Fwww.wp.de%2F229038705%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dt1CNH9ibh6BGgIA7K9td2g%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" data-url="https://www.wp.de/229038705?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/229038705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g== -->
				<div class="share-button twitter" title="Twitter" data-text="Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" data-url="https://www.wp.de/229038705?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=t1CNH9ibh6BGgIA7K9td2g==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/muelheim/amsel-drossel-meise-nabu-ruft-in-muelheim-zur-zaehlung-auf-id229038705.html&subject=Amsel, Drossel, Meise: Nabu ruft in Mülheim zur Zählung auf" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <!-- XHTML-Widget 215997657 - Start -->
            <div id="videointelligence">
	<script type="text/javascript">if(!/waz.de\/kids\//.test(window.location.href)&&'false'!=='true'){(function(v,i){var scp=v.createElement("script"),config={ChannelID:'5bbc7998073ef4040d5e36c0',AdUnitType:'2',PublisherID:'791102549852275',PlacementID:'pltNuj2nNHIC94Wl8lc',DivID:'',IAB_Category:'IAB12',Keywords:'',Language:'de-de',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);}</script>
</div><!-- XHTML-Widget 215997657 - End -->
        </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/229038705" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=229038705&sec=22071"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=229038705&sec=22071"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">
					<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-edeka-kels-zahlt-seinen-mitarbeitern-corona-bonus-id229039551.html" title="Mülheim: Edeka Kels zahlt seinen Mitarbeitern Corona-Bonus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229039549/9527607384-w420-cv16_9-q85/file72ohq6bc051rpqxq24um.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039549/2140249160-w640-cv16_9-q85/file72ohq6bc051rpqxq24um.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039549/2843979739-w940-cv16_9-q85/file72ohq6bc051rpqxq24um.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Edeka Kels zahlt seinen Mitarbeitern einen einmaligen Corona-Bonus." title="Edeka Kels zahlt seinen Mitarbeitern einen einmaligen Corona-Bonus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelhandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Edeka Kels zahlt seinen Mitarbeitern Corona-Bonus" class="teaser__headline ">Mülheim: Edeka Kels zahlt seinen Mitarbeitern Corona-Bonus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-spanische-grippe-laehmte-das-leben-ab-herbst-1918-id229039405.html" title="Mülheim: Spanische Grippe lähmte das Leben ab Herbst 1918" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229039403/7827602938-w420-cv16_9-q85/96144416-8ad9-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039403/9340246710-w640-cv16_9-q85/96144416-8ad9-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039403/0383971955-w940-cv16_9-q85/96144416-8ad9-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="So wie in diesem Notfallkrankenhaus im Camp Funston der Militärbasis Fort Riley in Kansas (USA) war die Situation 1918 in vielen Orten der Welt. Tausende an der Spanischen Grippe erkrankte Menschen überlebten nicht. Aus Mülheim sind keine Bilder dieser Pandemie erhalten. " title="So wie in diesem Notfallkrankenhaus im Camp Funston der Militärbasis Fort Riley in Kansas (USA) war die Situation 1918 in vielen Orten der Welt. Tausende an der Spanischen Grippe erkrankte Menschen überlebten nicht. Aus Mülheim sind keine Bilder dieser Pandemie erhalten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Spanische Grippe lähmte das Leben ab Herbst 1918" class="teaser__headline ispayedcontent">Mülheim: Spanische Grippe lähmte das Leben ab Herbst 1918<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/tuberkulose-1950-in-muelheim-kontaktverbot-auf-den-strassen-id229039375.html" title="Tuberkulose 1950 in Mülheim: Kontaktverbot auf den Straßen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229039369/8547602520-w420-cv16_9-q85/ece23f7c-8ad0-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039369/8030247128-w640-cv16_9-q85/ece23f7c-8ad0-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229039369/0943972373-w940-cv16_9-q85/ece23f7c-8ad0-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Im Sommer 1950 ist der Markt wie leergefegt. Die Menschen wollen sich nicht mit Tuberkulose anstecken und meiden deswegen Kontakte." title="Im Sommer 1950 ist der Markt wie leergefegt. Die Menschen wollen sich nicht mit Tuberkulose anstecken und meiden deswegen Kontakte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tuberkulose 1950 in Mülheim: Kontaktverbot auf den Straßen" class="teaser__headline ispayedcontent">Tuberkulose 1950 in Mülheim: Kontaktverbot auf den Straßen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheimer-ordnungsamt-musste-am-wochenende-kaum-einschreiten-id229037945.html" title="Mülheimer Ordnungsamt musste am Wochenende kaum einschreiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228759205/5147607384-w420-cv16_9-q85/file79tu9s6zek8xuj3d1fsn.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228759205/6520249160-w640-cv16_9-q85/file79tu9s6zek8xuj3d1fsn.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228759205/7223979739-w940-cv16_9-q85/file79tu9s6zek8xuj3d1fsn.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Am Wochenende war es ruhig in Mülheim. Das Ordnungsamt meldet keine besonderen Vorkommnisse." title="Am Wochenende war es ruhig in Mülheim. Das Ordnungsamt meldet keine besonderen Vorkommnisse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Auflagen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Ordnungsamt musste am Wochenende kaum einschreiten" class="teaser__headline ispayedcontent">Mülheimer Ordnungsamt musste am Wochenende kaum einschreiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/corona-saarner-buecherfruehling-kommt-im-online-format-id229034383.html" title="Corona: Saarner Bücherfrühling kommt im Online-Format" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229034379/9917604177-w420-cv16_9-q85/79bb40dc-8ae1-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034379/9710243471-w640-cv16_9-q85/79bb40dc-8ae1-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034379/0833971774-w940-cv16_9-q85/79bb40dc-8ae1-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Sie verlegen den Saarner Bücherfrühling ins Digitale: Ursula Hilberath und Brigitte Lange." title="Sie verlegen den Saarner Bücherfrühling ins Digitale: Ursula Hilberath und Brigitte Lange." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bücherfrühling</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Saarner Bücherfrühling kommt im Online-Format" class="teaser__headline ispayedcontent">Corona: Saarner Bücherfrühling kommt im Online-Format<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-klassikstars-gestalten-hochkaraetige-konzertsaison-id229035069.html" title="Mülheim: Klassikstars gestalten hochkarätige Konzertsaison" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229035061/0267607384-w420-cv16_9-q85/file7abs4v9y40p150cgcaye.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229035061/8600249160-w640-cv16_9-q85/file7abs4v9y40p150cgcaye.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229035061/7903979739-w940-cv16_9-q85/file7abs4v9y40p150cgcaye.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Die Neue Philharmonie Westfalen gastiert bei einem Sinfoniekonzert in Mülheim zusammen mit spanischen Geigerin Maria Dueñas." title="Die Neue Philharmonie Westfalen gastiert bei einem Sinfoniekonzert in Mülheim zusammen mit spanischen Geigerin Maria Dueñas." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sinfoniekonzerte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Klassikstars gestalten hochkarätige Konzertsaison" class="teaser__headline ispayedcontent">Mülheim: Klassikstars gestalten hochkarätige Konzertsaison<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-jugendberatung-bietet-krisenhilfe-auch-per-video-id229034887.html" title="Mülheim: Jugendberatung bietet Krisenhilfe auch per Video" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229034885/5767607384-w420-cv16_9-q85/file7a9tmg5jm4hfksky1zjf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034885/5540249160-w640-cv16_9-q85/file7a9tmg5jm4hfksky1zjf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034885/4843979739-w940-cv16_9-q85/file7a9tmg5jm4hfksky1zjf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Ginko-Mitarbeiter Günter Weisgerber bei der Arbeit: Seit einigen Wochen wird auch Videoberatung für Jugendliche und Eltern angeboten." title="Ginko-Mitarbeiter Günter Weisgerber bei der Arbeit: Seit einigen Wochen wird auch Videoberatung für Jugendliche und Eltern angeboten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Jugendberatung bietet Krisenhilfe auch per Video" class="teaser__headline ispayedcontent">Mülheim: Jugendberatung bietet Krisenhilfe auch per Video<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/die-digitale-sprechstunde-ist-in-muelheim-auf-dem-vormarsch-id229034521.html" title="Die digitale Sprechstunde ist in Mülheim auf dem Vormarsch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229034515/4537607384-w420-cv16_9-q85/file7adhqpjxpwgwjiyv22gt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034515/6770249160-w640-cv16_9-q85/file7adhqpjxpwgwjiyv22gt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229034515/6073979739-w940-cv16_9-q85/file7adhqpjxpwgwjiyv22gt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Der Mülheimer Orthopäde Dr. Peter Weih nutzt die Online-Sprechstunde schon seit dem letzten Sommer, um Laborwerte, Röntgenbilder, MRT- oder CT-Befunde mit seinen Patienten zu besprechen." title="Der Mülheimer Orthopäde Dr. Peter Weih nutzt die Online-Sprechstunde schon seit dem letzten Sommer, um Laborwerte, Röntgenbilder, MRT- oder CT-Befunde mit seinen Patienten zu besprechen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die digitale Sprechstunde ist in Mülheim auf dem Vormarsch" class="teaser__headline ispayedcontent">Die digitale Sprechstunde ist in Mülheim auf dem Vormarsch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-anlieger-klagen-ueber-rodungen-am-oesterwindweg-id229033677.html" title="Mülheim: Anlieger klagen über Rodungen am Oesterwindweg " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229033673/2667605740-w420-cv16_9-q85/902ab0aa-8afa-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229033673/0820243908-w640-cv16_9-q85/902ab0aa-8afa-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229033673/9563978143-w940-cv16_9-q85/902ab0aa-8afa-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Frisch gerodet ist ein Grundstück am Wendehammer des Oesterwindweges. Die Anlieger sind empört. Die Stadt hat die Arbeiten unter Auflagen für eine Baustellenzufahrt genehmigt." title="Frisch gerodet ist ein Grundstück am Wendehammer des Oesterwindweges. Die Anlieger sind empört. Die Stadt hat die Arbeiten unter Auflagen für eine Baustellenzufahrt genehmigt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landschaftsschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Anlieger klagen über Rodungen am Oesterwindweg" class="teaser__headline ispayedcontent">Mülheim: Anlieger klagen über Rodungen am Oesterwindweg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/awo-muelheim-senioren-vereinsamen-ohne-soziale-kontakte-id229033589.html" title="Awo Mülheim: „Senioren vereinsamen ohne soziale Kontakte“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229033587/2277603495-w420-cv16_9-q85/4dde37a4-860d-11ea-9fa4-019821b91a00.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229033587/7250244153-w640-cv16_9-q85/4dde37a4-860d-11ea-9fa4-019821b91a00.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229033587/0713978908-w940-cv16_9-q85/4dde37a4-860d-11ea-9fa4-019821b91a00.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Auf dem Wochenmarkt in Saarn sind vorwiegend ältere Leute unterwegs. Elke Domann-Jurkiewicz, Vorsitzende der Awo Mülheim, wirbt um Verständnis. " title="Auf dem Wochenmarkt in Saarn sind vorwiegend ältere Leute unterwegs. Elke Domann-Jurkiewicz, Vorsitzende der Awo Mülheim, wirbt um Verständnis. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Auflagen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo Mülheim: „Senioren vereinsamen ohne soziale Kontakte“" class="teaser__headline ispayedcontent">Awo Mülheim: „Senioren vereinsamen ohne soziale Kontakte“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/corona-muelheimer-seniorin-kritisiert-verhalten-der-aelteren-id229033517.html" title="Corona: Mülheimer Seniorin kritisiert Verhalten der Älteren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229033515/6867608978-w420-cv16_9-q85/912747dc-856b-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229033515/021024670-w640-cv16_9-q85/912747dc-856b-11ea-b16b-955fa060d8f4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229033515/9413971381-w940-cv16_9-q85/912747dc-856b-11ea-b16b-955fa060d8f4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Annegret Gensinger (72) hält sich an die Regeln zu Kontaktverbot und Abstand, die wegen der Coron-Pandemie gelten. Sie verlässt nur mit ihrem Hund Kitty das Haus und kritisiert Gleichaltrige, die sich nicht daran halten wollen." title="Annegret Gensinger (72) hält sich an die Regeln zu Kontaktverbot und Abstand, die wegen der Coron-Pandemie gelten. Sie verlässt nur mit ihrem Hund Kitty das Haus und kritisiert Gleichaltrige, die sich nicht daran halten wollen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Abstandsregeln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mülheimer Seniorin kritisiert Verhalten der Älteren" class="teaser__headline ispayedcontent">Corona: Mülheimer Seniorin kritisiert Verhalten der Älteren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/flughafen-duesseldorf-neuste-erweiterungsplaene-liegen-aus-id229032825.html" title="Flughafen Düsseldorf plant Erweiterung: Pläne liegen aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229026143/7227604241-w420-cv16_9-q85/flughafen-duesseldorf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229026143/1670243407-w640-cv16_9-q85/flughafen-duesseldorf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229026143/0043978162-w940-cv16_9-q85/flughafen-duesseldorf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Derzeit stehen die meisten Flugzeuge am Düsseldorfer Flughafen still. Die Pläne zur Erweiterung des Flughafens liegen nun auch in Mülheim aus. " title="Derzeit stehen die meisten Flugzeuge am Düsseldorfer Flughafen still. Die Pläne zur Erweiterung des Flughafens liegen nun auch in Mülheim aus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Luftverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Flughafen Düsseldorf plant Erweiterung: Pläne liegen aus" class="teaser__headline ispayedcontent">Flughafen Düsseldorf plant Erweiterung: Pläne liegen aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/corona-in-muelheim-steigt-der-appetit-auf-erdbeeren-id229028663.html" title="Corona: In Mülheim steigt der Appetit auf Erdbeeren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229028659/8187607384-w420-cv16_9-q85/file7adcuhf81okn1hdq8e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229028659/6920249160-w640-cv16_9-q85/file7adcuhf81okn1hdq8e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229028659/1903979739-w940-cv16_9-q85/file7adcuhf81okn1hdq8e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Christiane in der Beeck-Bolten vom Dümptener Bauernhof in Mülheim präsentiert die ersten Erdbeeren der Saison vor ihrem mobilen Erdbeerwagen an der Oberheidstraße 95." title="Christiane in der Beeck-Bolten vom Dümptener Bauernhof in Mülheim präsentiert die ersten Erdbeeren der Saison vor ihrem mobilen Erdbeerwagen an der Oberheidstraße 95." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Saisonstart</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: In Mülheim steigt der Appetit auf Erdbeeren" class="teaser__headline ispayedcontent">Corona: In Mülheim steigt der Appetit auf Erdbeeren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/ob-wahl-gruene-wollen-muelheim-am-bauboom-mitverdienen-lassen-id229028605.html" title="OB-Wahl: Grüne wollen Mülheim am Bauboom mitverdienen lassen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229028599/311760635-w420-cv16_9-q85/c1e9aba8-8bbf-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229028599/5820249013-w640-cv16_9-q85/c1e9aba8-8bbf-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229028599/6393973038-w940-cv16_9-q85/c1e9aba8-8bbf-11ea-a0c8-0222b63c7bc8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Der grüne OB-Kandidat Wilhelm Steitz stellte sich den Mülheimern per Videokonferenz zu Fragen um Mobilität, Finanzen und Schulsanierung." title="Der grüne OB-Kandidat Wilhelm Steitz stellte sich den Mülheimern per Videokonferenz zu Fragen um Mobilität, Finanzen und Schulsanierung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OB-Wahl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="OB-Wahl: Grüne wollen Mülheim am Bauboom mitverdienen lassen" class="teaser__headline ispayedcontent">OB-Wahl: Grüne wollen Mülheim am Bauboom mitverdienen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-maidemo-mit-abstand-mundschutz-und-roten-fahnen-id229027827.html" title="Mülheim: Maidemo mit Abstand, Mundschutz und roten Fahnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229027825/0377603396-w420-cv16_9-q85/03dcf516-8bb0-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229027825/8650246252-w640-cv16_9-q85/03dcf516-8bb0-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229027825/1783975799-w940-cv16_9-q85/03dcf516-8bb0-11ea-a0c8-0222b63c7bc8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="1.-Mai-Demo in Corona-Zeiten: Nur mit großen Auflagen wurde die kleine Kundgebung in Mülheim auf dem Kurt-Schumacher-Platz genehmigt. So mussten die Demonstranten 3,50 Meter Abstand zueinander halten. " title="1.-Mai-Demo in Corona-Zeiten: Nur mit großen Auflagen wurde die kleine Kundgebung in Mülheim auf dem Kurt-Schumacher-Platz genehmigt. So mussten die Demonstranten 3,50 Meter Abstand zueinander halten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Maidemonstration</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Maidemo mit Abstand, Mundschutz und roten Fahnen" class="teaser__headline ispayedcontent">Mülheim: Maidemo mit Abstand, Mundschutz und roten Fahnen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-a40-abfahrt-heissen-von-montag-auf-dienstag-gesperrt-id229027031.html" title="Mülheim: A40-Abfahrt Heißen von Montag auf Dienstag gesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229027029/8857609225-w420-cv16_9-q85/4a2605e2-8ba3-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229027029/112024423-w640-cv16_9-q85/4a2605e2-8ba3-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229027029/3823971628-w940-cv16_9-q85/4a2605e2-8ba3-11ea-a0c8-0222b63c7bc8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="In der Nacht von Montag auf Dienstag wird auf der A 40 zwischen 22 und 5 Uhr die Ausfahrt Mülheim-Heißen in Fahrtrichtung Venlo gesperrt." title="In der Nacht von Montag auf Dienstag wird auf der A 40 zwischen 22 und 5 Uhr die Ausfahrt Mülheim-Heißen in Fahrtrichtung Venlo gesperrt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: A40-Abfahrt Heißen von Montag auf Dienstag gesperrt" class="teaser__headline ">Mülheim: A40-Abfahrt Heißen von Montag auf Dienstag gesperrt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-porsche-diebe-kamen-in-der-nacht-nach-duempten-id229026971.html" title="Mülheim: Porsche-Diebe kamen in der Nacht nach Dümpten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229026969/1057601209-w420-cv16_9-q85/8c7b18e8-8ba2-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229026969/6970248439-w640-cv16_9-q85/8c7b18e8-8ba2-11ea-a0c8-0222b63c7bc8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229026969/5553973612-w940-cv16_9-q85/8c7b18e8-8ba2-11ea-a0c8-0222b63c7bc8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Die Polizei sucht einen hochwertiger Geländewagen: Ein schwarzer Porsche Cayenne wurde in Mülheim-Dümpten gestohlen." title="Die Polizei sucht einen hochwertiger Geländewagen: Ein schwarzer Porsche Cayenne wurde in Mülheim-Dümpten gestohlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Porsche-Diebe kamen in der Nacht nach Dümpten" class="teaser__headline ">Mülheim: Porsche-Diebe kamen in der Nacht nach Dümpten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheims-erkrankter-ob-scholten-meldet-sich-per-video-id229024389.html" title="Corona: Mülheims kranker OB meldet sich erstmals per Video " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229024387/5627604351-w420-cv16_9-q85/81a5a1c0-8b09-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229024387/9200243297-w640-cv16_9-q85/81a5a1c0-8b09-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229024387/3513971948-w940-cv16_9-q85/81a5a1c0-8b09-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Mülheims Oberbürgermeister Ulrich Scholten hat sich per Facebook-Video an die Bürger gewendet." title="Mülheims Oberbürgermeister Ulrich Scholten hat sich per Facebook-Video an die Bürger gewendet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Videobotschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mülheims kranker OB meldet sich erstmals per Video" class="teaser__headline ispayedcontent">Corona: Mülheims kranker OB meldet sich erstmals per Video<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheimer-politikbetrieb-ruht-weiter-rat-einigt-sich-nicht-id229023883.html" title="Mülheimer Politikbetrieb ruht weiter: Rat einigt sich nicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229023881/2587609983-w420-cv16_9-q85/6601e892-8b00-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229023881/0690247665-w640-cv16_9-q85/6601e892-8b00-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229023881/1173977580-w940-cv16_9-q85/6601e892-8b00-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Im Mülheimer Rathaus wird es erstmal weiter ruhig bleiben, was die Politik betrifft." title="Im Mülheimer Rathaus wird es erstmal weiter ruhig bleiben, was die Politik betrifft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politikbetrieb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Politikbetrieb ruht weiter: Rat einigt sich nicht" class="teaser__headline ispayedcontent">Mülheimer Politikbetrieb ruht weiter: Rat einigt sich nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/so-plant-muelheim-den-start-am-11-mai-in-den-grundschulen-id229023477.html" title="Mülheim: So kann der Start an den Grundschulen aussehen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229023475/8567605334-w420-cv16_9-q85/5e2fdf9e-8afa-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229023475/8690244314-w640-cv16_9-q85/5e2fdf9e-8afa-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229023475/2993977737-w940-cv16_9-q85/5e2fdf9e-8afa-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Bald geht’s wieder los: Ab dem 11. Mai sollen die Grundschüler tageweise zurück in den Unterricht kommen." title="Bald geht’s wieder los: Ab dem 11. Mai sollen die Grundschüler tageweise zurück in den Unterricht kommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Grundschulen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: So kann der Start an den Grundschulen aussehen" class="teaser__headline ispayedcontent">Mülheim: So kann der Start an den Grundschulen aussehen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/corona-muelheimer-erzieherinnen-bleiben-mit-kindern-vernetzt-id229022199.html" title="Corona: Mülheimer Erzieherinnen bleiben mit Kindern vernetzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229023527/4957607384-w420-cv16_9-q85/file7adckq2tsdy1f1z5k96p.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229023527/3290249160-w640-cv16_9-q85/file7adckq2tsdy1f1z5k96p.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229023527/2593979739-w940-cv16_9-q85/file7adckq2tsdy1f1z5k96p.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Kian (4 Jahre, r.), Nila (5) und Erzieherin Ana Frate Bolliger skypen im Fröbel-Kindergarten Fledermäuse mit ihren Freunden, die wegen der Corona-Kontaktbeschränkungen zuhause bleiben mussten." title="Kian (4 Jahre, r.), Nila (5) und Erzieherin Ana Frate Bolliger skypen im Fröbel-Kindergarten Fledermäuse mit ihren Freunden, die wegen der Corona-Kontaktbeschränkungen zuhause bleiben mussten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Notbetreuung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mülheimer Erzieherinnen bleiben mit Kindern vernetzt" class="teaser__headline ispayedcontent">Corona: Mülheimer Erzieherinnen bleiben mit Kindern vernetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/kita-betreuung-in-muelheim-so-plant-die-stadt-die-oeffnung-id229020105.html" title="Kita-Betreuung in Mülheim: So plant die Stadt die Öffnung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229020103/366760282-w420-cv16_9-q85/9fb7db5c-8ad1-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229020103/7760249366-w640-cv16_9-q85/9fb7db5c-8ad1-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229020103/6153972685-w940-cv16_9-q85/9fb7db5c-8ad1-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="In den Kitas müssen strenge Hygienevorschriften eingehalten werden." title="In den Kitas müssen strenge Hygienevorschriften eingehalten werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kinderbetreuung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kita-Betreuung in Mülheim: So plant die Stadt die Öffnung" class="teaser__headline ispayedcontent">Kita-Betreuung in Mülheim: So plant die Stadt die Öffnung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/streit-in-muelheimer-supermarkt-kunde-traegt-keine-atemmaske-id229019695.html" title="Streit in Mülheimer Supermarkt: Kunde trägt keine Atemmaske" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229019693/5347607356-w420-cv16_9-q85/03463aee-8acb-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229019693/9860242292-w640-cv16_9-q85/03463aee-8acb-11ea-a8b7-43cc9f946d63.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229019693/6753979759-w940-cv16_9-q85/03463aee-8acb-11ea-a8b7-43cc9f946d63.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Ein 37-Jähriger ist in einem Mülheimer Supermarkt handgreiflich geworden." title="Ein 37-Jähriger ist in einem Mülheimer Supermarkt handgreiflich geworden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Streit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streit in Mülheimer Supermarkt: Kunde trägt keine Atemmaske" class="teaser__headline ">Streit in Mülheimer Supermarkt: Kunde trägt keine Atemmaske</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-corona-laesst-arbeitslosigkeit-drastisch-steigen-id229019609.html" title="Mülheim: Corona lässt Arbeitslosigkeit drastisch steigen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229019607/8737607384-w420-cv16_9-q85/file79q81u8w1o3fp3uurf8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229019607/7470249160-w640-cv16_9-q85/file79q81u8w1o3fp3uurf8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229019607/2453979739-w940-cv16_9-q85/file79q81u8w1o3fp3uurf8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Auch in Mülheim stehen durch die Corona-Krise wieder mehr Menschen ohne Arbeit da." title="Auch in Mülheim stehen durch die Corona-Krise wieder mehr Menschen ohne Arbeit da." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Arbeitsmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Corona lässt Arbeitslosigkeit drastisch steigen" class="teaser__headline ispayedcontent">Mülheim: Corona lässt Arbeitslosigkeit drastisch steigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-camera-obscura-zeigt-minimalismus-im-internet-id229018901.html" title="Mülheim: Camera Obscura zeigt Minimalismus im Internet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229018899/4477607384-w420-cv16_9-q85/file7ada68pfe821lrl3f8mw.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229018899/6130249160-w640-cv16_9-q85/file7ada68pfe821lrl3f8mw.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229018899/6833979739-w940-cv16_9-q85/file7ada68pfe821lrl3f8mw.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Momentaufnahme aus dem Ruhrgebiet: Dieses Foto von Mirko Fernandez ist in der virtuellen Ausstellung der Mülheimer Fotowerkstadt zu sehen." title="Momentaufnahme aus dem Ruhrgebiet: Dieses Foto von Mirko Fernandez ist in der virtuellen Ausstellung der Mülheimer Fotowerkstadt zu sehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ausstellung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Camera Obscura zeigt Minimalismus im Internet" class="teaser__headline ">Mülheim: Camera Obscura zeigt Minimalismus im Internet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/corona-muelheimer-schenken-dem-ruhrpott-einen-mutmach-song-id229018367.html" title="Corona: Mülheimer schenken dem Ruhrpott einen Mutmach-Song" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229018365/5347602101-w420-cv16_9-q85/file7ad91xwrmkjd0cm68mw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229018365/8530247547-w640-cv16_9-q85/file7ad91xwrmkjd0cm68mw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229018365/8013974504-w940-cv16_9-q85/file7ad91xwrmkjd0cm68mw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Die Mülheimer Sascha Dörger (li.) und Lars Giesen bei der Arbeit an ihrem Corona-Song." title="Die Mülheimer Sascha Dörger (li.) und Lars Giesen bei der Arbeit an ihrem Corona-Song." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Musikprojekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mülheimer schenken dem Ruhrpott einen Mutmach-Song" class="teaser__headline ispayedcontent">Corona: Mülheimer schenken dem Ruhrpott einen Mutmach-Song<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheimer-medl-nacht-so-werden-gekaufte-tickets-erstattet-id229018147.html" title="Mülheimer Medl-Nacht: So werden gekaufte Tickets erstattet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop216682359/9687609437-w420-cv16_9-q85/file74iglbfo6oiaxtiy1ptd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop216682359/1090248211-w640-cv16_9-q85/file74iglbfo6oiaxtiy1ptd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop216682359/9473977034-w940-cv16_9-q85/file74iglbfo6oiaxtiy1ptd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Szene aus der Medl-Nacht 2019 in der Mülheimer Innogy-Halle. In diesem Jahr wird es dort wegen der Corona-Pandemie keine Sportshow geben." title="Szene aus der Medl-Nacht 2019 in der Mülheimer Innogy-Halle. In diesem Jahr wird es dort wegen der Corona-Pandemie keine Sportshow geben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Absage</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Medl-Nacht: So werden gekaufte Tickets erstattet" class="teaser__headline ">Mülheimer Medl-Nacht: So werden gekaufte Tickets erstattet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-stadtverwaltung-laesst-die-buerger-wieder-ins-rathaus-id229016865.html" title="Mülheim: Stadtverwaltung lässt die Bürger wieder ins Rathaus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/muelheim/crop229016195/4877602854-w420-cv16_9-q85/4c0d575a-8a38-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229016195/7900244794-w640-cv16_9-q85/4c0d575a-8a38-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/muelheim/crop229016195/536397451-w940-cv16_9-q85/4c0d575a-8a38-11ea-9b1d-e09738d3ce44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Das Bürgeramt in Mülheim bietet ab Montag wieder den Bürgern seine Dienste an – allerdings nur nach Terminvergabe." title="Das Bürgeramt in Mülheim bietet ab Montag wieder den Bürgern seine Dienste an – allerdings nur nach Terminvergabe." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtverwaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Stadtverwaltung lässt die Bürger wieder ins Rathaus" class="teaser__headline ispayedcontent">Mülheim: Stadtverwaltung lässt die Bürger wieder ins Rathaus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheim-das-dach-ist-fuer-die-naechste-generation-gedeckt-id229015841.html" title="Mülheim: Das Dach ist für die nächste Generation gedeckt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229015839/6727601109-w420-cv16_9-q85/11078eb4-8a29-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229015839/1640246539-w640-cv16_9-q85/11078eb4-8a29-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229015839/7643978706-w940-cv16_9-q85/11078eb4-8a29-11ea-9b1d-e09738d3ce44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Generationswechsel im Familienbetrieb Bedachungen Essers in Mülheim. Florian (l.) übernimmt heute von seinem Vater Kurt jun. den Chefsessel in der dritten Generation." title="Generationswechsel im Familienbetrieb Bedachungen Essers in Mülheim. Florian (l.) übernimmt heute von seinem Vater Kurt jun. den Chefsessel in der dritten Generation." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unternehmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Das Dach ist für die nächste Generation gedeckt" class="teaser__headline ispayedcontent">Mülheim: Das Dach ist für die nächste Generation gedeckt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/muelheim/muelheimer-feuerwehr-rueckte-aus-essen-brannte-auf-dem-herd-id229016641.html" title="Mülheimer Feuerwehr rückte aus: Essen brannte auf dem Herd" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop229016639/6247601476-w420-cv16_9-q85/b6b7e422-8a41-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229016639/7400246172-w640-cv16_9-q85/b6b7e422-8a41-11ea-9b1d-e09738d3ce44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop229016639/1273979073-w940-cv16_9-q85/b6b7e422-8a41-11ea-9b1d-e09738d3ce44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Die Mülheimer Feuerwehr rückte am Mittwochnachmittag nach Dümpten zu einem Hochhaus aus." title="Die Mülheimer Feuerwehr rückte am Mittwochnachmittag nach Dümpten zu einem Hochhaus aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Feuerwehr rückte aus: Essen brannte auf dem Herd" class="teaser__headline ">Mülheimer Feuerwehr rückte aus: Essen brannte auf dem Herd</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid3-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/loveparade-prozess-endgueltig-eingestellt-id229039373.html" data-video-article-id="229039373" data-open-target="lightbox" title="Loveparade-Prozess endgültig eingestellt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229039371/2830656865-w420-cv3_2-q85/Loveparade-Prozess-endgueltig-eingestellt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039371/7436418641-w640-cv3_2-q85/Loveparade-Prozess-endgueltig-eingestellt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039371/5796629220-w940-cv3_2-q85/Loveparade-Prozess-endgueltig-eingestellt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Loveparade-Prozess endgültig eingestellt" title="Loveparade-Prozess endgültig eingestellt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Loveparade-Prozess endgültig eingestellt" class="teaser__headline ">Loveparade-Prozess endgültig eingestellt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/greta-thunberg-soll-amazonas-stadt-in-corona-krise-helfen-id229039367.html" data-video-article-id="229039367" data-open-target="lightbox" title="Greta Thunberg soll Amazonas-Stadt in Corona-Krise helfen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229039365/7230656447-w420-cv3_2-q85/Greta-Thunberg-soll-Amazonas-Stadt-in-Corona-Krise-helfen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039365/9696418223-w640-cv3_2-q85/Greta-Thunberg-soll-Amazonas-Stadt-in-Corona-Krise-helfen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039365/0626628802-w940-cv3_2-q85/Greta-Thunberg-soll-Amazonas-Stadt-in-Corona-Krise-helfen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Greta Thunberg soll Amazonas-Stadt in Corona-Krise helfen" title="Greta Thunberg soll Amazonas-Stadt in Corona-Krise helfen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Greta Thunberg soll Amazonas-Stadt in Corona-Krise helfen" class="teaser__headline ">Greta Thunberg soll Amazonas-Stadt in Corona-Krise helfen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/italien-und-portugal-lockern-corona-massnahmen-id229039363.html" data-video-article-id="229039363" data-open-target="lightbox" title="Italien und Portugal lockern Corona-Maßnahmen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229039361/8210651138-w420-cv3_2-q85/Italien-und-Portugal-lockern-Corona-Massnahmen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039361/1466412914-w640-cv3_2-q85/Italien-und-Portugal-lockern-Corona-Massnahmen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229039361/5076623493-w940-cv3_2-q85/Italien-und-Portugal-lockern-Corona-Massnahmen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Italien und Portugal lockern Corona-Maßnahmen" title="Italien und Portugal lockern Corona-Maßnahmen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Italien und Portugal lockern Corona-Maßnahmen" class="teaser__headline ">Italien und Portugal lockern Corona-Maßnahmen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/ex-papst-benedikt-xvi-kritisiert-homo-ehen-id229039049.html" data-video-article-id="229039049" data-open-target="lightbox" title="Ex-Papst Benedikt XVI. kritisiert Homo-Ehen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229039047/9640658519-w420-cv3_2-q85/Ex-Papst-Benedikt-XVI.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229039047/7436416743-w640-cv3_2-q85/Ex-Papst-Benedikt-XVI.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229039047/5846626164-w940-cv3_2-q85/Ex-Papst-Benedikt-XVI.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Ex-Papst Benedikt XVI. kritisiert Homo-Ehen" title="Ex-Papst Benedikt XVI. kritisiert Homo-Ehen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ex-Papst Benedikt XVI. kritisiert Homo-Ehen" class="teaser__headline ">Ex-Papst Benedikt XVI. kritisiert Homo-Ehen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/maskenpflicht-auch-fuer-kinder-ab-sechs-jahren-ein-ueberblick-id228990043.html" data-video-article-id="228990043" data-open-target="lightbox" title="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229038573/7580658726-w420-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038573/788641502-w640-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038573/3876621081-w940-cv3_2-q85/Maskenpflicht-auch-fuer-Kinder-ab-sechs-Jahren-ein-UEberblick.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" title="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick" class="teaser__headline ">Maskenpflicht auch für Kinder ab sechs Jahren: ein Überblick</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/game-of-thrones-star-bricht-weltrekord-im-kreuzheben-id229038463.html" data-video-article-id="229038463" data-open-target="lightbox" title="&#034;Game of Thrones&#034;-Star bricht Weltrekord im Kreuzheben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229038461/2320658851-w420-cv3_2-q85/Game-of-Thrones-Star-bricht-Weltrekord-im-Kreuzheben.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038461/877641627-w640-cv3_2-q85/Game-of-Thrones-Star-bricht-Weltrekord-im-Kreuzheben.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038461/7416621206-w940-cv3_2-q85/Game-of-Thrones-Star-bricht-Weltrekord-im-Kreuzheben.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Game of Thrones-Star bricht Weltrekord im Kreuzheben" title="Game of Thrones-Star bricht Weltrekord im Kreuzheben" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Game of Thrones&#034;-Star bricht Weltrekord im Kreuzheben" class="teaser__headline ">&#034;Game of Thrones&#034;-Star bricht Weltrekord im Kreuzheben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/trump-corona-impfstoff-bis-jahresende-id229038225.html" data-video-article-id="229038225" data-open-target="lightbox" title="Trump: Corona-Impfstoff bis Jahresende" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229038223/9050659385-w420-cv3_2-q85/Trump-Corona-Impfstoff-bis-Jahresende.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038223/7786417609-w640-cv3_2-q85/Trump-Corona-Impfstoff-bis-Jahresende.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229038223/5366627030-w940-cv3_2-q85/Trump-Corona-Impfstoff-bis-Jahresende.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Trump: Corona-Impfstoff bis Jahresende" title="Trump: Corona-Impfstoff bis Jahresende" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump: Corona-Impfstoff bis Jahresende" class="teaser__headline ">Trump: Corona-Impfstoff bis Jahresende</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/loveparade-prozess-endet-wohl-ohne-urteile-id229036707.html" data-video-article-id="229036707" data-open-target="lightbox" title="Loveparade-Prozess endet wohl ohne Urteile" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop229037673/5710651791-w420-cv3_2-q85/Loveparade-Prozess-endet-wohl-ohne-Urteile.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229037673/9016417281-w640-cv3_2-q85/Loveparade-Prozess-endet-wohl-ohne-Urteile.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop229037673/7946627860-w940-cv3_2-q85/Loveparade-Prozess-endet-wohl-ohne-Urteile.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Loveparade-Prozess endet wohl ohne Urteile" title="Loveparade-Prozess endet wohl ohne Urteile" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Loveparade-Prozess endet wohl ohne Urteile" class="teaser__headline ">Loveparade-Prozess endet wohl ohne Urteile</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/frankfurt-pferd-jenny-kennt-keine-corona-beschraenkungen-id229036283.html" data-video-article-id="229036283" data-open-target="lightbox" title="Frankfurt: Pferd Jenny kennt keine Corona-Beschränkungen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop229036281/310065833-w420-cv3_2-q85/Frankfurt-Pferd-Jenny-kennt-keine-Corona-Beschraenkungen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229036281/9166418239-w640-cv3_2-q85/Frankfurt-Pferd-Jenny-kennt-keine-Corona-Beschraenkungen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop229036281/7316628818-w940-cv3_2-q85/Frankfurt-Pferd-Jenny-kennt-keine-Corona-Beschraenkungen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/placeholder.png" alt="Frankfurt: Pferd Jenny kennt keine Corona-Beschränkungen" title="Frankfurt: Pferd Jenny kennt keine Corona-Beschränkungen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Frankfurt: Pferd Jenny kennt keine Corona-Beschränkungen" class="teaser__headline ">Frankfurt: Pferd Jenny kennt keine Corona-Beschränkungen</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1588077431/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.05.2020 um 12:44:28 in 320ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.20-2020-04-28-1402 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
