<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Der Name Pl&auml;tz bleibt erhalten  |  wp.de  | Oberhausen</title>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>
                
                var metaDataKeywords = "Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";
            </script>
        <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html" />
        <link rel="shortcut icon" href="https://www.wp.de/resources/1574777121/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wp.de/resources/1574777121/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1574777121/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wp.de/resources/1574777121/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1574777121/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1574777121/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1574777121/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.wp.de/resources/1574777121/js/main.min.js"></script>

<link rel="amphtml" href="https://www.wp.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Der Name Pl&auml;tz bleibt erhalten"/> 
<meta property="og:description" content="Auf den gewohnten Namen des Oberhausener Traditionsunternehmens m&uuml;ssen Kunden k&uuml;nftig nicht verzichten: Das Autohaus Pl&auml;tz wird auch nach der &Uuml;bernahme Pl&auml;tz hei&szlig;en. Das best&auml;tigt eine Tiemeyer-Sprecherin auf Nachfrage."/> 
<meta property="og:url" content="https://www.wp.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-wp.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-11-26T14:03:07+01:00"/> 
<meta name="last-modified" content="2019-11-26T14:29:20+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 210253629 - Start -->
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><!-- XHTML-Widget 210253629 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.wp.de\/staedte\/oberhausen\/der-name-plaetz-bleibt-erhalten-id227752039.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Oberhausen'
                    ,'pageCategory03': ''
                    ,'sectionId': '20871'
                    ,'sectionId02': '22131'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-wp-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227752039'
                    ,'pageContentType': 'Infobox'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Der Name Pl\u00E4tz bleibt erhalten'
                    ,'pageTitleOriginal': 'Der Name Pl\u00E4tz bleibt erhalten'
                    ,'pageDescription': ''
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-11-26 14:03:07'
                    ,'pageModified': '2019-11-26 14:29:20'
                    ,'pageDate': '2019-11-26'
                    ,'pageDay': '26'
                    ,'pageMonth': '11'
                    ,'pageYear': '2019'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '53'
                    ,'characterLength': '376'
                    ,'pagePictures': '0'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WN9MG2R');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-wp-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wp.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async></script></aside><script async>
    tp = window.tp || [];
    tp.push(["setAid", "D47YQOTwWi"]);
    tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
    tp.push(['setUseTinypassAccounts', false]);
    tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/oberhausen\/der-name-plaetz-bleibt-erhalten-id227752039.html&pageCategory=St\u00E4dte&pageCategory02=Oberhausen&pageCategory03=&sectionId=20871&sectionId02=22131&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227752039&pageContentType=Infobox&pageSourcePublication=nrw-multiconfig&pageTitle=Der Name Pl\u00E4tz bleibt erhalten&pageTitleOriginal=Der Name Pl\u00E4tz bleibt erhalten&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-11-26 14:03:07&pageModified=2019-11-26 14:29:20&pageDate=2019-11-26&pageDay=26&pageMonth=11&pageYear=2019&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=53&pagePictures=0&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227752039&amp;type=article&amp;ctxId=22131&amp;pubId=55&amp;cat=infobox&amp;meta=&amp;title=Der+Name+Pl%C3%A4tz+bleibt+erhalten&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Foberhausen%2Fder-name-plaetz-bleibt-erhalten-id227752039.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Der Name Plätz bleibt erhalten",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/oberhausen\/der-name-plaetz-bleibt-erhalten-id227752039.html"
            },
            "datePublished": "2019-11-26T14:03+0100",
            "dateModified" : "2019-11-26T14:29+0100",
            "headline": "Der Name Plätz bleibt erhalten",
            "keywords":[""],
            "description": "Der Name Plätz bleibt erhalten",
            "alternativeHeadline" : "Der Name Plätz bleibt erhalten",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.wp.de\/resources\/1574777121\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-wp",
                "pageSourcePublication": "nrw-multiconfig",
                "pageTitle": "Der Name Pl\u00E4tz bleibt erhalten",
                "pageContent": "frei",
                "pageURL": "https://www.wp.de/staedte/oberhausen/der-name-plaetz-bleibt-erhalten-id227752039.html",
                "pageArticleID": "227752039",
                "pageDate": "2019-11-26T14:03:07MEZ",
                "pageAuthor": "",
                "pageCategory": "Städte",
                "pageCategory02": "Oberhausen",
                "pageCategory03": "",
                "pageSource": "meth01a",
                "pageContentType": "infobox",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2019-11-26T14:03:07MEZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "staedte.oberhausen"]);
            tp.push(["setContentId", "227752039"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WP"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.wp.de/resources/1574777121/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.wp.de/resources/1574777121/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.wp.de/resources/1574777121/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.wp.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.wp.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=227752039&sec=22131"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="http://www.waz.de/spiele/gewinnspiele/waz-gewinnspiel-lead-db-id208691215.html?lead-db=https://gewinnspiele-derwesten.de/gewinnspiele/waz/3882" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs227689727/5872019012-w420-h960-q85/Weihnachtssingen-2019-Kuenstler-162x61.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227689727/2130793908-w640-h960-q85/Weihnachtssingen-2019-Kuenstler-162x61.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227689727/0339222655-w940-h960-q85/Weihnachtssingen-2019-Kuenstler-162x61.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/"  class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/" >Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/" >Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/" >Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" >Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/" >Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/" >Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/" >Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/" >Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/" >Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/" >Siegerland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/" >Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/" >Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/" >Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/" >Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.wp.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html"  target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/oberhausen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Oberhausen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Der Name Plätz bleibt erhalten</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wp.de/?widgetid=208732119&view=image-open&art=227752039&sec=22131&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--subtype-infobox" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-infobox   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Der Name Plätz bleibt erhalten</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">26.11.2019 - 14:03 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Der+Name+Pl%C3%A4tz+bleibt+erhalten%0Ahttps%3A%2F%2Fwww.wp.de%2F227752039%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DDU9JKq3MDk%2FYtMkC6yvDDw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Der Name Plätz bleibt erhalten" data-url="https://www.wp.de/227752039?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DU9JKq3MDk/YtMkC6yvDDw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/227752039?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DU9JKq3MDk/YtMkC6yvDDw== -->
				<div class="share-button twitter" title="Twitter" data-text="Der Name Plätz bleibt erhalten" data-url="https://www.wp.de/227752039?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=DU9JKq3MDk/YtMkC6yvDDw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227752039)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.wp.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.wp.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="pager pager__top">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
                <div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__top" style='display:none;'>
                <div class="page-links__top pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <div id="pageMainHeadline" style="display:none;">Der Name Plätz bleibt erhalten</div>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227752039";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>
<strong>Auf den gewohnten Namen </strong>des Oberhausener Traditionsunternehmens müssen Kunden künftig nicht verzichten: Das Autohaus Plätz wird auch nach der Übernahme Plätz heißen. Das bestätigt eine Tiemeyer-Sprecherin auf Nachfrage.</p><p class='article__paragraph p_2 '>
<strong>Die Tiemeyer-Gruppe</strong> besteht seit 65 Jahren. Niederlassungen gibt es mittlerweile in vielen Städten, neben Bochum beispielsweise auch in Gelsenkirchen, Castrop-Rauxel, Duisburg, Recklinghausen, Marl und Herne.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
                <div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__bottom" style='display:block;'>
                <div class="page-links__bottom pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        </div>
		</article>
	<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=227752039&sec=22131"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=227752039&sec=22131"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.wp.de/thema/weihnachtsmarkt/?tpcc=weihnachtsmarkt.wp.kultur&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=wp.funkenetzwerk&amp;utm_campaign=2019.pc_weihnachtsmarkt&amp;utm_content=kulturbanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs227739209/3022013830-w420-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wp.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227739209/7790798726-w640-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wp.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs227739209/1339227837-w940-h960-q85/MKMB-2274-PC-Weihnachtsmarkt-Banner-kultur-940x123-wp.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid2">

		<ul class="carousel__list no-list-style" id="carousel-fwid2-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/junge-pianistin-spielt-eigene-kompositionen-im-ebertbad-id227751193.html"  title="Junge Pianistin spielt eigene Kompositionen im Ebertbad" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227751191/1287608712-w420-cv16_9-q85/e6a32c66-0f83-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227751191/264024936-w640-cv16_9-q85/e6a32c66-0f83-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227751191/7323971115-w940-cv16_9-q85/e6a32c66-0f83-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die 25-jährige Pianistin und Komponistin Chia-Chen Chiang erhält den zum vierten Mal verliehenen „Dr. Eva Maria Zbick Künstlerförderpreis“. " title="Die 25-jährige Pianistin und Komponistin Chia-Chen Chiang erhält den zum vierten Mal verliehenen „Dr. Eva Maria Zbick Künstlerförderpreis“. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Junge Klassik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Junge Pianistin spielt eigene Kompositionen im Ebertbad" class="teaser__headline ">Junge Pianistin spielt eigene Kompositionen im Ebertbad</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/autogrosshaendler-uebernimmt-oberhausener-familienbetrieb-plaetz-id227752493.html"  title="Autogroßhändler übernimmt Oberhausener Familienbetrieb Plätz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227752491/8407606103-w420-cv16_9-q85/9842bca8-103c-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227752491/9770241545-w640-cv16_9-q85/9842bca8-103c-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227752491/3823973700-w940-cv16_9-q85/9842bca8-103c-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Auch Autohändler bekommen zunehmend Konkurrenz aus dem Internet." title="Auch Autohändler bekommen zunehmend Konkurrenz aus dem Internet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Firmenübernahme</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Autogroßhändler übernimmt Oberhausener Familienbetrieb Plätz" class="teaser__headline ispayedcontent">Autogroßhändler übernimmt Oberhausener Familienbetrieb Plätz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/drogendealer-legt-vor-gericht-rueckhaltloses-gestaendnis-ab-id227752429.html"  title="Drogendealer legt vor Gericht rückhaltloses Geständnis ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227752425/9257603889-w420-cv16_9-q85/37da61a8-1051-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227752425/3590243759-w640-cv16_9-q85/37da61a8-1051-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227752425/2163971486-w940-cv16_9-q85/37da61a8-1051-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Prozess vor dem Landgericht Duisburg: 31-Jähriger war Teil einer weit verzweigten Bande aus Oberhausen und erhielt nun 21 Monate auf Bewährung." title="Drogendealer legt vor Gericht rückhaltloses Geständnis ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Drogendealer legt vor Gericht rückhaltloses Geständnis ab" class="teaser__headline ispayedcontent">Drogendealer legt vor Gericht rückhaltloses Geständnis ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/im-centro-oberhausen-oeffnet-nun-ein-shop-mit-eigener-kaue-id227752309.html"  title="Im Centro Oberhausen öffnet nun ein Shop mit eigener Kaue  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227752307/1327606132-w420-cv16_9-q85/53720e92-1048-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227752307/7180243780-w640-cv16_9-q85/53720e92-1048-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227752307/9913978535-w940-cv16_9-q85/53720e92-1048-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Wie in der Kaue: Die „Tourist Information“ teilt sich mit dem Modelabel „Grubenhelden“ einen neuen Shop im Centro Oberhausen – dieser befindet sich in der Erdgeschoss-Passage vor der Coca-Cola-Oase." title="Wie in der Kaue: Die „Tourist Information“ teilt sich mit dem Modelabel „Grubenhelden“ einen neuen Shop im Centro Oberhausen – dieser befindet sich in der Erdgeschoss-Passage vor der Coca-Cola-Oase." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ruhrpott-Laden</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Im Centro Oberhausen öffnet nun ein Shop mit eigener Kaue" class="teaser__headline ispayedcontent">Im Centro Oberhausen öffnet nun ein Shop mit eigener Kaue<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/zeugin-sprintet-verdaechtiger-hinterher-und-haelt-sie-fest-id227751993.html"  title="Zeugin sprintet Verdächtiger hinterher und hält sie fest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227751991/7117606839-w420-cv16_9-q85/0ccea8e8-104c-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227751991/5100242809-w640-cv16_9-q85/0ccea8e8-104c-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227751991/2023979242-w940-cv16_9-q85/0ccea8e8-104c-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Eine Zeugin startete die Verfolgung, die andere wählte „110“. Wertvolle Hilfe für die Polizei im Falle eines letztlich gescheiterten Diebstahls." title="Zeugin sprintet Verdächtiger hinterher und hält sie fest" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeibericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zeugin sprintet Verdächtiger hinterher und hält sie fest" class="teaser__headline ">Zeugin sprintet Verdächtiger hinterher und hält sie fest</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/stadt-hat-die-ehemalige-synagoge-in-holten-erworben-id227739709.html"  title="Stadt hat die ehemalige Synagoge in Holten erworben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227739707/4607601624-w420-cv16_9-q85/10b5c8a2-fe85-11e9-ae33-aa48769fb03a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739707/7450248024-w640-cv16_9-q85/10b5c8a2-fe85-11e9-ae33-aa48769fb03a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739707/6823974027-w940-cv16_9-q85/10b5c8a2-fe85-11e9-ae33-aa48769fb03a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Unscheinbar sieht die ehemalige Synagoge in Holten aus. Seit Juli gehört sie der Stadt Oberhausen." title="Unscheinbar sieht die ehemalige Synagoge in Holten aus. Seit Juli gehört sie der Stadt Oberhausen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtgeschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt hat die ehemalige Synagoge in Holten erworben" class="teaser__headline ispayedcontent">Stadt hat die ehemalige Synagoge in Holten erworben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/gelsenkirchen-buer/9600-euro-stattlicher-erloes-beim-20-schloss-berge-konzert-id227750941.html"  title="9600 Euro: Stattlicher Erlös beim 20. Schloss-Berge-Konzert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227750937/5707608727-w420-cv16_9-q85/a437cc28-103d-11ea-9794-e1b9969ffdee.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750937/4700248921-w640-cv16_9-q85/a437cc28-103d-11ea-9794-e1b9969ffdee.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750937/5713976324-w940-cv16_9-q85/a437cc28-103d-11ea-9794-e1b9969ffdee.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Mezzosopranistin Anke Sieloff begeisterte beim 20. Schloss-Berge-Konzert." title="Mezzosopranistin Anke Sieloff begeisterte beim 20. Schloss-Berge-Konzert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Benefiz-Konzert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="9600 Euro: Stattlicher Erlös beim 20. Schloss-Berge-Konzert" class="teaser__headline ispayedcontent">9600 Euro: Stattlicher Erlös beim 20. Schloss-Berge-Konzert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/sarah-connor-wiederholt-ihr-konzert-in-der-arena-oberhausen-id227750885.html"  title="Sarah Connor wiederholt ihr Konzert in der Arena Oberhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227750883/2607601731-w420-cv16_9-q85/4434cce8-0f9a-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227750883/9860245917-w640-cv16_9-q85/4434cce8-0f9a-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227750883/8483979328-w940-cv16_9-q85/4434cce8-0f9a-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Weil’s so schön war: Sarah Connor kehrt am 10. März 2021 mit der Tour „Herz Kraft Werke“ in die König-Pilsener-Arena nach Oberhausen zurück. Der Vorverkauf hat begonnen." title="Weil’s so schön war: Sarah Connor kehrt am 10. März 2021 mit der Tour „Herz Kraft Werke“ in die König-Pilsener-Arena nach Oberhausen zurück. Der Vorverkauf hat begonnen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Star-Konzert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sarah Connor wiederholt ihr Konzert in der Arena Oberhausen" class="teaser__headline ispayedcontent">Sarah Connor wiederholt ihr Konzert in der Arena Oberhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/weihnachtsgeschaeft-feiertage-fuer-taschendiebe-in-oberhausen-id227740009.html"  title="Weihnachtsgeschäft: Feiertage für Taschendiebe in Oberhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227740007/5037602843-w420-cv16_9-q85/0fc8cd76-0f6b-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740007/7670246805-w640-cv16_9-q85/0fc8cd76-0f6b-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740007/4213972050-w940-cv16_9-q85/0fc8cd76-0f6b-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Gemeinsam für mehr Sicherheit: v.l. Werner Nakot, Heinz-Uwe Gertzen, Axel Deitermann, Marianne Vier, Peter Pufe und Sabine Müller bei der Aktion gegen Taschendiebstahl an der Haltestelle Neue Mitte." title="Gemeinsam für mehr Sicherheit: v.l. Werner Nakot, Heinz-Uwe Gertzen, Axel Deitermann, Marianne Vier, Peter Pufe und Sabine Müller bei der Aktion gegen Taschendiebstahl an der Haltestelle Neue Mitte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Aktion von Stoag und…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weihnachtsgeschäft: Feiertage für Taschendiebe in Oberhausen" class="teaser__headline ispayedcontent">Weihnachtsgeschäft: Feiertage für Taschendiebe in Oberhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/kradfahrer-55-bei-unfall-auf-der-bruecktorstrasse-verletzt-id227750301.html"  title="Kradfahrer (55) bei Unfall auf der Brücktorstraße verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227750299/278760902-w420-cv16_9-q85/922bc964-1036-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750299/6240248746-w640-cv16_9-q85/922bc964-1036-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750299/6923973305-w940-cv16_9-q85/922bc964-1036-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Zur Kollision mit einem Pkw kam es an der Einmündung Arndtstraße/Brücktorstraße – ein 55-jähriger Mann stürzte beim Versuch des Ausweichens." title="Kradfahrer (55) bei Unfall auf der Brücktorstraße verletzt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeibericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kradfahrer (55) bei Unfall auf der Brücktorstraße verletzt" class="teaser__headline ">Kradfahrer (55) bei Unfall auf der Brücktorstraße verletzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/zahl-der-schlaganfall-toten-in-oberhausen-geht-zurueck-id227750129.html"  title="Zahl der Schlaganfall-Toten in Oberhausen geht zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227750127/6897604740-w420-cv16_9-q85/096b1b14-1033-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750127/7910242908-w640-cv16_9-q85/096b1b14-1033-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750127/2393972337-w940-cv16_9-q85/096b1b14-1033-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ein zu hoher Blutdruck erhöht das Schlaganfall-Risiko." title="Ein zu hoher Blutdruck erhöht das Schlaganfall-Risiko." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Medizin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zahl der Schlaganfall-Toten in Oberhausen geht zurück" class="teaser__headline ">Zahl der Schlaganfall-Toten in Oberhausen geht zurück</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/energieversorgung-kuendigt-eingeschraenkten-kundenservice-an-id227750043.html"  title="Energieversorgung kündigt eingeschränkten Kundenservice an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227750039/1427602932-w420-cv16_9-q85/3bee08f0-1031-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750039/2600244716-w640-cv16_9-q85/3bee08f0-1031-11ea-a708-6f5a9d0769d3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227750039/108397529-w940-cv16_9-q85/3bee08f0-1031-11ea-a708-6f5a9d0769d3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Energieversorgung Oberhausen AG (EVO) kündigt vorübergehende Einschränkungen beim Kundenservice an." title="Die Energieversorgung Oberhausen AG (EVO) kündigt vorübergehende Einschränkungen beim Kundenservice an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wartungsarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Energieversorgung kündigt eingeschränkten Kundenservice an" class="teaser__headline ">Energieversorgung kündigt eingeschränkten Kundenservice an</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/jeden-tag-im-dezember-oeffnet-ein-kultuerchen-in-oberhausen-id227740811.html"  title="Jeden Tag im Dezember öffnet ein „Kultürchen“ in Oberhausen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227740809/033760974-w420-cv16_9-q85/c7e9ad48-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740809/2080246674-w640-cv16_9-q85/c7e9ad48-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740809/9383978571-w940-cv16_9-q85/c7e9ad48-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Organisieren den „Bewegenden Adventskalender“: (v.li.) Nese Özcelik, Britta Costecki, Uwe Muth, Apostolos Tsalastras sowie Phillip Kirchstein.     " title="Organisieren den „Bewegenden Adventskalender“: (v.li.) Nese Özcelik, Britta Costecki, Uwe Muth, Apostolos Tsalastras sowie Phillip Kirchstein.     " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnachtszeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Jeden Tag im Dezember öffnet ein „Kultürchen“ in Oberhausen" class="teaser__headline ispayedcontent">Jeden Tag im Dezember öffnet ein „Kultürchen“ in Oberhausen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/auf-einem-schiff-der-weissen-flotte-in-den-hafen-der-ehe-id227745299.html"  title="Auf einem Schiff der Weißen Flotte in den Hafen der Ehe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227745297/5897609831-w420-cv16_9-q85/20019880-0f98-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227745297/2770249817-w640-cv16_9-q85/20019880-0f98-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227745297/8473972234-w940-cv16_9-q85/20019880-0f98-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Sie sind gespannt, wie die Oberhausener das Angebot annehmen, ab 2020 auf einem Schiff der Weißen Flotte heiraten zu können: (v.li.) Silvia Zeh (Weiße Flotte), Birgit Wilken (Leiterin Standesamt), Michael Jehn (Beigeordneter) und Franz-Josef Ewers (Weiße Flotte)." title="Sie sind gespannt, wie die Oberhausener das Angebot annehmen, ab 2020 auf einem Schiff der Weißen Flotte heiraten zu können: (v.li.) Silvia Zeh (Weiße Flotte), Birgit Wilken (Leiterin Standesamt), Michael Jehn (Beigeordneter) und Franz-Josef Ewers (Weiße Flotte)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Romantische Hochzeitsorte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auf einem Schiff der Weißen Flotte in den Hafen der Ehe" class="teaser__headline ispayedcontent">Auf einem Schiff der Weißen Flotte in den Hafen der Ehe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/ehrenamtler-fahren-in-oberhausen-guenstiger-bus-und-bahn-id227743771.html"  title="Ehrenamtler fahren in Oberhausen günstiger Bus und Bahn" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227743769/7717608819-w420-cv16_9-q85/0ff3dc78-0f89-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227743769/904024829-w640-cv16_9-q85/0ff3dc78-0f89-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227743769/6763976074-w940-cv16_9-q85/0ff3dc78-0f89-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Stellten das neue Angebot für Ehrenamtler im Rathaus vor (v.l.): Gleichstellungsbeauftragte Britta Costecki, Oberbürgermeister Daniel Schranz, Mauno Gerritzen (Der Paritätische) und Stoag-Geschäftsführer Werner Overkamp." title="Stellten das neue Angebot für Ehrenamtler im Rathaus vor (v.l.): Gleichstellungsbeauftragte Britta Costecki, Oberbürgermeister Daniel Schranz, Mauno Gerritzen (Der Paritätische) und Stoag-Geschäftsführer Werner Overkamp." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ehrenamtskarte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ehrenamtler fahren in Oberhausen günstiger Bus und Bahn" class="teaser__headline ispayedcontent">Ehrenamtler fahren in Oberhausen günstiger Bus und Bahn<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/magic-christmas-rock-vereint-e-bass-und-kontrabass-id227741059.html"  title="„Magic Christmas“-Rock vereint E-Bass und Kontrabass" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227741057/6637604378-w420-cv16_9-q85/87691a6a-0f76-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227741057/8730243270-w640-cv16_9-q85/87691a6a-0f76-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227741057/8853971975-w940-cv16_9-q85/87691a6a-0f76-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="E-Bass und Kontrabass in vorweihnachtlicher Harmonie: „Go Music“-Mastermind Martin Engelien mit Kaloyan Trifonov vom „Ensemble Virtuoso“." title="E-Bass und Kontrabass in vorweihnachtlicher Harmonie: „Go Music“-Mastermind Martin Engelien mit Kaloyan Trifonov vom „Ensemble Virtuoso“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gitarrissimo</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Magic Christmas“-Rock vereint E-Bass und Kontrabass" class="teaser__headline ">„Magic Christmas“-Rock vereint E-Bass und Kontrabass</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/hoher-schaden-bei-schiffsunfall-auf-dem-rhein-herne-kanal-id227743359.html"  title="Hoher Schaden bei Schiffsunfall auf dem Rhein-Herne-Kanal" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227743357/2667609792-w420-cv16_9-q85/8453fb2e-0f8f-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227743357/9950249856-w640-cv16_9-q85/8453fb2e-0f8f-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227743357/4163975101-w940-cv16_9-q85/8453fb2e-0f8f-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Schiffskollision in Nähe der Schleuse Lirich – zum Glück wurde niemand verletzt. Die Wasserschutzpolizei ermittelt in dem Fall. " title="Hoher Schaden bei Schiffsunfall auf dem Rhein-Herne-Kanal" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schiffsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hoher Schaden bei Schiffsunfall auf dem Rhein-Herne-Kanal" class="teaser__headline ">Hoher Schaden bei Schiffsunfall auf dem Rhein-Herne-Kanal</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/kunden-koennen-e-autos-nun-in-centro-parkhaeusern-laden-id227740171.html"  title="Kunden können E-Autos nun in Centro-Parkhäusern laden " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227740167/9597608801-w420-cv16_9-q85/e407884c-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740167/1630248847-w640-cv16_9-q85/e407884c-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740167/9483976398-w940-cv16_9-q85/e407884c-0f6c-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Präsentieren eine neue Ladestation (v.l.): Sabine Benter (Leiterin Unternehmenskommunikation EVO), Gregor Sieveneck (Vertriebsleiter EVO) und Centro-Manager Marcus Remark." title="Präsentieren eine neue Ladestation (v.l.): Sabine Benter (Leiterin Unternehmenskommunikation EVO), Gregor Sieveneck (Vertriebsleiter EVO) und Centro-Manager Marcus Remark." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">E-Mobilität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kunden können E-Autos nun in Centro-Parkhäusern laden" class="teaser__headline ">Kunden können E-Autos nun in Centro-Parkhäusern laden</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/zwei-jahre-auf-bewaehrung-fuer-zuendelnden-familienvater-id227742465.html"  title="Zwei Jahre auf Bewährung für zündelnden Familienvater" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227742463/1177605035-w420-cv16_9-q85/0969b2d2-0f85-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227742463/7960244613-w640-cv16_9-q85/0969b2d2-0f85-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227742463/2583977438-w940-cv16_9-q85/0969b2d2-0f85-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ein 31-Jähriger ist wegen Brandstiftung und Sachbeschädigung zu einer Bewährungsstrafe verurteilt worden. Alkohol war bei den Taten mit im Spiel." title="Zwei Jahre auf Bewährung für zündelnden Familienvater" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brandstiftung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zwei Jahre auf Bewährung für zündelnden Familienvater" class="teaser__headline ispayedcontent">Zwei Jahre auf Bewährung für zündelnden Familienvater<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/trio-statt-duo-holtener-nachtwaechter-bekommen-verstaerkung-id227741845.html"  title="Trio statt Duo: Holtener Nachtwächter bekommen Verstärkung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227741843/028760874-w420-cv16_9-q85/c05e68c8-0f7d-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227741843/2950246774-w640-cv16_9-q85/c05e68c8-0f7d-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227741843/0523971529-w940-cv16_9-q85/c05e68c8-0f7d-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Thorsten Rohmert und Dennis Herrmann erhalten Verstärkung. In diesem Advent wird aus dem Nachtwächter-Duo ein Trio." title="Thorsten Rohmert und Dennis Herrmann erhalten Verstärkung. In diesem Advent wird aus dem Nachtwächter-Duo ein Trio." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Holtener Nachtwächter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trio statt Duo: Holtener Nachtwächter bekommen Verstärkung" class="teaser__headline ispayedcontent">Trio statt Duo: Holtener Nachtwächter bekommen Verstärkung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/mitten-im-dorf-nikolausmarkt-in-schmachtendorf-id227740691.html"  title="Mitten im Dorf: Nikolausmarkt in Schmachtendorf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227740689/6227609458-w420-cv16_9-q85/8ca7f360-0f72-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740689/292024190-w640-cv16_9-q85/8ca7f360-0f72-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227740689/5663971861-w940-cv16_9-q85/8ca7f360-0f72-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Ein buntes Bühnenprogramm bringt die Besucher des Nikolausmarktes in Schmachtendorf in festliche Stimmung." title="Ein buntes Bühnenprogramm bringt die Besucher des Nikolausmarktes in Schmachtendorf in festliche Stimmung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nikolausmarkt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mitten im Dorf: Nikolausmarkt in Schmachtendorf" class="teaser__headline ">Mitten im Dorf: Nikolausmarkt in Schmachtendorf</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/luise-albertz-halle-gastronomen-unterzeichnen-pachtvertrag-id227739783.html"  title="Luise-Albertz-Halle: Gastronomen unterzeichnen Pachtvertrag " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227739781/1267604494-w420-cv16_9-q85/e8a9e78e-0f65-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739781/2860245154-w640-cv16_9-q85/e8a9e78e-0f65-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739781/0153976897-w940-cv16_9-q85/e8a9e78e-0f65-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Unterzeichneten den Pachtvertrag (v.li.):. Klaus Lerch, Detlef Sprenger (beide LAH GmbH), Sam Terbeck und Sandy Gorny (Eventgastronomie)." title="Unterzeichneten den Pachtvertrag (v.li.):. Klaus Lerch, Detlef Sprenger (beide LAH GmbH), Sam Terbeck und Sandy Gorny (Eventgastronomie)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadthalle Oberhausen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Luise-Albertz-Halle: Gastronomen unterzeichnen Pachtvertrag" class="teaser__headline ">Luise-Albertz-Halle: Gastronomen unterzeichnen Pachtvertrag</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/fotos-geben-im-gdanska-einblicke-in-die-depression-id227739917.html"  title="Fotos geben im Gdanska Einblicke in die Depression" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227739915/6557603247-w420-cv16_9-q85/e098ba46-0c6f-11ea-b10e-6c6744677975.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739915/8260244401-w640-cv16_9-q85/e098ba46-0c6f-11ea-b10e-6c6744677975.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739915/055397844-w940-cv16_9-q85/e098ba46-0c6f-11ea-b10e-6c6744677975.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Nora Klein und Sabine Fröhlich, hier bei einer vorangegangenen Veranstaltung. " title="Nora Klein und Sabine Fröhlich, hier bei einer vorangegangenen Veranstaltung. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vortrag Depression</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fotos geben im Gdanska Einblicke in die Depression" class="teaser__headline ">Fotos geben im Gdanska Einblicke in die Depression</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/buerger-rund-ums-marienviertel-sind-zum-dialog-eingeladen-id227739641.html"  title="Bürger rund ums Marienviertel sind zum Dialog eingeladen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227739639/3147606317-w420-cv16_9-q85/66b931ac-0f66-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739639/2290243331-w640-cv16_9-q85/66b931ac-0f66-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739639/2363978720-w940-cv16_9-q85/66b931ac-0f66-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Laden zur Dialogveranstaltung in die Lutherkirche ein: Lisa Scholten und Professorin Anne van Rießen (Hochschule Düsseldorf), Quartierskoordinatorin Andrea Auner und André Wilger („NRWeltoffen); v. li." title="Laden zur Dialogveranstaltung in die Lutherkirche ein: Lisa Scholten und Professorin Anne van Rießen (Hochschule Düsseldorf), Quartierskoordinatorin Andrea Auner und André Wilger („NRWeltoffen); v. li." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Dialogtreffen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bürger rund ums Marienviertel sind zum Dialog eingeladen" class="teaser__headline ">Bürger rund ums Marienviertel sind zum Dialog eingeladen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/gute-nachricht-fuer-schmachtendorf-ausbau-forststrasse-kommt-id227739351.html"  title="Gute Nachricht für Schmachtendorf: Ausbau Forststraße kommt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227739349/9767602805-w420-cv16_9-q85/e912ed6c-0f5e-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739349/4580246843-w640-cv16_9-q85/e912ed6c-0f5e-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227739349/5793972088-w940-cv16_9-q85/e912ed6c-0f5e-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die Parkmöglichkeiten für die Kleingärtner (Hintergrund) sollen an der Forststraße erhalten bleiben." title="Die Parkmöglichkeiten für die Kleingärtner (Hintergrund) sollen an der Forststraße erhalten bleiben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Straßenausbau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gute Nachricht für Schmachtendorf: Ausbau Forststraße kommt" class="teaser__headline ispayedcontent">Gute Nachricht für Schmachtendorf: Ausbau Forststraße kommt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/essen/essener-bauer-erklaert-warum-wir-landwirte-demonstrieren-id227739143.html"  title="Bauer aus dem Revier erklärt: Das ist der Grund der Proteste" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/essen/crop227739141/834760837-w420-cv16_9-q85/72f26904-0f5a-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/essen/crop227739141/5200248811-w640-cv16_9-q85/72f26904-0f5a-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/essen/crop227739141/4353973240-w940-cv16_9-q85/72f26904-0f5a-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Christoph Ridder ist Landwirt in Essen und Kreisvorsitzender des Bauernverbandes in den Großstädten Essen, Mülheim, Duisburg und Oberhausen. " title="Christoph Ridder ist Landwirt in Essen und Kreisvorsitzender des Bauernverbandes in den Großstädten Essen, Mülheim, Duisburg und Oberhausen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauernprotest</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bauer aus dem Revier erklärt: Das ist der Grund der Proteste" class="teaser__headline ispayedcontent">Bauer aus dem Revier erklärt: Das ist der Grund der Proteste<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/muntere-gespraeche-ueber-die-kommenden-premieren-id227735395.html"  title="Muntere Gespräche über die kommenden Premieren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227735393/3047606773-w420-cv16_9-q85/eeaaf284-0ec7-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227735393/837024875-w640-cv16_9-q85/eeaaf284-0ec7-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227735393/4453974370-w940-cv16_9-q85/eeaaf284-0ec7-11ea-9f12-ccc544ca44c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Erstmals bei einer Matinee werden die aktuellen Produktionen am Theater Oberhausen im frisch gestrichenen Pool vorgestellt." title="Erstmals bei einer Matinee werden die aktuellen Produktionen am Theater Oberhausen im frisch gestrichenen Pool vorgestellt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Theater Oberhausen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Muntere Gespräche über die kommenden Premieren" class="teaser__headline ispayedcontent">Muntere Gespräche über die kommenden Premieren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/arzneimittel-ranitidin-rueckruf-beunruhigt-krebspatienten-id227732167.html"  title="Arzneimittel: Ranitidin-Rückruf beunruhigt Krebspatienten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227554899/1447606208-w420-cv16_9-q85/4faa2bae-f573-11e9-8e04-973428fb69f0.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227554899/9950241440-w640-cv16_9-q85/4faa2bae-f573-11e9-8e04-973428fb69f0.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227554899/3663973805-w940-cv16_9-q85/4faa2bae-f573-11e9-8e04-973428fb69f0.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Der Oberhausener Kreisvertrauensapotheker Martin Müller wird aktuell immer wieder nach Ranitidin-Präparaten gefragt. Doch Medikamente, die diese Substanz enthalten, sind vom Markt genommen worden." title="Der Oberhausener Kreisvertrauensapotheker Martin Müller wird aktuell immer wieder nach Ranitidin-Präparaten gefragt. Doch Medikamente, die diese Substanz enthalten, sind vom Markt genommen worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Krebspatientin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arzneimittel: Ranitidin-Rückruf beunruhigt Krebspatienten" class="teaser__headline ispayedcontent">Arzneimittel: Ranitidin-Rückruf beunruhigt Krebspatienten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/neuer-literaturpreis-als-abwechslungsreiches-vergnuegen-id227734791.html"  title="Neuer Literaturpreis als abwechslungsreiches Vergnügen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/oberhausen/crop227734789/1177602648-w420-cv16_9-q85/9c99b2c0-0ec0-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227734789/3620245000-w640-cv16_9-q85/9c99b2c0-0ec0-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/oberhausen/crop227734789/202397245-w940-cv16_9-q85/9c99b2c0-0ec0-11ea-9f12-ccc544ca44c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Margret Klein und Harald Obendiek vom Literaturhaus stellen die Nominierten für den erstmals vergebenen Literaturpreis vor: Rebecca Siebers, Jonas Schwarz, Alina Dach, Florian Veelmann, Vivienne Hermann und Anna Ruder." title="Margret Klein und Harald Obendiek vom Literaturhaus stellen die Nominierten für den erstmals vergebenen Literaturpreis vor: Rebecca Siebers, Jonas Schwarz, Alina Dach, Florian Veelmann, Vivienne Hermann und Anna Ruder." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Literarischer Nachwuchs</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Literaturpreis als abwechslungsreiches Vergnügen" class="teaser__headline ispayedcontent">Neuer Literaturpreis als abwechslungsreiches Vergnügen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/oberhausen/shantychor-singt-in-st-pankratius-von-weihnacht-auf-see-id227732399.html"  title="Shantychor singt in St. Pankratius von Weihnacht auf See " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop227732397/796760176-w420-cv16_9-q85/bb8a2508-0c67-11ea-b10e-6c6744677975.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227732397/6800249472-w640-cv16_9-q85/bb8a2508-0c67-11ea-b10e-6c6744677975.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/incoming/crop227732397/2593974717-w940-cv16_9-q85/bb8a2508-0c67-11ea-b10e-6c6744677975.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Die singenden Seebären im Schatten des Gasometers: Oberhausens Marina Shantychor." title="Die singenden Seebären im Schatten des Gasometers: Oberhausens Marina Shantychor." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weihnacht mit Seegang</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Shantychor singt in St. Pankratius von Weihnacht auf See" class="teaser__headline ">Shantychor singt in St. Pankratius von Weihnacht auf See</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid2-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/streit-ueber-agrarpolitik-im-bundestag-id227753871.html"  data-video-article-id="227753871" data-open-target="lightbox" title="Streit über Agrarpolitik im Bundestag" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227753869/505065848-w420-cv3_2-q85/Streit-ueber-Agrarpolitik-im-Bundestag.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227753869/4996419072-w640-cv3_2-q85/Streit-ueber-Agrarpolitik-im-Bundestag.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227753869/3996628493-w940-cv3_2-q85/Streit-ueber-Agrarpolitik-im-Bundestag.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Streit über Agrarpolitik im Bundestag" title="Streit über Agrarpolitik im Bundestag" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit über Agrarpolitik im Bundestag" class="teaser__headline ">Streit über Agrarpolitik im Bundestag</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/kauflaune-gutes-omen-fuer-einzelhaendler-zu-weihnachten-id227752973.html"  data-video-article-id="227752973" data-open-target="lightbox" title="Kauflaune gutes Omen für Einzelhändler zu Weihnachten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227752971/2880655261-w420-cv3_2-q85/Kauflaune-gutes-Omen-fuer-Einzelhaendler-zu-Weihnachten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752971/9546413485-w640-cv3_2-q85/Kauflaune-gutes-Omen-fuer-Einzelhaendler-zu-Weihnachten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752971/8596622906-w940-cv3_2-q85/Kauflaune-gutes-Omen-fuer-Einzelhaendler-zu-Weihnachten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Kauflaune gutes Omen für Einzelhändler zu Weihnachten" title="Kauflaune gutes Omen für Einzelhändler zu Weihnachten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kauflaune gutes Omen für Einzelhändler zu Weihnachten" class="teaser__headline ">Kauflaune gutes Omen für Einzelhändler zu Weihnachten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/baden-im-kanal-was-erlaubt-ist-und-was-nicht-id215079495.html"  data-video-article-id="215079495" data-open-target="lightbox" title="Baden im Kanal: Was erlaubt ist – und was nicht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop226247769/7540658093-w420-cv3_2-q85/Baden-im-Kanal-Was-erlaubt-ist-und-was-nicht.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop226247769/3106419869-w640-cv3_2-q85/Baden-im-Kanal-Was-erlaubt-ist-und-was-nicht.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop226247769/106662448-w940-cv3_2-q85/Baden-im-Kanal-Was-erlaubt-ist-und-was-nicht.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Baden im Kanal: Was erlaubt ist – und was nicht" title="Baden im Kanal: Was erlaubt ist – und was nicht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schwimmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Baden im Kanal: Was erlaubt ist – und was nicht" class="teaser__headline ">Baden im Kanal: Was erlaubt ist – und was nicht</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/hilfspfleger-wegen-sechsfachen-mordes-vor-gericht-id227752671.html"  data-video-article-id="227752671" data-open-target="lightbox" title="Hilfspfleger wegen sechsfachen Mordes vor Gericht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227752669/5770656588-w420-cv3_2-q85/Hilfspfleger-wegen-sechsfachen-Mordes-vor-Gericht.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752669/3516418364-w640-cv3_2-q85/Hilfspfleger-wegen-sechsfachen-Mordes-vor-Gericht.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752669/8166628943-w940-cv3_2-q85/Hilfspfleger-wegen-sechsfachen-Mordes-vor-Gericht.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Hilfspfleger wegen sechsfachen Mordes vor Gericht" title="Hilfspfleger wegen sechsfachen Mordes vor Gericht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hilfspfleger wegen sechsfachen Mordes vor Gericht" class="teaser__headline ">Hilfspfleger wegen sechsfachen Mordes vor Gericht</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/giftige-raupe-fakten-rund-um-den-eichenprozessionsspinner-id217642725.html"  data-video-article-id="217642725" data-open-target="lightbox" title="Giftige Raupe: Fakten rund um den Eichenprozessionsspinner" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227752599/6920651697-w420-cv3_2-q85/Giftige-Raupe-Fakten-rund-um-den-Eichenprozessionsspinner.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752599/3586413473-w640-cv3_2-q85/Giftige-Raupe-Fakten-rund-um-den-Eichenprozessionsspinner.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227752599/6746624052-w940-cv3_2-q85/Giftige-Raupe-Fakten-rund-um-den-Eichenprozessionsspinner.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Giftige Raupe: Fakten rund um den Eichenprozessionsspinner" title="Giftige Raupe: Fakten rund um den Eichenprozessionsspinner" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Giftige Raupe: Fakten rund um den Eichenprozessionsspinner" class="teaser__headline ">Giftige Raupe: Fakten rund um den Eichenprozessionsspinner</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/bauern-legen-berlin-lahm-id227751899.html"  data-video-article-id="227751899" data-open-target="lightbox" title="Bauern legen Berlin lahm" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop227751897/8160659984-w420-cv3_2-q85/Bauern-legen-Berlin-lahm.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227751897/3186418208-w640-cv3_2-q85/Bauern-legen-Berlin-lahm.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/politik/crop227751897/4266627629-w940-cv3_2-q85/Bauern-legen-Berlin-lahm.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Bauern legen Berlin lahm" title="Bauern legen Berlin lahm" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bauern legen Berlin lahm" class="teaser__headline ">Bauern legen Berlin lahm</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/gluehwein-selber-machen-so-gelingt-klassischer-gluehwein-id212706969.html"  data-video-article-id="212706969" data-open-target="lightbox" title="Glühwein selber machen: So gelingt klassischer Glühwein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227751155/5210654397-w420-cv3_2-q85/Gluehwein-selber-machen-So-gelingt-klassischer-Gluehwein.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751155/6656412621-w640-cv3_2-q85/Gluehwein-selber-machen-So-gelingt-klassischer-Gluehwein.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751155/4806622042-w940-cv3_2-q85/Gluehwein-selber-machen-So-gelingt-klassischer-Gluehwein.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Glühwein selber machen: So gelingt klassischer Glühwein" title="Glühwein selber machen: So gelingt klassischer Glühwein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezept</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Glühwein selber machen: So gelingt klassischer Glühwein" class="teaser__headline ">Glühwein selber machen: So gelingt klassischer Glühwein</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/graeber-der-inka-elite-entdeckt-id227751197.html"  data-video-article-id="227751197" data-open-target="lightbox" title="Gräber der Inka-Elite entdeckt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227751195/8500658873-w420-cv3_2-q85/Graeber-der-Inka-Elite-entdeckt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751195/731641649-w640-cv3_2-q85/Graeber-der-Inka-Elite-entdeckt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751195/3876621228-w940-cv3_2-q85/Graeber-der-Inka-Elite-entdeckt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Gräber der Inka-Elite entdeckt" title="Gräber der Inka-Elite entdeckt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gräber der Inka-Elite entdeckt" class="teaser__headline ">Gräber der Inka-Elite entdeckt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/dramatische-rettungsaktion-auf-dem-mittelmeer-id227751073.html"  data-video-article-id="227751073" data-open-target="lightbox" title="Dramatische Rettungsaktion auf dem Mittelmeer" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop227751071/6450652352-w420-cv3_2-q85/Dramatische-Rettungsaktion-auf-dem-Mittelmeer.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751071/2486414128-w640-cv3_2-q85/Dramatische-Rettungsaktion-auf-dem-Mittelmeer.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wp.de/img/video/crop227751071/3856624707-w940-cv3_2-q85/Dramatische-Rettungsaktion-auf-dem-Mittelmeer.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wp.de/resources/1574777121/img/placeholder.png" alt="Dramatische Rettungsaktion auf dem Mittelmeer" title="Dramatische Rettungsaktion auf dem Mittelmeer" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Dramatische Rettungsaktion auf dem Mittelmeer" class="teaser__headline ">Dramatische Rettungsaktion auf dem Mittelmeer</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.wp.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.wp.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen"  target="_blank" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/pdfs/tageszeitung/Preisliste_Tageszeitungen_NRW_2019.pdf"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="http://www.westseller.de/medien/derwesten.de/"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/oberhausen/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://business.facebook.com/MehralsnurWP/" target="_blank" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/oberhausen/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.wp.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.wp.de/resources/1574777121/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "5165368c-1049-11ea-a708-6f5a9d0769d3"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 26.11.2019 um 16:07:34 in 457ms - Server: s42lfe12 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
