<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi  |  wp.de  | </title>
    <meta name="description" content="Auf der Siegener Leimbachstraße kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit.  "/>
    <meta name="keywords" content="Siegen,Opel,Autos,Euro,Kollision,Klaas,Nachrichten,Unfall,Männer,Fahrer,Fotos,Facebook,Schaden,Verkehrsunfall,Bilder"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Siegen,Opel,Autos,Euro,Kollision,Klaas,Nachrichten,Unfall,M\u00E4nner,Fahrer,Fotos,Facebook,Schaden,Verkehrsunfall,Bilder";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1583230741/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1583230741/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1583230741/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1583230741/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1583230741/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wp.de/resources/1583230741/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1583230741/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wp.de/resources/1583230741/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html?service=amp"/> 
<meta name="news_keywords" content="Siegen,Opel,Autos,Euro,Kollision,Klaas,Nachrichten,Unfall,Männer,Fahrer"/> 
<meta property="og:title" content="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi"/> 
<meta property="og:description" content="Auf der Siegener Leimbachstraße kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit."/> 
<meta property="og:url" content="https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/incoming/crop228682779/8725773304-w820-cv16_9-q85-fnov-fpi227770125-fpobr/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-03-12T17:39:35+01:00"/> 
<meta name="last-modified" content="2020-03-12T17:39:35+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}}.teaser-list .teaser__identifier{font-size:1.6em}.teaser-list .teaser--small .teaser__headline{font-size:1em}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}</style>
<!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="6">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/staedte\/siegerland\/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html','pageCategory':'St\u00E4dte','pageCategory02':'Siegen und Umland','pageCategory03':'','sectionId':'20871','sectionId02':'22231','sectionId03':'','pageAGOF-IVW':'nrw-wp-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228682781','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi','pageTitleOriginal':'Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi','pageDescription':'Auf der Siegener Leimbachstra\u00DFe kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Siegen, Opel, Autos, Euro, Kollision, Euro, Autos, Klaas, Nachrichten, Unfall, M\u00E4nner, Fahrer, Fotos, Facebook, Schaden, Verkehrsunfall, Fotos, Unfall, Nachrichten, Bilder','pageFirstPublished':'2020-03-12 17:39:35','pagePublished':'2020-03-12 17:39:35','pageModified':'2020-03-12 17:39:35','pageDate':'2020-03-12','pageDay':'12','pageMonth':'03','pageYear':'2020','pageAuthor':'','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'98','characterLength':'589','pagePictures':'1','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'1','externalLink_count':'3','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="7"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">var iam_data={"st":"westeins","cp":"nrw-wp-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script async type="text/psajs" data-pagespeed-orig-index="9">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="14">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="15"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="16">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="17">var oms_site="oms.wp.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="18"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="19">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228682781"},{"key":"lokseite","value":"vt_staedte_siegerland"},{"key":"lokstadt","value":"siegerland"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"siegerland"},{"key":"lokverzn","value":"siegerland"},{"key":"paid","value":"true"},{"key":"tag","value":["Siegen","Opel","Autos","Euro","Kollision","Euro","Autos","Klaas","Nachrichten","Unfall","Männer","Fahrer","Fotos","Facebook","Schaden","Verkehrsunfall","Fotos","Unfall","Nachrichten","Bilder"]},{"key":"wp","value":"localnews"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228682781"},{"key":"lokseite","value":"vt_staedte_siegerland"},{"key":"lokstadt","value":"siegerland"},{"key":"loktitel","value":"nrw-wp"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"siegerland"},{"key":"lokverzn","value":"siegerland"},{"key":"paid","value":"true"},{"key":"tag","value":["Siegen","Opel","Autos","Euro","Kollision","Euro","Autos","Klaas","Nachrichten","Unfall","Männer","Fahrer","Fotos","Facebook","Schaden","Verkehrsunfall","Fotos","Unfall","Nachrichten","Bilder"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="20">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="22">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="23"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="25"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="27">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/staedte\/siegerland\/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html&pageCategory=St\u00E4dte&pageCategory02=Siegen und Umland&pageCategory03=&sectionId=20871&sectionId02=22231&sectionId03=&pageAGOF-IVW=nrw-wp-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228682781&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi&pageTitleOriginal=Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi&pageDescription=Auf der Siegener Leimbachstra\u00DFe kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit.&pageKeywords=&pageHashtags=&pageTags=Siegen, Opel, Autos, Euro, Kollision, Euro, Autos, Klaas, Nachrichten, Unfall, M\u00E4nner, Fahrer, Fotos, Facebook, Schaden, Verkehrsunfall, Fotos, Unfall, Nachrichten, Bilder&pagePublished=2020-03-12 17:39:35&pageModified=2020-03-12 17:39:35&pageDate=2020-03-12&pageDay=12&pageMonth=03&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=98&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html','BT5YQpx9AF',true,true,'mCxN8CDqcVk');</script><img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228682781&amp;type=article&amp;ctxId=22231&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=Siegen%3A+6000+Euro+Schaden+nach+Kollision+von+Opel+und+Trabbi&amp;url=https%3A%2F%2Fwww.wp.de%2Fstaedte%2Fsiegerland%2Fsiegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3901305157" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="28">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/staedte\/siegerland\/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html"
            },
            "datePublished": "2020-03-12T17:39+0100",
            "dateModified" : "2020-03-12T17:39+0100",
            "headline": "Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi",
            "keywords":[""],
            "description": "Auf der Siegener Leimbachstraße kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit.",
            "alternativeHeadline" : "Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1583230741\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/incoming\/crop228682779\/6774224049-w1200-cv3_2-q85\/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="29">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="30">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Orte/Siegen|Organisationen/Opel|Organisationen/Autos|Themen/Euro|Themen/Kollision|Vermarktung/Euro|Vermarktung/Autos|Personen/Klaas|Organisationen/Nachrichten|Themen/Unfall|Themen/Männer|Themen/Fahrer|Themen/Fotos|Themen/Facebook|Themen/Schaden|Themen/Verkehrsunfall|Vermarktung/Fotos|Vermarktung/Unfall|Vermarktung/Nachrichten|Vermarktung/Bilder",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"nrw-multiconfig","pageTitle":"Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi","pageContent":"frei","pageURL":"https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html","pageArticleID":"228682781","pageDate":"2020-03-12T17:39:35MEZ","pageAuthor":"","pageCategory":"Städte","pageCategory02":"Siegen und Umland","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Siegen");tags.push("Opel");tags.push("Autos");tags.push("Euro");tags.push("Kollision");tags.push("Euro");tags.push("Autos");tags.push("Klaas");tags.push("Nachrichten");tags.push("Unfall");tags.push("M\u00E4nner");tags.push("Fahrer");tags.push("Fotos");tags.push("Facebook");tags.push("Schaden");tags.push("Verkehrsunfall");tags.push("Fotos");tags.push("Unfall");tags.push("Nachrichten");tags.push("Bilder");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-03-12T17:39:35MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","staedte.siegerland"]);tp.push(["setContentId","228682781"]);tags.push("isPaidContent");pageInfos.pageContent="premium";for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1583230741/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="31"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="34">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="" title="" width="201" height="15" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/" target="_blank" rel="noopener">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>.piano-newsletter-sticky-wrapper{z-index:9999;position:fixed;top:50%;left:0;width:60px;height:auto;box-sizing:border-box}.piano-newsletter-sticky-wrapper.open{width:100%;height:100%}@media (max-width:1130px){.piano-newsletter-sticky-wrapper{display:none}}</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="40">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="1451559798" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2303959856" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1138339168" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=228682781&sec=22231"}</script>

<script type="text/psajs" data-pagespeed-orig-index="42">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="43">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/" class=" nav-main__anchor--active">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/geld/">Geld</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/startups-in-nrw/">Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/drinnendraussen/">Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.wp.de/wohnen/">Wohnen</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/mein-dienstag/" class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/kids/" class=" nav-main__link--level1 ">Kindernachrichten</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://wp.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/" target="_blank" rel="noopener">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="44">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/staedte/siegerland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Siegen und Umland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js" type="text/psajs" data-pagespeed-orig-index="45"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=228682781&sec=22231&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="47">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Unfall</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">12.03.2020 - 17:39 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Siegen%3A+6000+Euro+Schaden+nach+Kollision+von+Opel+und+Trabbi%0Ahttps%3A%2F%2Fwww.wp.de%2F228682781%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Diefl1Xpbeb%2FolnP%2FQlbFig%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig== -->
				<div class="share-button twitter" title="Twitter" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html&subject=Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="50">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="51">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Siegen%3A+6000+Euro+Schaden+nach+Kollision+von+Opel+und+Trabbi%0Ahttps%3A%2F%2Fwww.wp.de%2F228682781%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Diefl1Xpbeb%2FolnP%2FQlbFig%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig== -->
				<div class="share-button twitter" title="Twitter" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html&subject=Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="53">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/incoming/crop228682779/0193976412-w940-cv16_9-q85/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228682779/9127605991-w420-cv16_9-q85/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682779/1230241657-w640-cv16_9-q85/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682779/0193976412-w940-cv16_9-q85/746f4f34-647f-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Beide Fahrzeuge sind nicht mehr fahrbereit." title="Beide Fahrzeuge sind nicht mehr fahrbereit." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Beide Fahrzeuge sind nicht mehr fahrbereit.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Kai Osthoff</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Siegen.</span>&nbsp;
				<span itemprop="description">Auf der Siegener Leimbachstraße kollidieren ein Trabant und ein Opel. Beide Autos sind nach dem Crash nicht mehr fahrbereit.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-228682781";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '>Einen <strong>Verkehrsunfall</strong> mit zwei nicht mehr fahrbereiten Autos ereignete sich am Donnerstagnachmittag auf der <strong>Leimbachstraße</strong> in <strong>Siegen</strong>. </p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background" id="fwid3" data-url="https://www.wp.de/?widgetid=208820601&view=teaser&art=225937669&sec=22231">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.wp.de/staedte/siegerland/" title="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Mehr zum Thema</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/crop225937667/6577609354-w420-cv16_9-q85/Ansicht-Siegen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop225937667/313024294-w640-cv16_9-q85/Ansicht-Siegen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/crop225937667/6423975539-w940-cv16_9-q85/Ansicht-Siegen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" title="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Hier gibt es mehr Artikel und Bilder aus dem Siegerland" class="teaser__headline ">Hier gibt es mehr Artikel und Bilder aus dem Siegerland</span>
        </span>
    </div></a>
</article></div>
</div></div><script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2 '>Der 33-jähriger Fahrer eines <strong>Trabants</strong> wollte aus der <strong>Hermann-Klaas Straße</strong> nach links auf die <strong>Leimbachstraße</strong> abbiegen wollte. Es kam zur Kollision mit dem <strong>Opel </strong>eines 24-Jährigen, der auf der <strong>Leimbachstraße</strong> unterwegs war. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Der Sachschaden beläuft sich laut Polizeiangaben auf rund 6000 Euro. Beide Männer blieben bei dem Unfall unverletzt. </p><p class='article__paragraph p_4 Zeichen'><a href="https://www.wp.de/staedte/siegerland/" target="_blank" rel="noopener" title="">Mehr Nachrichten, Fotos und Videos</a> aus dem Siegerland gibt es hier.</p><p class='article__paragraph p_5 Zeichen'>Die Lokalredaktion Siegen ist auch bei <a href="http://www.facebook.de/westfalenpostsiegen" target="_blank" rel="noopener" title="">Facebook</a>.</p><aside class="inline-block--wide" data-widget="Inline | XHTML Widget (Type: XHTML) | CQ: Delegation Group [DWO]">
					<style>form,input[type="text"]{font-family:FiraSans,sans-serif}.textlink{text-align:left}.cr_button{font-weight:700}.cr_body{padding:0 15px 0 15px;color:#525252}p.cr{margin-top:0;margin-bottom:24px;font-size:14px;line-height:20px;text-align:left}.editable_content{margin-bottom:10px}.cr_button,input{width:100%}input[type="text"]{padding:12px;font-size:14px;height:45px;border-radius:0;border:1px solid #0075a7;box-sizing:border-box;margin-bottom:8px}input[type="text"]::placeholder{color:#0075a7}.cr_button{background:#0075a7;color:#fff;font-size:14px;height:45px;min-width:120px;border:none;box-sizing:border-box;transition:.2s all ease}.cr_button:hover{background:#0075a7;text-decoration:underline;cursor:pointer}a.cr,a.cr:active,a.cr:visited{color:#0075a7;font-size:12px}a.cr:hover{color:#0075a7;text-decoration:none}.mce_text:after{content:"";display:table;clear:both}</style>
<p>
    <form class="layout_form cr_form cr_font ng-pristine ng-valid" action="https://eu2.cleverreach.com/f/226854-242818/wcs/" method="post" target="_blank" rel="noopener">
        <div class="cr_body cr_page cr_font formbox">
            <h3>Bestellen Sie hier unseren Newsletter aus dem Siegerland!</h3>  
                <div class="editable_content">
                    <div id="5232203" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;">
                        <input id="text5232203" name="email" placeholder="E-Mail-Adresse" style="width:100%;" type="text"/>
                    </div>
                    <div id="5140011" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:left; margin-bottom:0;">
                      
                      <input id="text5140010" name="1115935" style="display:none;" type="text" value="inline"/>
                      <button type="submit" class="cr_button button-submit">Jetzt anmelden</button>
                    </div>
                </div>
                <div class="mce_text">
                    
                    <div style="float: left; margin-right: 10px;width:20px">
                        <input type="checkbox" required="" name="ad-consent"/>
                    </div> 
                    <div style="float: left; width: calc(100% - 30px);">
                        <p class="cr" style="text-align: left;padding:0">Mit meiner Anmeldung zum Newsletter stimme ich den <a class="cr ad-consent-link" target="adConsentWindow" href="https://www.waz.de/newsletter-result/ad-consent/">Werberichtlinien</a> zu.</p>
                    </div>
                </div>
            </p>
        </div>
    </form>
</p></aside><script type="text/psajs" data-pagespeed-orig-index="57">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Siegen%3A+6000+Euro+Schaden+nach+Kollision+von+Opel+und+Trabbi%0Ahttps%3A%2F%2Fwww.wp.de%2F228682781%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Diefl1Xpbeb%2FolnP%2FQlbFig%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig== -->
				<div class="share-button twitter" title="Twitter" data-text="Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" data-url="https://www.wp.de/228682781?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=iefl1Xpbeb/olnP/QlbFig==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/staedte/siegerland/siegen-6000-euro-schaden-nach-kollision-von-opel-und-trabbi-id228682781.html&subject=Siegen: 6000 Euro Schaden nach Kollision von Opel und Trabbi" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="61">jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="62">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/228682781" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="63"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">

		<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/schwimmen-markt-party-was-geht-noch-und-was-nicht-id228674987.html" title="Schwimmen, Markt, Party: Was geht noch und was nicht?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228674985/0067602488-w420-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674985/2420245160-w640-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674985/73739785-w940-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Party: Wo sich die Menschen treffen, besteht derzeit Ansteckungsgefahr. Aber wie damit umgehen? " title="Party: Wo sich die Menschen treffen, besteht derzeit Ansteckungsgefahr. Aber wie damit umgehen? " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schwimmen, Markt, Party: Was geht noch und was nicht?" class="teaser__headline ispayedcontent">Schwimmen, Markt, Party: Was geht noch und was nicht?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/sauerland-und-hagen-viele-infizierte-waren-im-skiurlaub-id228675203.html" title="Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228675201/5427602698-w420-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675201/2030244950-w640-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675201/053397295-w940-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Der Skiurlaub in den Alpen wird zum Risiko: Viele der Neu-Infizierten mit dem Coronavirus im Sauerland und in Hagen waren dort im Urlaub. " title="Der Skiurlaub in den Alpen wird zum Risiko: Viele der Neu-Infizierten mit dem Coronavirus im Sauerland und in Hagen waren dort im Urlaub. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol" class="teaser__headline ispayedcontent">Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/toter-im-biggesee-so-lief-die-grosse-suchaktion-id228666289.html" title="Toter im Biggesee: So lief die große Suchaktion" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228666285/7037605297-w420-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228666285/9850244351-w640-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228666285/6923977700-w940-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Mehrere Stunden hat die Bergung des Fahrzeuges aus der Bigge gedauert. Mit einem Kran wird das Auto geborgen." title="Mehrere Stunden hat die Bergung des Fahrzeuges aus der Bigge gedauert. Mit einem Kran wird das Auto geborgen." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichenfund</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Toter im Biggesee: So lief die große Suchaktion" class="teaser__headline ispayedcontent">Toter im Biggesee: So lief die große Suchaktion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/vom-krawallo-zum-kronprinzen-verkehrsminister-hendrik-wuest-id228632375.html" title="Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228632373/1397609832-w420-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228632373/8870249816-w640-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228632373/7213972235-w940-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Der nordrhein-westfälische Verkehrsminister Hendrik Wüst (CDU, l) gilt als möglicher Nachfolger von Ministerpräsident Armin Laschet (CDU), sollte dieser in die Bundespolitik wechseln. Es wäre eine erstaunliche Karriere." title="Der nordrhein-westfälische Verkehrsminister Hendrik Wüst (CDU, l) gilt als möglicher Nachfolger von Ministerpräsident Armin Laschet (CDU), sollte dieser in die Bundespolitik wechseln. Es wäre eine erstaunliche Karriere." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Porträt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst" class="teaser__headline ispayedcontent">Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/schwimmen-markt-party-was-geht-noch-und-was-nicht-id228674987.html" title="Schwimmen, Markt, Party: Was geht noch und was nicht?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228674985/0067602488-w420-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674985/2420245160-w640-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674985/73739785-w940-cv16_9-q85/08412a8c-63ba-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Party: Wo sich die Menschen treffen, besteht derzeit Ansteckungsgefahr. Aber wie damit umgehen? " title="Party: Wo sich die Menschen treffen, besteht derzeit Ansteckungsgefahr. Aber wie damit umgehen? " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schwimmen, Markt, Party: Was geht noch und was nicht?" class="teaser__headline ispayedcontent">Schwimmen, Markt, Party: Was geht noch und was nicht?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/sauerland-und-hagen-viele-infizierte-waren-im-skiurlaub-id228675203.html" title="Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228675201/5427602698-w420-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675201/2030244950-w640-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675201/053397295-w940-cv16_9-q85/99c86d82-63bd-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Der Skiurlaub in den Alpen wird zum Risiko: Viele der Neu-Infizierten mit dem Coronavirus im Sauerland und in Hagen waren dort im Urlaub. " title="Der Skiurlaub in den Alpen wird zum Risiko: Viele der Neu-Infizierten mit dem Coronavirus im Sauerland und in Hagen waren dort im Urlaub. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol" class="teaser__headline ispayedcontent">Coronavirus: Viele Infizierte waren im Skiurlaub in Südtirol<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/toter-im-biggesee-so-lief-die-grosse-suchaktion-id228666289.html" title="Toter im Biggesee: So lief die große Suchaktion" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228666285/7037605297-w420-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228666285/9850244351-w640-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228666285/6923977700-w940-cv16_9-q85/fd0a8006-62e6-11ea-a4d6-e97826f6ba89.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Mehrere Stunden hat die Bergung des Fahrzeuges aus der Bigge gedauert. Mit einem Kran wird das Auto geborgen." title="Mehrere Stunden hat die Bergung des Fahrzeuges aus der Bigge gedauert. Mit einem Kran wird das Auto geborgen." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichenfund</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Toter im Biggesee: So lief die große Suchaktion" class="teaser__headline ispayedcontent">Toter im Biggesee: So lief die große Suchaktion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/vom-krawallo-zum-kronprinzen-verkehrsminister-hendrik-wuest-id228632375.html" title="Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228632373/1397609832-w420-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228632373/8870249816-w640-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228632373/7213972235-w940-cv16_9-q85/1cda685a-5fb4-11ea-8639-a8d4db71a6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Der nordrhein-westfälische Verkehrsminister Hendrik Wüst (CDU, l) gilt als möglicher Nachfolger von Ministerpräsident Armin Laschet (CDU), sollte dieser in die Bundespolitik wechseln. Es wäre eine erstaunliche Karriere." title="Der nordrhein-westfälische Verkehrsminister Hendrik Wüst (CDU, l) gilt als möglicher Nachfolger von Ministerpräsident Armin Laschet (CDU), sollte dieser in die Bundespolitik wechseln. Es wäre eine erstaunliche Karriere." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Porträt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst" class="teaser__headline ispayedcontent">Vom Krawallo zum Kronprinzen: Verkehrsminister Hendrik Wüst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/armin-laschet-fordert-harte-haltung-in-der-fluechtlingskrise-id228633935.html" title="Armin Laschet fordert harte Haltung in der Flüchtlingskrise" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228633933/1027607181-w420-cv16_9-q85/6fed05b6-5f9b-11ea-b6df-38a28190d79e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228633933/4660242467-w640-cv16_9-q85/6fed05b6-5f9b-11ea-b6df-38a28190d79e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228633933/0393979584-w940-cv16_9-q85/6fed05b6-5f9b-11ea-b6df-38a28190d79e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="NRW-Ministerpräsident Armin Laschet in seinem Büro." title="NRW-Ministerpräsident Armin Laschet in seinem Büro." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Armin Laschet fordert harte Haltung in der Flüchtlingskrise" class="teaser__headline ispayedcontent">Armin Laschet fordert harte Haltung in der Flüchtlingskrise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/kritik-an-laschets-harter-haltung-in-der-fluechtlingskrise-id228634129.html" title="Kritik an Laschets harter Haltung in der Flüchtlingskrise" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop228634121/8887608594-w420-cv16_9-q85/588b36bc-5fc4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228634121/1100249054-w640-cv16_9-q85/588b36bc-5fc4-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop228634121/7473976191-w940-cv16_9-q85/588b36bc-5fc4-11ea-8639-a8d4db71a6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Armin Laschet (CDU), der eigentlich zu den engagiertesten Verteidigern der liberalen Flüchtlingspolitik von Bundeskanzlerin Merkel gehört, wirbt jetzt für eine harte Linie gegenüber Schutzbedürftigen an der griechisch-türkischen Grenze." title="Armin Laschet (CDU), der eigentlich zu den engagiertesten Verteidigern der liberalen Flüchtlingspolitik von Bundeskanzlerin Merkel gehört, wirbt jetzt für eine harte Linie gegenüber Schutzbedürftigen an der griechisch-türkischen Grenze." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Asyl</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kritik an Laschets harter Haltung in der Flüchtlingskrise" class="teaser__headline ispayedcontent">Kritik an Laschets harter Haltung in der Flüchtlingskrise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/coronavirus-wann-muss-eine-schule-schliessen-id228635095.html" title="Coronavirus: Wann muss eine Schule schließen?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228635093/8337606830-w420-cv16_9-q85/0f89731e-5fcb-11ea-98da-4a7167cea772.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228635093/421024818-w640-cv16_9-q85/0f89731e-5fcb-11ea-98da-4a7167cea772.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop228635093/2833974427-w940-cv16_9-q85/0f89731e-5fcb-11ea-98da-4a7167cea772.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Auch an Schulen gilt in diesen Corona-Zeiten: Das Desinfizieren der Hände ist eminent wichtig." title="Auch an Schulen gilt in diesen Corona-Zeiten: Das Desinfizieren der Hände ist eminent wichtig." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Wann muss eine Schule schließen?" class="teaser__headline ispayedcontent">Coronavirus: Wann muss eine Schule schließen?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/erst-high-society-dann-knast-robert-rothers-leben-in-china-id228627791.html" title="Erst High Society, dann Knast: Robert Rothers Leben in China" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228627785/430760925-w420-cv16_9-q85/12436656-5f75-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228627785/0240246723-w640-cv16_9-q85/12436656-5f75-11ea-8639-a8d4db71a6fb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228627785/4343971478-w940-cv16_9-q85/12436656-5f75-11ea-8639-a8d4db71a6fb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Robert Rother (rechts) aus Unna bei der Eröffnung seiner Werkstatt für Luxus-Autos. " title="Robert Rother (rechts) aus Unna bei der Eröffnung seiner Werkstatt für Luxus-Autos. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erst High Society, dann Knast: Robert Rothers Leben in China" class="teaser__headline ispayedcontent">Erst High Society, dann Knast: Robert Rothers Leben in China<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/das-sind-nrws-sterne-restaurants-und-so-teuer-sind-sie-id215836285.html" title="Guide Michelin: NRWs Sternerestaurants – und was sie kosten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/niederrhein/crop228620243/0017602564-w420-cv16_9-q85/Setzkasten-Duesseldorf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/niederrhein/crop228620243/6430245084-w640-cv16_9-q85/Setzkasten-Duesseldorf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/niederrhein/crop228620243/008397161-w940-cv16_9-q85/Setzkasten-Duesseldorf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Ein Hauptgericht, das ein US-Rinderfilet, rohmarinierten Blumenkohl, Kalamansi und pikante Erbse beinhaltet, steht im Düsseldorfer Restaurant Setzkasten. Das Restaurant, beheimatet im nach eigenen Angaben größten Supermarkt Deutschlands, wurde erstmals mit einem Stern des Guide Michelin ausgezeichnet." title="Ein Hauptgericht, das ein US-Rinderfilet, rohmarinierten Blumenkohl, Kalamansi und pikante Erbse beinhaltet, steht im Düsseldorfer Restaurant Setzkasten. Das Restaurant, beheimatet im nach eigenen Angaben größten Supermarkt Deutschlands, wurde erstmals mit einem Stern des Guide Michelin ausgezeichnet." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gourmetküche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Guide Michelin: NRWs Sternerestaurants – und was sie kosten" class="teaser__headline ispayedcontent">Guide Michelin: NRWs Sternerestaurants – und was sie kosten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/madeline-stuart-hat-trisomie-21-und-ist-topmodel-facebook-foto-machte-sie-beruehmt-id228591085.html" title="Madeline Stuart hat das Down-Syndrom – und ist Topmodel" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228591083/5197606160-w420-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228591083/7550243488-w640-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228591083/3783978563-w940-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Das australische Model Madeline Stuart. " title="Das australische Model Madeline Stuart. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Modebranche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Madeline Stuart hat das Down-Syndrom – und ist Topmodel" class="teaser__headline ispayedcontent">Madeline Stuart hat das Down-Syndrom – und ist Topmodel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html" title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="64">(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="65">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.wp.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=wp.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="" title="" width="940" height="123" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=228682781&sec=22231"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=228682781&sec=22231"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="66">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">

		<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/coronavirus-diese-veranstaltungen-im-siegerland-fallen-aus-id228671849.html" title="Coronavirus: Diese Veranstaltungen im Siegerland fallen aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228671845/7777607322-w420-cv16_9-q85/a22c258a-63a0-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228671845/9200242326-w640-cv16_9-q85/a22c258a-63a0-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228671845/6363979725-w940-cv16_9-q85/a22c258a-63a0-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Nicht nur die Siegerlandhalle sagt Veranstaltungen ab. " title="Nicht nur die Siegerlandhalle sagt Veranstaltungen ab. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Diese Veranstaltungen im Siegerland fallen aus" class="teaser__headline ispayedcontent">Coronavirus: Diese Veranstaltungen im Siegerland fallen aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/coronavirus-siegener-marienkrankenhaus-schraenkt-besuche-ein-id228674149.html" title="Coronavirus: Alle Siegener Kliniken schränken Besuche ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228674147/5857604531-w420-cv16_9-q85/a271120c-63b5-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228674147/5140245117-w640-cv16_9-q85/a271120c-63b5-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228674147/4443976934-w940-cv16_9-q85/a271120c-63b5-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="St. Marien-Krankenhaus Siegen: Alle vier Siegener Klinik schränkt wegen der Corona-Pandemie den Besucherverkehr ein. " title="St. Marien-Krankenhaus Siegen: Alle vier Siegener Klinik schränkt wegen der Corona-Pandemie den Besucherverkehr ein. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Alle Siegener Kliniken schränken Besuche ein" class="teaser__headline ">Coronavirus: Alle Siegener Kliniken schränken Besuche ein</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/corona-reinhold-messner-in-siegen-unter-erhoehten-auflagen-id228682993.html" title="Corona: Reinhold Messner in Siegen unter erhöhten Auflagen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228682989/6087603958-w420-cv16_9-q85/4a9fbac8-646f-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682989/4150245690-w640-cv16_9-q85/4a9fbac8-646f-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682989/7753976361-w940-cv16_9-q85/4a9fbac8-646f-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Reinhold Messner begeisterte die 800 Zuhörer in der Siegerlandhalle mit seinen Geschichten." title="Reinhold Messner begeisterte die 800 Zuhörer in der Siegerlandhalle mit seinen Geschichten." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Großveranstaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Reinhold Messner in Siegen unter erhöhten Auflagen" class="teaser__headline ispayedcontent">Corona: Reinhold Messner in Siegen unter erhöhten Auflagen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/hilchenbach-jens-schreiber-zum-kantor-ernannt-id228682683.html" title="Hilchenbach: Jens Schreiber zum Kantor ernannt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228682679/3947603426-w420-cv16_9-q85/8045affa-643f-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682679/3810246222-w640-cv16_9-q85/8045affa-643f-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682679/2533975829-w940-cv16_9-q85/8045affa-643f-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Jens Schreiber (links) ist seit 1996 Organist in Hilchenbach. Pfarrer Herbert Scheckel (rechts) beschreibt ihn als leidenschaftlichen Chorleiter und Dirigenten" title="Jens Schreiber (links) ist seit 1996 Organist in Hilchenbach. Pfarrer Herbert Scheckel (rechts) beschreibt ihn als leidenschaftlichen Chorleiter und Dirigenten" width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirchenmusik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: Jens Schreiber zum Kantor ernannt" class="teaser__headline ">Hilchenbach: Jens Schreiber zum Kantor ernannt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/nachhaltigkeit-in-kreuztal-entsteht-ein-urbaner-garten-id228682597.html" title="Nachhaltigkeit: In Kreuztal entsteht ein Urbaner Garten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228682595/5497608010-w420-cv16_9-q85/2a427538-644f-11ea-94f3-60689ebea21e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228682595/1120249638-w640-cv16_9-q85/2a427538-644f-11ea-94f3-60689ebea21e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228682595/8343975607-w940-cv16_9-q85/2a427538-644f-11ea-94f3-60689ebea21e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Im geplanten Gemeinschaftsgarten in der Fritz-Erler-Siedlung sollen sich Bewohner mit frischem Gemüse versorgen und selbst aktiv werden. Die Idee wird auch in anderen Städten wie Duisburg umgesetzt." title="Im geplanten Gemeinschaftsgarten in der Fritz-Erler-Siedlung sollen sich Bewohner mit frischem Gemüse versorgen und selbst aktiv werden. Die Idee wird auch in anderen Städten wie Duisburg umgesetzt." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Urban Garden</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nachhaltigkeit: In Kreuztal entsteht ein Urbaner Garten" class="teaser__headline ispayedcontent">Nachhaltigkeit: In Kreuztal entsteht ein Urbaner Garten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegenerin-autorin-anette-schaefer-liest-in-neunkirchen-id228682469.html" title="Siegenerin Autorin Anette Schäfer liest in Neunkirchen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228682467/5707606574-w420-cv16_9-q85/e712971c-6443-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682467/0570248926-w640-cv16_9-q85/e712971c-6443-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228682467/7113974171-w940-cv16_9-q85/e712971c-6443-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die Siegener Autorin Anette Schäfer stellt in Neunkirchen ihren Liebesroman „Ein Herz und ein Krönchen“ vor." title="Die Siegener Autorin Anette Schäfer stellt in Neunkirchen ihren Liebesroman „Ein Herz und ein Krönchen“ vor." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Siegerland-Literatur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegenerin Autorin Anette Schäfer liest in Neunkirchen" class="teaser__headline ">Siegenerin Autorin Anette Schäfer liest in Neunkirchen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-wittgenstein-hier-stehen-die-blitzer-am-freitag-id228681611.html" title="Siegen-Wittgenstein: Hier stehen die Blitzer am Freitag" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228681607/9587607909-w420-cv16_9-q85/da28574a-6474-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228681607/5050249739-w640-cv16_9-q85/da28574a-6474-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228681607/8173975506-w940-cv16_9-q85/da28574a-6474-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Auch am Freitag wird auf den Straßen in Siegen-Wittgenstein geblitzt." title="Auch am Freitag wird auf den Straßen in Siegen-Wittgenstein geblitzt." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschwindigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Hier stehen die Blitzer am Freitag" class="teaser__headline ">Siegen-Wittgenstein: Hier stehen die Blitzer am Freitag</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-zwei-gymnasien-haben-zu-viele-anmeldungen-id228681261.html" title="Siegen: Zwei Gymnasien haben zu viele Anmeldungen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228681259/0787607019-w420-cv16_9-q85/123c1f8a-6471-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228681259/0440242629-w640-cv16_9-q85/123c1f8a-6471-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228681259/6683979422-w940-cv16_9-q85/123c1f8a-6471-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Das Gymnasium Am Löhrtor bleibt Siegens meistgefragtes Gymnasium. Mindestens 22 Familien müssen aber mit einer Absage für ihren angehenden Fünftklässler rechnen.  " title="Das Gymnasium Am Löhrtor bleibt Siegens meistgefragtes Gymnasium. Mindestens 22 Familien müssen aber mit einer Absage für ihren angehenden Fünftklässler rechnen.  " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Zwei Gymnasien haben zu viele Anmeldungen" class="teaser__headline ispayedcontent">Siegen: Zwei Gymnasien haben zu viele Anmeldungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/commerzbank-siegen-weiter-auf-wachstumskurs-id228679675.html" title="Commerzbank Siegen weiter auf Wachstumskurs" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228679673/819760794-w420-cv16_9-q85/b9bbedea-6461-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679673/4300246854-w640-cv16_9-q85/b9bbedea-6461-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679673/8283978391-w940-cv16_9-q85/b9bbedea-6461-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die Siegener Commerzbank 1941. Die Siegener Filiale gibt es seit 100 Jahren, insgesamt feiert die Bank in diesem Jahr ihr 150-jähriges Bestehen." title="Die Siegener Commerzbank 1941. Die Siegener Filiale gibt es seit 100 Jahren, insgesamt feiert die Bank in diesem Jahr ihr 150-jähriges Bestehen." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Banken</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Commerzbank Siegen weiter auf Wachstumskurs" class="teaser__headline ">Commerzbank Siegen weiter auf Wachstumskurs</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/kuechenbrand-in-siegen-feuerwehr-rettet-acht-personen-id228680555.html" title="Küchenbrand in Siegen: Feuerwehr rettet acht Personen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228680553/8197608150-w420-cv16_9-q85/ab108152-646b-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228680553/4430249498-w640-cv16_9-q85/ab108152-646b-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228680553/2023975747-w940-cv16_9-q85/ab108152-646b-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="In einem Mehrfamilienhaus in Siegen-Kaan-Marienborn kommt es zu einem Zimmerbrand." title="In einem Mehrfamilienhaus in Siegen-Kaan-Marienborn kommt es zu einem Zimmerbrand." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Küchenbrand in Siegen: Feuerwehr rettet acht Personen" class="teaser__headline ispayedcontent">Küchenbrand in Siegen: Feuerwehr rettet acht Personen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-zoll-beschlagnahmt-drei-sportwagen-schwarzarbeit-id228680379.html" title="Siegen: Zoll kassiert Ferraris von Unternehmer ein – Betrug?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228682325/1487601170-w420-cv16_9-q85/bce82bb8-647b-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228682325/8480248478-w640-cv16_9-q85/bce82bb8-647b-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228682325/0073973573-w940-cv16_9-q85/bce82bb8-647b-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die beschlagnahmten Fahrzeuge werden am Dienstag abtransportiert." title="Die beschlagnahmten Fahrzeuge werden am Dienstag abtransportiert." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sozialbetrug</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Zoll kassiert Ferraris von Unternehmer ein – Betrug?" class="teaser__headline ">Siegen: Zoll kassiert Ferraris von Unternehmer ein – Betrug?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/bauantrag-fuer-netphen-fuenf-windraeder-am-hellerkopf-id228680049.html" title="Windkraft für Netphen: Fünf Windräder am Hellerkopf geplant" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228680045/4357604909-w420-cv16_9-q85/d9d74320-6459-11ea-9f84-083bd884323f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228680045/6020242739-w640-cv16_9-q85/d9d74320-6459-11ea-9f84-083bd884323f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228680045/7203972506-w940-cv16_9-q85/d9d74320-6459-11ea-9f84-083bd884323f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die drei einzigen Windräder auf Netphener Stadtgebiet stehen bisher auf dem Rübenhain bei Salchendorf. Die Anlagen wurden 2008 errichtet. Die Windkraft-Vorrangzone wurde inzwischen aufgehoben." title="Die drei einzigen Windräder auf Netphener Stadtgebiet stehen bisher auf dem Rübenhain bei Salchendorf. Die Anlagen wurden 2008 errichtet. Die Windkraft-Vorrangzone wurde inzwischen aufgehoben." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Windenergie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Windkraft für Netphen: Fünf Windräder am Hellerkopf geplant" class="teaser__headline ispayedcontent">Windkraft für Netphen: Fünf Windräder am Hellerkopf geplant<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/olpe-siegen-wittgenstein-so-attraktiv-ist-der-einzelhandel-id228679363.html" title="Olpe/Siegen-Wittgenstein: So attraktiv ist der Einzelhandel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228679361/5647609329-w420-cv16_9-q85/f24e5282-645d-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679361/384024319-w640-cv16_9-q85/f24e5282-645d-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679361/5443971732-w940-cv16_9-q85/f24e5282-645d-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die IHK Siegen hat analysiert, wie attraktiv die Städte in den Kreisen Olpe und Siegen-Wittgenstein als Einzelhandelsstandort sind." title="Die IHK Siegen hat analysiert, wie attraktiv die Städte in den Kreisen Olpe und Siegen-Wittgenstein als Einzelhandelsstandort sind." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelhandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Olpe/Siegen-Wittgenstein: So attraktiv ist der Einzelhandel" class="teaser__headline ispayedcontent">Olpe/Siegen-Wittgenstein: So attraktiv ist der Einzelhandel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/coronavirus-fdp-siegen-wittgenstein-will-schulen-schliessen-id228678523.html" title="Coronavirus: FDP Siegen-Wittgenstein will Schulen schließen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228678521/598760997-w420-cv16_9-q85/ed617cf4-6453-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228678521/8320243349-w640-cv16_9-q85/ed617cf4-6453-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228678521/1173978594-w940-cv16_9-q85/ed617cf4-6453-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Probenanalyse im Labor: Die Empfehlungen der Behörden werden mehrmals täglich aktualisiert." title="Probenanalyse im Labor: Die Empfehlungen der Behörden werden mehrmals täglich aktualisiert." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infektionsrisiko</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: FDP Siegen-Wittgenstein will Schulen schließen" class="teaser__headline ispayedcontent">Coronavirus: FDP Siegen-Wittgenstein will Schulen schließen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-muelldeponie-fludersbach-wegen-regen-geschlossen-id228679325.html" title="Siegen: Mülldeponie Fludersbach wegen Regen geschlossen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228679323/8477601306-w420-cv16_9-q85/d43050ca-645d-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679323/1440248342-w640-cv16_9-q85/d43050ca-645d-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679323/9883973709-w940-cv16_9-q85/d43050ca-645d-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die Erd-und Inertstoffdeponie Fludersbach in Siegen bleibt vorerst geschlossen." title="Die Erd-und Inertstoffdeponie Fludersbach in Siegen bleibt vorerst geschlossen." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Entsorgung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Mülldeponie Fludersbach wegen Regen geschlossen" class="teaser__headline ">Siegen: Mülldeponie Fludersbach wegen Regen geschlossen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/kreuztal-kaminbrand-ruft-feuerwehr-auf-den-plan-id228679051.html" title="Kreuztal: Kaminbrand ruft Feuerwehr auf den Plan" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228679049/153760825-w420-cv16_9-q85/2a71342e-645c-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679049/0870246823-w640-cv16_9-q85/2a71342e-645c-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228679049/6773971578-w940-cv16_9-q85/2a71342e-645c-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Einsatzkräfte reinigen den verrauchten Kamin." title="Einsatzkräfte reinigen den verrauchten Kamin." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreuztal: Kaminbrand ruft Feuerwehr auf den Plan" class="teaser__headline ">Kreuztal: Kaminbrand ruft Feuerwehr auf den Plan</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-polizei-sucht-fluechtigen-nach-unfall-an-kinderklinik-id228678159.html" title="Siegen: Polizei sucht Flüchtigen nach Unfall an Kinderklinik" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228678155/0737609390-w420-cv16_9-q85/7b1c18a2-644e-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228678155/701024258-w640-cv16_9-q85/7b1c18a2-644e-11ea-8e77-c8fd0228f4d1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228678155/3113975503-w940-cv16_9-q85/7b1c18a2-644e-11ea-8e77-c8fd0228f4d1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Die Polizei in Siegen bittet um Mithilfe." title="Die Polizei in Siegen bittet um Mithilfe." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen: Polizei sucht Flüchtigen nach Unfall an Kinderklinik" class="teaser__headline ">Siegen: Polizei sucht Flüchtigen nach Unfall an Kinderklinik</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/coronavirus-siegen-wittgenstein-hat-zweiten-infizierten-id228674669.html" title="Coronavirus: 60-Jähriger aus Siegen in Südtirol infiziert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228674667/1977603852-w420-cv16_9-q85/0b676e38-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228674667/8700243796-w640-cv16_9-q85/0b676e38-63ba-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228674667/3533971449-w940-cv16_9-q85/0b676e38-63ba-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Eine weitere Probe aus Siegen-Wittgenstein wurde mit einem positiven Ergebnis untersucht." title="Eine weitere Probe aus Siegen-Wittgenstein wurde mit einem positiven Ergebnis untersucht." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: 60-Jähriger aus Siegen in Südtirol infiziert" class="teaser__headline ">Coronavirus: 60-Jähriger aus Siegen in Südtirol infiziert</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/neunkirchen-fuenf-tage-programm-rund-um-die-gesundheit-id228675223.html" title="Neunkirchen: Fünf Tage Programm rund um die Gesundheit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228675221/2757602979-w420-cv16_9-q85/ad8ab3b2-6385-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675221/2930246669-w640-cv16_9-q85/ad8ab3b2-6385-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675221/6383975382-w940-cv16_9-q85/ad8ab3b2-6385-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Das Programm für die diesjährige Gesundheitswoche präsentierten jetzt Bürgermeister Dr. Bernhard Baumann (links), Organisatorin Renate Wingenroth (3. von links), der zuständige Fachbereichsleiter Johannes Schneider (2. von rechts) und das Organisationsteam." title="Das Programm für die diesjährige Gesundheitswoche präsentierten jetzt Bürgermeister Dr. Bernhard Baumann (links), Organisatorin Renate Wingenroth (3. von links), der zuständige Fachbereichsleiter Johannes Schneider (2. von rechts) und das Organisationsteam." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neunkirchen: Fünf Tage Programm rund um die Gesundheit" class="teaser__headline ">Neunkirchen: Fünf Tage Programm rund um die Gesundheit</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/18-jaehriger-siegener-kommt-ueber-die-gastronomie-zum-theater-id228674991.html" title="18-jähriger Siegener kommt über die Gastronomie zum Theater" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228674989/6907605319-w420-cv16_9-q85/ecfb9df0-6389-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674989/7600242329-w640-cv16_9-q85/ecfb9df0-6389-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228674989/5323972916-w940-cv16_9-q85/ecfb9df0-6389-11ea-85d0-4f4f09f43b73.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Kubilay (links) und sein Vater Soner Köksal warten im Da Vinci auf ihre Gäste." title="Kubilay (links) und sein Vater Soner Köksal warten im Da Vinci auf ihre Gäste." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Laufbahnen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="18-jähriger Siegener kommt über die Gastronomie zum Theater" class="teaser__headline ">18-jähriger Siegener kommt über die Gastronomie zum Theater</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/corona-siegen-wittgenstein-moeglichst-ohne-veranstaltungen-id228675677.html" title="Corona: Siegen-Wittgenstein möglichst ohne Veranstaltungen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228675673/4617609667-w420-cv16_9-q85/ae465030-63cc-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228675673/2240249981-w640-cv16_9-q85/ae465030-63cc-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228675673/2063972070-w940-cv16_9-q85/ae465030-63cc-11ea-85d0-4f4f09f43b73.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Abstrichröhrchen zum Test auf Coronavirusinfektion: Die Lageeinschätzung ändert sich zur Zeit mehrmals täglich." title="Abstrichröhrchen zum Test auf Coronavirusinfektion: Die Lageeinschätzung ändert sich zur Zeit mehrmals täglich." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Siegen-Wittgenstein möglichst ohne Veranstaltungen" class="teaser__headline ispayedcontent">Corona: Siegen-Wittgenstein möglichst ohne Veranstaltungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/wegen-starker-regenfaelle-land-unter-im-suedlichen-siegerland-id228669961.html" title="Wegen starker Regenfälle: Land unter im südlichen Siegerland" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228669959/8977606014-w420-cv16_9-q85/4d0bb328-6386-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228669959/6340241634-w640-cv16_9-q85/4d0bb328-6386-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228669959/1773973611-w940-cv16_9-q85/4d0bb328-6386-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Besonders schlimm betroffen war Würgendorf. Hier stand das Wasser stellenweise über einen halben Meter hoch auf den Wiesen und Gärten. " title="Besonders schlimm betroffen war Würgendorf. Hier stand das Wasser stellenweise über einen halben Meter hoch auf den Wiesen und Gärten. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehreinsätze</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen starker Regenfälle: Land unter im südlichen Siegerland" class="teaser__headline ispayedcontent">Wegen starker Regenfälle: Land unter im südlichen Siegerland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/burbach-prozess-jetzt-sind-es-nur-noch-zehn-angeklagte-id228673925.html" title="Burbach-Prozess: Jetzt sind es nur noch zehn Angeklagte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228673923/1697604322-w420-cv16_9-q85/fbd37810-63b2-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228673923/8220243326-w640-cv16_9-q85/fbd37810-63b2-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228673923/1793978081-w940-cv16_9-q85/fbd37810-63b2-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Vorm Hüttensaal der Siegerlandhalle: Der Burbach-Prozess schrumpft, bald könnte das Gericht wieder ausreichend groß sein " title="Vorm Hüttensaal der Siegerlandhalle: Der Burbach-Prozess schrumpft, bald könnte das Gericht wieder ausreichend groß sein " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Burbach-Prozess: Jetzt sind es nur noch zehn Angeklagte" class="teaser__headline ispayedcontent">Burbach-Prozess: Jetzt sind es nur noch zehn Angeklagte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/hilchenbach-streit-um-kulturellen-marktplatz-dahlbruch-id228675611.html" title="Hilchenbach: Streit um Kulturellen Marktplatz Dahlbruch " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228675609/3957606913-w420-cv16_9-q85/3511f040-63ca-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675609/2310242735-w640-cv16_9-q85/3511f040-63ca-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228675609/2823977980-w940-cv16_9-q85/3511f040-63ca-11ea-85d0-4f4f09f43b73.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Bei einer Sondersitzung des Hilchenbacher Bauausschusses zum Kulturellen Marktplatz Dahlbruch im vergangenen November entstand die Idee zu einem Workshop zur Außenraumgestaltung" title="Bei einer Sondersitzung des Hilchenbacher Bauausschusses zum Kulturellen Marktplatz Dahlbruch im vergangenen November entstand die Idee zu einem Workshop zur Außenraumgestaltung" width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hilchenbacher Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hilchenbach: Streit um Kulturellen Marktplatz Dahlbruch" class="teaser__headline ispayedcontent">Hilchenbach: Streit um Kulturellen Marktplatz Dahlbruch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/siegen-wittgenstein-hier-stehen-am-donnerstag-die-blitzer-id228672923.html" title="Siegen-Wittgenstein: Hier stehen am Donnerstag die Blitzer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/siegerland/crop228672921/1097605014-w420-cv16_9-q85/0dde11bc-63ab-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228672921/5760244634-w640-cv16_9-q85/0dde11bc-63ab-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/siegerland/crop228672921/8343979879-w940-cv16_9-q85/0dde11bc-63ab-11ea-85d0-4f4f09f43b73.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Auch am Donnerstag wird der Verkehr in Siegen-Wittgenstein kontrolliert." title="Auch am Donnerstag wird der Verkehr in Siegen-Wittgenstein kontrolliert." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschwindigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Siegen-Wittgenstein: Hier stehen am Donnerstag die Blitzer" class="teaser__headline ">Siegen-Wittgenstein: Hier stehen am Donnerstag die Blitzer</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/burbach-wuergendorf-baustelle-auf-l-531-bis-ende-2021-id228672187.html" title="Burbach-Würgendorf: Baustelle auf L 531 bis Ende 2021" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228672185/3907603388-w420-cv16_9-q85/81491ac2-63a4-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672185/7560246260-w640-cv16_9-q85/81491ac2-63a4-11ea-85d0-4f4f09f43b73.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672185/1603975791-w940-cv16_9-q85/81491ac2-63a4-11ea-85d0-4f4f09f43b73.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Bis November soll in Würgendorf gebaut werden (Archivbild)." title="Bis November soll in Würgendorf gebaut werden (Archivbild)." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Burbach-Würgendorf: Baustelle auf L 531 bis Ende 2021" class="teaser__headline ">Burbach-Würgendorf: Baustelle auf L 531 bis Ende 2021</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/ein-monat-mehr-bergrohr-siegen-arbeitet-noch-bis-ende-april-id228672133.html" title="Ein Monat mehr: Bergrohr Siegen arbeitet noch bis Ende April" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228672131/263760382-w420-cv16_9-q85/4d298804-63a3-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672131/9890249266-w640-cv16_9-q85/4d298804-63a3-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672131/0203972785-w940-cv16_9-q85/4d298804-63a3-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Bergrohr in Siegen ist bald Geschichte. Ende April will das Erndtebrücker Eisenwerk diesen Standort schließen. " title="Bergrohr in Siegen ist bald Geschichte. Ende April will das Erndtebrücker Eisenwerk diesen Standort schließen. " width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Erndtebrücker Eisenwerk</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Monat mehr: Bergrohr Siegen arbeitet noch bis Ende April" class="teaser__headline ispayedcontent">Ein Monat mehr: Bergrohr Siegen arbeitet noch bis Ende April<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/siegerland/uni-siegen-beste-papierbruecke-218-gramm-traegt-61-6-kilo-id228672037.html" title="Uni Siegen: Beste Papierbrücke (218 Gramm) trägt 61,6 Kilo" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop228672035/6917608758-w420-cv16_9-q85/15377636-6376-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672035/0960248890-w640-cv16_9-q85/15377636-6376-11ea-b6c7-3d38367956e4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop228672035/8533973645-w940-cv16_9-q85/15377636-6376-11ea-b6c7-3d38367956e4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Das Gewinner-Team: David Schönherr (links) und Kian Bahrami." title="Das Gewinner-Team: David Schönherr (links) und Kian Bahrami." width="940" height="528" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schülerwettbewerb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Uni Siegen: Beste Papierbrücke (218 Gramm) trägt 61,6 Kilo" class="teaser__headline ">Uni Siegen: Beste Papierbrücke (218 Gramm) trägt 61,6 Kilo</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="67">(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/neuer-job-so-gelingt-das-vorstellungsgespraech-id228683687.html" data-video-article-id="228683687" data-open-target="lightbox" title="Neuer Job: So gelingt das Vorstellungsgespräch" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228683685/5050653241-w420-cv3_2-q85/Neuer-Job-So-gelingt-das-Vorstellungsgespraech.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228683685/4366415017-w640-cv3_2-q85/Neuer-Job-So-gelingt-das-Vorstellungsgespraech.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228683685/5606625596-w940-cv3_2-q85/Neuer-Job-So-gelingt-das-Vorstellungsgespraech.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Neuer Job: So gelingt das Vorstellungsgespräch" title="Neuer Job: So gelingt das Vorstellungsgespräch" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Job: So gelingt das Vorstellungsgespräch" class="teaser__headline ">Neuer Job: So gelingt das Vorstellungsgespräch</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/wann-die-who-von-einer-pandemie-spricht-id228683065.html" data-video-article-id="228683065" data-open-target="lightbox" title="Wann die WHO von einer Pandemie spricht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228683063/4740658275-w420-cv3_2-q85/Wann-die-WHO-von-einer-Pandemie-spricht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228683063/57464151-w640-cv3_2-q85/Wann-die-WHO-von-einer-Pandemie-spricht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228683063/1196629370-w940-cv3_2-q85/Wann-die-WHO-von-einer-Pandemie-spricht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Wann die WHO von einer Pandemie spricht" title="Wann die WHO von einer Pandemie spricht" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wann die WHO von einer Pandemie spricht" class="teaser__headline ">Wann die WHO von einer Pandemie spricht</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/coronavirus-laesst-aktienkurse-abstuerzen-id228682591.html" data-video-article-id="228682591" data-open-target="lightbox" title="Coronavirus lässt Aktienkurse abstürzen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228682589/8800657962-w420-cv3_2-q85/Coronavirus-laesst-Aktienkurse-abstuerzen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228682589/7336419738-w640-cv3_2-q85/Coronavirus-laesst-Aktienkurse-abstuerzen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228682589/355662317-w940-cv3_2-q85/Coronavirus-laesst-Aktienkurse-abstuerzen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Coronavirus lässt Aktienkurse abstürzen" title="Coronavirus lässt Aktienkurse abstürzen" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus lässt Aktienkurse abstürzen" class="teaser__headline ">Coronavirus lässt Aktienkurse abstürzen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/corona-krise-europa-schottet-sich-ab-id228682587.html" data-video-article-id="228682587" data-open-target="lightbox" title="Corona-Krise: Europa schottet sich ab" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228682585/3630657544-w420-cv3_2-q85/Corona-Krise-Europa-schottet-sich-ab.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228682585/3136419320-w640-cv3_2-q85/Corona-Krise-Europa-schottet-sich-ab.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228682585/7666629899-w940-cv3_2-q85/Corona-Krise-Europa-schottet-sich-ab.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Corona-Krise: Europa schottet sich ab" title="Corona-Krise: Europa schottet sich ab" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: Europa schottet sich ab" class="teaser__headline ">Corona-Krise: Europa schottet sich ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/der-rundfunkbeitrag-steigt-um-86-cent-id228482583.html" data-video-article-id="228482583" data-open-target="lightbox" title="Der Rundfunkbeitrag steigt um 86 Cent" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228680633/0140658862-w420-cv3_2-q85/Der-Rundfunkbeitrag-steigt-um-86-Cent.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228680633/271641210-w640-cv3_2-q85/Der-Rundfunkbeitrag-steigt-um-86-Cent.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228680633/320662789-w940-cv3_2-q85/Der-Rundfunkbeitrag-steigt-um-86-Cent.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Der Rundfunkbeitrag steigt um 86 Cent" title="Der Rundfunkbeitrag steigt um 86 Cent" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Rundfunkbeitrag steigt um 86 Cent" class="teaser__headline ">Der Rundfunkbeitrag steigt um 86 Cent</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/minuszinsen-was-passiert-mit-meinem-geld-id228682225.html" data-video-article-id="228682225" data-open-target="lightbox" title="Minuszinsen: Was passiert mit meinem Geld?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop228682223/0970657216-w420-cv3_2-q85/Minuszinsen-Was-passiert-mit-meinem-Geld-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228682223/9316418992-w640-cv3_2-q85/Minuszinsen-Was-passiert-mit-meinem-Geld-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop228682223/2336629571-w940-cv3_2-q85/Minuszinsen-Was-passiert-mit-meinem-Geld-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Minuszinsen: Was passiert mit meinem Geld?" title="Minuszinsen: Was passiert mit meinem Geld?" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Minuszinsen: Was passiert mit meinem Geld?" class="teaser__headline ">Minuszinsen: Was passiert mit meinem Geld?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/corona-krise-cdu-parteitag-wird-verschoben-id228680793.html" data-video-article-id="228680793" data-open-target="lightbox" title="Corona-Krise: CDU-Parteitag wird verschoben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop228680791/6110653713-w420-cv3_2-q85/Corona-Krise-CDU-Parteitag-wird-verschoben.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228680791/3856411937-w640-cv3_2-q85/Corona-Krise-CDU-Parteitag-wird-verschoben.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop228680791/3106621358-w940-cv3_2-q85/Corona-Krise-CDU-Parteitag-wird-verschoben.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Corona-Krise: CDU-Parteitag wird verschoben" title="Corona-Krise: CDU-Parteitag wird verschoben" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise: CDU-Parteitag wird verschoben" class="teaser__headline ">Corona-Krise: CDU-Parteitag wird verschoben</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/reisen-in-zeiten-des-coronavirus-abwarten-nachfragen-oder-stornieren-id228681265.html" data-video-article-id="228681265" data-open-target="lightbox" title="Reisen in Zeiten des Coronavirus: Abwarten, nachfragen oder stornieren?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop228681263/5610654131-w420-cv3_2-q85/Reisen-in-Zeiten-des-Coronavirus-Abwarten-nachfragen-oder-stornieren-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228681263/1216412355-w640-cv3_2-q85/Reisen-in-Zeiten-des-Coronavirus-Abwarten-nachfragen-oder-stornieren-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop228681263/1956621776-w940-cv3_2-q85/Reisen-in-Zeiten-des-Coronavirus-Abwarten-nachfragen-oder-stornieren-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Reisen in Zeiten des Coronavirus: Abwarten, nachfragen oder stornieren?" title="Reisen in Zeiten des Coronavirus: Abwarten, nachfragen oder stornieren?" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Reisen in Zeiten des Coronavirus: Abwarten, nachfragen oder…" class="teaser__headline ">Reisen in Zeiten des Coronavirus: Abwarten, nachfragen oder…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/absagen-wegen-corona-danach-geht-das-leben-ja-weiter-id228680789.html" data-video-article-id="228680789" data-open-target="lightbox" title="Absagen wegen Corona: &#034;Danach geht das Leben ja weiter&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop228680787/7600656350-w420-cv3_2-q85/Absagen-wegen-Corona-Danach-geht-das-Leben-ja-weiter-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228680787/4916418126-w640-cv3_2-q85/Absagen-wegen-Corona-Danach-geht-das-Leben-ja-weiter-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop228680787/3726628705-w940-cv3_2-q85/Absagen-wegen-Corona-Danach-geht-das-Leben-ja-weiter-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/placeholder.png" alt="Absagen wegen Corona: Danach geht das Leben ja weiter" title="Absagen wegen Corona: Danach geht das Leben ja weiter" width="940" height="626" class="" data-pagespeed-url-hash="2124936240" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Absagen wegen Corona: &#034;Danach geht das Leben ja weiter&#034;" class="teaser__headline ">Absagen wegen Corona: &#034;Danach geht das Leben ja weiter&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="68">(function(){var $listItems={};var pagerType="short";var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};var slider={};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://wp.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="69">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/staedte/siegerland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.wp.de/resources/1583230741/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost" data-pagespeed-url-hash="2303959856" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="70">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="71">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="72">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="73">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:215px;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="74">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "812f942c-647f-11ea-8e77-c8fd0228f4d1"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 12.03.2020 um 19:18:57 in 371ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.16-2020-03-03-1327 - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="75">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(()=>{var evt = document.createEvent('Event');evt.initEvent('load', false, false);window.dispatchEvent(evt);},150);};})</script></body>
<!-- NetFritz -->
</html>
