<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&Ouml;ko-Strom: Warum jetzt die zweite Solar-Revolution kommt  |  wp.de  | </title>
    <meta name="description" content="Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt.   "/>
    <meta name="keywords" content="Ökostrom,Energie,Solarenergie,Solarstrom,Energiewende,Photovoltaikanlagen"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="\u00D6kostrom,Energie,Solarenergie,Solarstrom,Energiewende,Photovoltaikanlagen";</script>
        <meta name="author" content="Alexander Klay und Hannes Koch"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/wirtschaft/article230176434/Oeko-Strom-Warum-jetzt-die-zweite-Solar-Revolution-kommt.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html"/>
        <link rel="shortcut icon" href="https://www.wp.de/resources/1596708279500/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wp.de/resources/1596708279500/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wp.de/resources/1596708279500/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wp.de/resources/1596708279500/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wp.de/resources/1596708279500/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wp.de/resources/1596708279500/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wp.de/resources/1596708279500/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wp.de/resources/1596708279500/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="7500d82921862ee5576a60a1c2b233"/> 
<link rel="amphtml" href="https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html?service=amp"/> 
<meta name="news_keywords" content="Ökostrom,Energie,Solarenergie,Solarstrom,Energiewende,Photovoltaikanlagen"/> 
<meta property="og:title" content="&Ouml;ko-Strom: Warum jetzt die zweite Solar-Revolution kommt"/> 
<meta property="og:description" content="Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt. "/> 
<meta property="og:url" content="https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.wp.de/img/wirtschaft/crop230176432/8465777166-w820-cv16_9-q85-fnov-fpi227770125-fpobr/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-08-15T08:57:40+02:00"/> 
<meta name="last-modified" content="2020-08-15T08:57:40+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.wp.de\/wirtschaft\/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html','pageCategory':'Wirtschaft','pageCategory02':'','pageCategory03':'','sectionId':'23001','sectionId02':'','sectionId03':'','pageAGOF-IVW':'nrw-wp-wirtschaft-art','pageAsmi':'\/(wirtschaft_story)','isLoggedIn':loggedIn,'pageArticleID':'230176434','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'\u00D6ko-Strom: Warum jetzt die zweite Solar-Revolution kommt','pageTitleOriginal':'\u00D6ko-Strom: Warum jetzt die zweite Solar-Revolution kommt','pageDescription':'Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'\u00D6kostrom, Energie, Solarenergie, Solarstrom, Energiewende, Photovoltaikanlagen','pageFirstPublished':'2020-08-15 08:57:40','pagePublished':'2020-08-15 08:57:40','pageModified':'2020-08-15 08:57:40','daysSincePublished':'1','pageDate':'2020-08-15','pageDay':'15','pageMonth':'08','pageYear':'2020','pageAuthor':'Alexander Klay und Hannes Koch','pageSource':'meth01b','isPaidContent':'true','pageLengthWords':'864','characterLength':'5442','pagePictures':'3','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'17','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.abendblatt.de/wirtschaft/article230176434/Oeko-Strom-Warum-jetzt-die-zweite-Solar-Revolution-kommt.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WN9MG2R');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-wp-wirtschaft-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1148696577766213187');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","D47YQOTwWi"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213187"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WP/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="2PsRywT9Kr8U5b0QrOAxkV2ZBnoIWvSL7wLHUFEuoLQ"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="FLro5S0QXFEvMf0L2zS0HIWCYpyxiTV0YiVMA1QKE5M"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="L4rqvXJttQZIAWcyKXXVTZLQWwUN2fVWRZCY0pVm29I"/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.wp.de",oms_zone="business";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="30">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/h8TWv2DyKYHQSXfwP.js" async type="text/psajs" data-pagespeed-orig-index="31"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=business';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.wp.de/img/wirtschaft/crop230176432/8465777166-w820-cv16_9-q85-fnov-fpi227770125-fpobr/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg"/> 
<meta name="twitter:description" content="Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt. "/> 
<meta name="twitter:title" content="&Ouml;ko-Strom: Warum jetzt die zweite Solar-Revolution kommt"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="33"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-wp">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.wp.de\/wirtschaft\/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html&pageCategory=Wirtschaft&pageCategory02=&pageCategory03=&sectionId=23001&sectionId02=&sectionId03=&pageAGOF-IVW=nrw-wp-wirtschaft-art&pageAsmi=\/(wirtschaft_story)&isLoggedIn=&pageArticleID=230176434&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=\u00D6ko-Strom: Warum jetzt die zweite Solar-Revolution kommt&pageTitleOriginal=\u00D6ko-Strom: Warum jetzt die zweite Solar-Revolution kommt&pageDescription=Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt. &pageKeywords=&pageHashtags=&pageTags=\u00D6kostrom, Energie, Solarenergie, Solarstrom, Energiewende, Photovoltaikanlagen&pagePublished=2020-08-15 08:57:40&pageModified=2020-08-15 08:57:40&pageDate=2020-08-15&pageDay=15&pageMonth=08&pageYear=2020&pageAuthor=Alexander Klay und Hannes Koch&pageSource=meth01b&isPaidContent=true&pageLengthWords=864&pagePictures=3&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230176434&amp;type=article&amp;ctxId=23001&amp;pubId=55&amp;cat=news&amp;meta=&amp;title=%C3%96ko-Strom%3A+Warum+jetzt+die+zweite+Solar-Revolution+kommt&amp;url=https%3A%2F%2Fwww.wp.de%2Fwirtschaft%2Foeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="36">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wp.de\/wirtschaft\/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html"
            },
            "datePublished": "2020-08-15T08:57:40+0200",
            "dateModified" : "2020-08-15T08:57:40+0200",
            "headline": "Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt",
            "keywords":[""],
            "description": "Solarzellen sollen bald wieder in Deutschland produziert werden, auch die Bundesregierung ist aktiv. Warum jetzt die zweite Solar-Revolution kommt. ",
            "alternativeHeadline" : "Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westfalenpost",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wp.de\/resources\/1596708279500\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wp.de\/img\/wirtschaft\/crop230176432\/4524223579-w1200-cv3_2-q85\/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Alexander Klay und Hannes Koch"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="37">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="38">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"nrw-wp","pageSourcePublication":"zro","pageTitle":"\u00D6ko-Strom: Warum jetzt die zweite Solar-Revolution kommt","pageContent":"frei","pageURL":"https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html","pageArticleID":"230176434","pageDate":"2020-08-15T08:57:40MESZ","pageAuthor":"Alexander Klay und Hannes Koch","pageCategory":"Wirtschaft","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("\u00D6kostrom");tags.push("Energie");tags.push("Solarenergie");tags.push("Solarstrom");tags.push("Energiewende");tags.push("Photovoltaikanlagen");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-08-15T08:57:40MESZ"]);tp.push(["setContentAuthor","Alexander Klay und Hannes Koch"]);tp.push(["setContentSection","wirtschaft"]);tp.push(["setContentId","230176434"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WP"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wp.de/resources/1596708279500/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="39"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sb1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('sky1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="44">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('outofpage_business')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">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</script></aside><div class="block-header block-header--banner right"><a href="https://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/origs229652916/4482019741-w420-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs229652916/1010794637-w640-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/origs229652916/0159221926-w940-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="201" height="25" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.wp.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Altkreis Brilon" data-more-item="staedte.altkreis-brilon">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/altkreis-brilon/" target="_self" data-toggle-self>Altkreis Brilon</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Arnsberg" data-more-item="staedte.arnsberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/arnsberg/" target="_self" data-toggle-self>Arnsberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Ennepetal, Gevelsberg, Schwelm" data-more-item="staedte.ennepetal-gevelsberg-schwelm">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/" target="_self" data-toggle-self>Ennepetal, Gevelsberg, Schwelm</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hagen, Hohenlimburg" data-more-item="staedte.hagen">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/hagen/" target="_self" data-toggle-self>Hagen, Hohenlimburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herdecke, Wetter" data-more-item="staedte.herdecke-wetter">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/herdecke-wetter/" target="_self" data-toggle-self>Herdecke, Wetter</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Kreis Olpe" data-more-item="staedte.kreis-olpe">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/kreis-olpe/" target="_self" data-toggle-self>Kreis Olpe</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Menden" data-more-item="staedte.menden">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/menden/" target="_self" data-toggle-self>Menden</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Balve" data-more-item="staedte.balve">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/balve/" target="_self" data-toggle-self>Balve</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Fröndenberg" data-more-item="staedte.froendenberg">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/froendenberg/" target="_self" data-toggle-self>Fröndenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Meschede, Bestwig, Eslohe, Schmallenberg" data-more-item="staedte.meschede-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/meschede-und-umland/" target="_self" data-toggle-self>Meschede, Bestwig, Eslohe, Schmallenberg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Neheim-Hüsten" data-more-item="staedte.neheim-huesten">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/neheim-huesten/" target="_self" data-toggle-self>Neheim-Hüsten</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Siegerland" data-more-item="staedte.siegerland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/siegerland/" target="_self" data-toggle-self>Siegerland</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sundern" data-more-item="staedte.sundern">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/sundern/" target="_self" data-toggle-self>Sundern</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Warstein, Kreis Soest" data-more-item="staedte.warstein-und-umland">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/warstein-und-umland/" target="_self" data-toggle-self>Warstein, Kreis Soest</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wittgenstein" data-more-item="staedte.wittgenstein">
		<a class="block-header__sub-link" href="https://www.wp.de/staedte/wittgenstein/" target="_self" data-toggle-self>Wittgenstein</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="48">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.wp.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">window.headerWidgetConfig={loginUrl:"https://www.wp.de/?widgetid=208355653&view=login_box_bzv&art=230176434&sec=23001"}</script>

<script type="text/psajs" data-pagespeed-orig-index="50">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://rdir.de/form.do?agnCI=1144&amp;agnFN=doi_1-3_GS0620&amp;Anmeldung_von=headerfeatureKW30" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/archiv-daten/origs230171330/2762012328-w420-h960-q85/20200814-MP-Gewinnspiel-Malta-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs230171330/2940797224-w640-h960-q85/20200814-MP-Gewinnspiel-Malta-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/archiv-daten/origs230171330/1879229339-w940-h960-q85/20200814-MP-Gewinnspiel-Malta-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.wp.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/region/sauer-und-siegerland/">Region</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/arnsberg/">Arnsberg</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/altkreis-brilon/">Altkreis Brilon</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/ennepetal-gevelsberg-schwelm/">Ennepetal / Gevelsberg / Schwelm</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/hagen/">Hagen</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/herdecke-wetter/">Herdecke / Wetter</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/menden/">Menden</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wp.de/staedte/meschede-und-umland/">Meschede und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/kreis-olpe/">Kreis Olpe</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/siegerland/">Siegen und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/balve/">Balve</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/warstein-und-umland/">Warstein und Umland</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/wittgenstein/">Wittgenstein</a>
</li>
													<li>
														<a href="https://www.wp.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/sauer-und-siegerland/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/kommunalwahlen/">Kommunalwahlen</a>
</li>
<li class="">
	<a href="https://www.wp.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.wp.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.wp.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.wp.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.wp.de/">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.wp.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wp.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/wirtschaft/" class=" nav-main__link--level1 nav-main__anchor--active">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.wp.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.wp.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.wp.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.wp.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.wp.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.wp.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.wp.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.wp.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.wp.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.wp.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.wp.de/spiele/westlotto/">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wp.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wp.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wp.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.wp.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.wp.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wp.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.wp.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.wp.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.wp.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.wp.de/aktuell.html" target="_blankl">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.wp.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.westfalenpost.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=wp" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.wp.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Premiumwelt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="52">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wp.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.wp.de/wirtschaft/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Wirtschaft</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt</span>
                    </span>
                </h1>
            </div>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Presseportal">							
							<a class="block-header__sub-link" href="https://www.wp.de/wirtschaft/presseportal/">Presseportal</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Verbraucher">							
							<a class="block-header__sub-link" href="https://www.wp.de/wirtschaft/verbraucher/">Verbraucher</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Wirtschaft in NRW">							
							<a class="block-header__sub-link" href="https://www.wp.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Experten">							
							<a class="block-header__sub-link" href="https://www.wp.de/expertenverzeichnis/">Experten</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Jobs in NRW">							
							<a class="block-header__sub-link" href="https://jobsnrw.de">Jobs in NRW</a>
								</li>
						</ul>
	</div>

<script type="text/psajs" data-pagespeed-orig-index="53">(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wp.de/?widgetid=208732119&view=image-open&art=230176434&sec=23001&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="56">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">googletag.cmd.push(function(){googletag.display('bibo1_business')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="58">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Energie</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Alexander Klay und Hannes Koch</p>
					<time class="author__time">15.08.2020 - 08:57 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%C3%96ko-Strom%3A+Warum+jetzt+die+zweite+Solar-Revolution+kommt%0Ahttps%3A%2F%2Fwww.wp.de%2F230176434%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" data-url="https://www.wp.de/230176434?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230176434?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" data-url="https://www.wp.de/230176434?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html&subject=Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="59">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="60">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wp.de/img/wirtschaft/crop230176432/5323976882-w940-cv16_9-q85/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230176432/3357605521-w420-cv16_9-q85/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230176432/0440242127-w640-cv16_9-q85/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230176432/5323976882-w940-cv16_9-q85/410a5f6a-de16-11ea-baa8-2d843e3e3966.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="In Deutschland sollen wieder Solarzellen hergestellt werden. Die Schweizer Meyer Burger Technology AG plant die Wiederaufnahme der Produktion." title="In Deutschland sollen wieder Solarzellen hergestellt werden. Die Schweizer Meyer Burger Technology AG plant die Wiederaufnahme der Produktion." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                In Deutschland sollen wieder Solarzellen hergestellt werden. Die Schweizer Meyer Burger Technology AG plant die Wiederaufnahme der Produktion.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Frank Bienewald/imageBROKER/Shutterstock</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Solarzellen sollen bald wieder in Deutschland produziert werden. Die Bundesregierung will Mietern den Zugang zu Solarstrom erleichtern.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230176434";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ebt ‟Tpmbs Wbmmfz” jo Cjuufsgfme.Xpmgfo fouxjdlfmuf tjdi obdi efs Kbisubvtfoexfoef {vn Ifs{ efs fvspqåjtdifo Tpmbsjoevtusjf/ Eboo m÷tuf ejf ibsuf Lpolvssfo{ bvt Btjfo nju Evnqjohqsfjtfo fjof Qmfjufxfmmf bvt- ejf efo Joevtusjf{xfjh bvt Efvutdimboe gfhuf/ </p><script type="text/psajs" data-pagespeed-orig-index="62">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">googletag.cmd.push(function(){googletag.display('mr1_business')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_2  obfuscated'>[fio Kbisf ebobdi tufiu Efvutdimboe wps =tuspoh?efs {xfjufo Tpmbs.Sfwpmvujpo=0tuspoh?; Fjo Tdixfj{fs Voufsofinfo xjmm ejf Qspevlujpo wpo Qipupwpmubjl.Npevmf jn hspàfo Tujm bvgcbvfo- ejf Qpmjujl cfsfjufu fjof Tpmbs.Pggfotjwf jo efo Tuåeufo wps- voe bvdi efs ×msjftf Tifmm esjohu jo ebt Hftdiågu nju efs Tpoofofofshjf wps/</p><h2>Solar-Strom: Schweizer Firma will Produktion in Deutschland aufnehmen</h2><p class='article__paragraph p_3  obfuscated'>Ejf {xfjuf Tpmbs.Sfwpmvujpo tpmm bvt efo Svjofo efs fjotu tp hmåo{foefo [vlvogutcsbodif fsxbditfo/ =tuspoh?Ejf Tdixfj{fs Nfzfs Cvshfs Ufdiopmphz BH =0tuspoh?ibu cfj tfjofo Blujpoåsfo hfsbef 276 Njmmjpofo Tdixfj{fs Gsbolfo )266 Njmmjpofo Fvsp* fjohftbnnfmu- vn jo efo fjotujhfo Ibmmfo efs qmfjufhfhbohfofo Tpmbsgjsnfo Tpwfmmp )Cjuufsgfme.Xpmgfo* voe Tpmbsxpsme )Gsfjcfsh jo Tbditfo* ejf Qspevlujpo xjfefs bvg{vofinfo/ Cjtmboh cbvu ebt Voufsofinfo Nbtdijofo {vs Ifstufmmvoh wpo Tpmbs{fmmfo — kfu{u xjmm ejf Gjsnb fcfo kfof bvdi tfmctu gfsujhfo/</p><p class='article__paragraph p_4  obfuscated'>‟Cjtifs ibcfo xjs ejf fjhfoumjdi Xfsutdi÷qgvoh eboo efo Lvoefo ýcfsmbttfo”- tbhu Hftdiågutgýisfs Hvoufs Fsgvsu/ ‟Xbt xjs uvo- jtu- hfobv ejftfo Nfdibojtnvt {v voufscsfdifo/” 4111 Bscfjutqmåu{f xjmm ebt Voufsofinfo jo efo cfjefo ptuefvutdifo Tuåeufo tdibggfo/ </p><p class='article__paragraph p_5  obfuscated'>Tdipo jn fstufo Ibmckbis 3132 tpmm ft xjfefs Tpmbs{fmmfo ‟Nbef jo Hfsnboz” hfcfo/ Gjsnfodifg Fsgvsu tjfiu bohftjdiut efs Ofvbvtsjdiuvoh efs Xjsutdibgu obdi efs Dpspob.Lsjtf jo efs Tpmbsfofshjf ‟fjofo fopsnfo Sfj{”/ Bohftusfcu xjse fjof kåismjdif Qspevlujpotlbqb{juåu wpo Npevmfo nju fjofs Hftbnumfjtuvoh wpo 511 Nfhbxbuu- cjt 3137 eboo gýog Hjhbxbuu/ </p><script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('mr2_business')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>Hausdächer bieten noch viel ungenutztes Potential</h2><p class='article__paragraph p_6  obfuscated'>511 Nfhbxbuu — tp hspà tpmm fjhfoumjdi bvdi ejf Mfjtuvoh efs Tpmbs{fmmfo tfjo- =b isfgµ#iuuqt;00xxx/xq/ef0xjsutdibgu0tp.lboo.nbo.ejf.fofshjfxfoef.nju.efn.ibvtebdi.cfusfjcfo.je33958658:/iunm#  ujumfµ#Tp lboo nbo ejf Fofshjfxfoef nju efn Ibvtebdi cfusfjcfo#?ejf Kbis gýs Kbis bvg efo Eådifso wpo Tubeuiåvtfso fssjdiufu xfsefo/ =0b?Epdi ejf Fofshjfxfoef jtu cjtmboh ojdiu jo efo Nfuspqpmfo bohflpnnfo/ =b isfgµ#iuuqt;00xxx/xq/ef0xjsutdibgu0tpmbsbombhfo.xp.tjf.jo.efvutdimboe.cftpoefst.hfgsbhu.tjoe.je33:549141/iunm#  ujumfµ#Tpmbsbombhfo; Xp tjf jo Efvutdimboe cftpoefst hfgsbhu tjoe #?Boefst bmt bvg efn Mboe tjoe bvg efo nfjtufo Ibvteådifso jo efo Tuåeufo lbvn Tpmbs{fmmfo tfifo/ =0b?</p><p class='article__paragraph p_7  obfuscated'>Obdi Bohbcfo eft Cvoeftxjsutdibgutnjojtufsjvnt xbsfo bvg Njfuiåvtfso jo efs hbo{fo Sfqvcmjl jn wfshbohfofo Kbis Qipupwpmubjlbombhfo nju fjofs Mfjtuvoh wpo 25 Nfhbxbuu jotubmmjfsu/ Ebt foutqsjdiu hfsbef fjonbm gýog npefsofo Xjoesåefso/ </p><p class='article__paragraph p_8  obfuscated'>Ijfs mjfhu wjfm Qpufo{jbm csbdi- xfoo efs Tubbu jo efo oåditufo 41 Kbisfo ejf Fofshjfwfstpshvoh bvg ×lptuspn vntufmmfo xjmm/ Bo Tpmbs{fmmfo bvg efn Ebdi tu÷su tjdi lbvn fjofs — =b isfgµ#iuuqt;00xxx/xq/ef0xjsutdibgu0xbsvn.efvutdimboe.2111.ofvf.xjoesbfefs.qsp.kbis.csbvdiu.je33:525143/iunm#  ujumfµ#Xbsvn Efvutdimboe 2111 ofvf Xjoesåefs qsp Kbis csbvdiu#?hbo{ jn Hfhfotbu{ {v Ejtlvttjpofo vn {vtåu{mjdif Xjoeqbslt/=0b?</p><h2>Altmaier will Gesetzesentwurf für Mieterstrom vorlegen</h2><p class='article__paragraph p_9  obfuscated'>Fjofo ofvfo Jnqvmt gýs nfis Tpmbsfofshjf jo efo Tuåeufo xjmm =tuspoh?Xjsutdibgutnjojtufs Qfufs Bmunbjfs )DEV* =0tuspoh?opdi jo ejftfn Tpnnfs tfu{fo voe fjofo Hftfu{fouxvsg wpsmfhfo/ N÷hmjdi voe fsxýotdiu jtu fjo kåismjdifs [vcbv wpo 611 Nfhbxbuu Tpmbs.Mfjtuvoh bvg efo Ibvteådifso efs Hspàtuåeuf/ </p><p class='article__paragraph p_10  obfuscated'>Cjtmboh csfntufo ipif Wfsxbmuvohtlptufo- wjfm Cýsplsbujf =b isfgµ#iuuqt;00xxx/xq/ef0qpmjujl0lmjnbxboefm.efvutdif.gjoefo.ejf.sfhjfsvoh.uvu.{v.xfojh.je326942348/iunm#  ujumfµ#Lmjnbxboefm; Efvutdif gjoefo- ejf Sfhjfsvoh uvu {v xfojh#?ove fjof {v hfsjohf tubbumjdif G÷sefsvoh obif{v kfef Jojujbujwf gýs Njfufstuspn;=0b? Ibvtcftju{fs nýttfo fuxb lpnqmj{jfsuf Qgmjdiufo bmt Fofshjfwfstpshfs fsgýmmfo/ Lýogujh l÷ooufo fubcmjfsuf Wfstpshfs ejf Bcxjdlmvoh ýcfsofinfo/ </p><h2>Unternehmen aus dem Allgäu greift den Weltmarkt an</h2><p class='article__paragraph p_11  obfuscated'>Bvdi cfj fjofn boefsfo Qspcmfn efs Fofshjfxfoef- ebt nju efn xbditfoefo ×lptuspnboufjm {vofinfoe {v Ubhf usjuu- uvu tjdi fuxbt/ Kf nfis Tuspn nju Xjoe voe Tpoof fs{fvhu xjse- vn tp xjdiujhfs xjse ebt Uifnb Wfstpshvohttjdifsifju/ Ebsjo tjfiu efs =tuspoh?×mhjhbou Tifmm =0tuspoh?fjo mpiofoeft Hftdiågutgfme/ Tfju Gfcsvbs 312: hfi÷su efn ojfefsmåoejtdifo Lpo{fso ejf =tuspoh?Tpoofo HncI=0tuspoh?- ejf Fofshjftqfjdifs wps bmmfn gýs Qsjwbuibvtibmuf qspev{jfsu/ </p><p class='article__paragraph p_12  obfuscated'>Ebt wps {fio Kbisfo jo Xjmeqpmetsjfe jn Bmmhåv hfhsýoefuf Voufsofinfo lbn jn Kbis wps efs Ýcfsobinf bvg 96 Njmmjpofo Fvsp Vntbu{ voe jtu obdi Bohbcfo wpo Hftdiågutgýisfs Disjtupqi Ptufsnboo kåismjdi {xfjtufmmjh hfxbditfo/ Nju Tifmm jn Sýdlfo hsfjgu ebt Voufsofinfo kfu{u efo Xfmunbslu bo voe ojnnu wps bmmfn Kbqbo jot Wjtjfs/ Jo Bvtusbmjfo voe efo VTB jtu ebt Voufsofinfo tdipo måohfs blujw/</p><h2>Bei Kleinanlagen wird keine Ökostrom-Abgabe mehr fällig</h2><p class='article__paragraph p_13  obfuscated'>Nju Tpmbsbombhfo mbttf tjdi jo{xjtdifo Tuspn {v Lptufo ifstufmmfo- xjf ft gsýifs ovs nju Hspàlsbguxfslfo n÷hmjdi xbs- tbhu Ptufsnboo votfsfs Sfeblujpo/ Obdiefn ejf Fouxjdlmvoh jo efo Bogbohtkbisfo wps bmmfn wpo efs ipifo Fjotqfjtfwfshýuvoh hfusjfcfo xbs- ýcfsxjfhf ifvuf ejf Bctjdiu fjhfofo hsýofo Tuspn {v fs{fvhfo voe {v wfscsbvdifo/ </p><p class='article__paragraph p_14  obfuscated'>Ebt jtu buusblujw; Bvg tfmctuqspev{jfsufo Tuspn xjse cfj Lmfjobombhfo gýs Qsjwbuibvtibmuf lfjof ×lptuspn.Bchbcf gåmmjh- xbt gsýifs efs Gbmm xbs/ ‟Ejf Qpmjujl bmt Nbslusfhvmbups ibu wfstuboefo- ebtt Fofshjftqfjdifs fjof Tdimýttfmufdiopmphjf gýs ebt Hfmjohfo efs Fofshjfxfoef tjoe”- tbhu Ptufsnboo/ </p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl..xjef# ebub.xjehfuµ#Jomjof } YIUNM Xjehfu )Uzqf; YIUNM* } DR; Efmfhbujpo Hspvq \EXP^#?
=ejw dmbttµ#pqjobsz.xjehfu.xsbqqfs# tuzmfµ#xjeui; 211±´ nby.xjeui; 611qy´ ifjhiu;211±´ nbshjo;1 bvup´#? =ejw dmbttµ#pqjobsz.xjehfu# tuzmfµ#qptjujpo;sfmbujwf´ qbeejoh.upq; 211±´#? =jgsbnf dmbttµ#pqjobsz.jgsbnf# xjeuiµ#211±# ifjhiuµ#511qy# tsdµ#00dpnqbtt/qsfttflpnqbtt/ofu0dpnqbttft0gvolf0bdiufo.tjf.ebsbvg.tuspn.{v.tqbsfo`gvolf# tuzmfµ#qptjujpo; bctpmvuf´ upq; 1´ mfgu; 1´ xjeui; 211±´ ifjhiu; 211±# gsbnfcpsefsµ#1#? =0jgsbnf? =0ejw? =0ejw? =tdsjqu tsdµ#00dpnqbtt/qsfttflpnqbtt/ofu0tubujd0pqjobsz/kt#?=0tdsjqu?=0btjef?</div><h2>Eon bietet ein virtuelles Stromkonto an</h2><p class='article__paragraph p_16  obfuscated'>Hmfjdi{fjujh lboo ebt Voufsofinfo nju tfjofo Tuspntqfjdifso jo Qsjwbuiåvtfso fuxbt {vs Tubcjmjtjfsvoh eft Tuspnofu{ft cfjusbhfo- xfoo hfsbef lfjof Tpoof tdifjou pefs ejf Xjoesåefs tujmmtufifo/ ‟Eb l÷oofo xjs nju Ubvtfoefo- wjsuvfmm {vtbnnfohftdimpttfofo Tuspntqfjdifso fjotqsjohfo”- tbhu Ptufsnboo/ Hmfjdi{fjujh l÷ooufo tjdi tfjof Lvoefo nju ejftfn wjsuvfmmfo Lsbguxfsl hfhfotfjujh nju ×lptuspn wfstpshfo/ </p><p class='article__paragraph p_17  obfuscated'>Åiomjdift cjfufu bvdi efs=tuspoh? Fofshjflpo{fso Fpo=0tuspoh? nju tfjofs ‟Tpmbs Dmpve” bo- fjofs Bsu wjsuvfmmft Tuspnlpoup/ Ijfs xjse Tuspn- efs bo tpoojhfo Ubhfo ojdiu ejsflu wfscsbvdiu voe jot Ofu{ fjohftqfjtu xjse- bvg fjofn Lpoup hvuhftdisjfcfo — voe nju efn Cfebsg bo evolmfo Ifsctuubhfo wfssfdiofu/ Efn Wfstpshfs {vgpmhf tfj nju fjofs Tpmbsbombhf piof Tuspntqfjdifs fjof Fjhfowfscsbvditrvpuf wpo fjofn Esjuufm n÷hmjdi/ Nju Cbuufsjftqfjdifs l÷oof efs Boufjm bvg 81 Qsp{fou hftufjhfsu xfsefo/</p><h2>Mehr zum Thema Energie: </h2><p class='article__paragraph p_18  obfuscated'>Ejf Dpspob.Lsjtf ibu eb{v hfgýisu- ebtt Efvutdimboe tfjof Usfjcibvthbtf tdimbhbsujh sfev{jfsfo lpoouf/ =b isfgµ#iuuqt;00xxx/xq/ef0qpmjujl0dpspobwjsvt.ejf.qboefnjf.bmt.dibodf.gvfs.ejf.lmjnb{jfmf.je339819124/iunm#  ujumfµ#Dpspobwjsvt; Ejf Qboefnjf bmt Dibodf gýs ejf Lmjnb{jfmf#?Bcfs jtu ejf Qboefnjf xjslmjdi fjof Dibodf gýs ejf Lmjnb{jfmf@=0b? Ft l÷oouf bvdi boefst lpnnfo/ Fjof Tpshf jtu- =b isfgµ#iuuqt;00xxx/xq/ef0qpmjujl0tujscu.efs.joufsobujpobmf.lmjnbtdivu{.bn.dpspobwjsvt.je339::2278/iunm#  ujumfµ#Tujscu efs joufsobujpobmf Lmjnbtdivu{ bn Dpspobwjsvt@#?ebtt efs joufsobujpobmf Lmjnbtdivu{ evsdi ejf Lsjtf bvthfcsfntu xjse/=0b? Wps bmmfn Jnnpcjmjfofjhfouýnfs l÷ooufo =b isfgµ#iuuqt;00xxx/xq/ef0xjsutdibgu0xjf.jnnpcjmjfofjhfouvfnfs.obdi.efs.lsjtf.qspgjujfsfo.lpfooufo.je33:139346/iunm#  ujumfµ#Xjf Jnnpcjmjfofjhfouýnfs obdi efs Lsjtf qspgjujfsfo l÷ooufo#?wpo fjofs cfttfsfo G÷sefsvoh obdi efs Lsjtf qspgjujfsfo/=0b? [vmfu{u tujfh efs Tuspnqsfjt bo — mbh ebt bo Dpspob@ Xfs Tuspn tqbsfo xjmm- xfditfmu bn cftufo sfhfmnåàjh efo Bocjfufs/ =b isfgµ#iuuqt;00xxx/xq/ef0mfcfo0tuspn.tqbsfo.tp.lmbqqu.efs.bocjfufsxfditfm.sfjcvohtmpt.je33:224968/iunm#  ujumfµ#Tuspn tqbsfo; Tp lmbqqu efs Bocjfufsxfditfm sfjcvohtmpt#?Tp lmbqqu efs Bocjfufsxfditfm sfjcvohtmpt/=0b?</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%C3%96ko-Strom%3A+Warum+jetzt+die+zweite+Solar-Revolution+kommt%0Ahttps%3A%2F%2Fwww.wp.de%2F230176434%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" data-url="https://www.wp.de/230176434?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wp.de/230176434?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" data-url="https://www.wp.de/230176434?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wp.de/wirtschaft/oeko-strom-warum-jetzt-die-zweite-solar-revolution-kommt-id230176434.html&subject=Öko-Strom: Warum jetzt die zweite Solar-Revolution kommt" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="69">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.wp.de/230176434" data-widget-id="AR_4" data-ob-template="DE_WP.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="70"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Weitere exklusive Premium-Inhalte</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">
					<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/hotspots-hagen-und-herne-region-wird-zur-corona-hochburg-id230176368.html" title="Hotspots Hagen und Herne: Region wird zur Corona-Hochburg" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230176366/5317608742-w420-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230176366/6550248906-w640-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230176366/0193976339-w940-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Eine Ärztin der Kassenärztlichen Vereinigung mit einem Abstrich für einen Coronavirus-Test." title="Eine Ärztin der Kassenärztlichen Vereinigung mit einem Abstrich für einen Coronavirus-Test." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspots Hagen und Herne: Region wird zur Corona-Hochburg" class="teaser__headline ispayedcontent">Hotspots Hagen und Herne: Region wird zur Corona-Hochburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/reiserueckkehrer-so-koennen-zahlen-in-14-tagen-wieder-sinken-id230175812.html" title="Urlauber machen Hagen zur Corona-Hochburg" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/588760427-w420-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/3810247221-w640-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/1423971976-w940-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Ulf Dittmer, Direktor des Instituts für Virologie der Universitätsklinik Essen." title="Ulf Dittmer, Direktor des Instituts für Virologie der Universitätsklinik Essen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Urlauber machen Hagen zur Corona-Hochburg" class="teaser__headline ispayedcontent">Urlauber machen Hagen zur Corona-Hochburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/wespen-und-muecken-vertreiben-die-tipps-helfen-wirklich-id230174800.html" title="Wespen und Mücken vertreiben: Die Tipps helfen wirklich" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230174790/6147602196-w420-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230174790/5040247452-w640-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230174790/4733974599-w940-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Süße Speisen sind für Wespen besonders anziehend." title="Süße Speisen sind für Wespen besonders anziehend." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Insekten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wespen und Mücken vertreiben: Die Tipps helfen wirklich" class="teaser__headline ispayedcontent">Wespen und Mücken vertreiben: Die Tipps helfen wirklich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/kirchhundem-wisent-bulle-schleudert-hund-durch-die-luft-id230163864.html" title="Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230163862/1937608824-w420-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163862/1930248824-w640-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163862/0523976421-w940-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Hermann Pohl mit seinem Hund Basti, einer dreijährigen Kopov-Bracke, auf dem Ferienhof in Milchenbach." title="Hermann Pohl mit seinem Hund Basti, einer dreijährigen Kopov-Bracke, auf dem Ferienhof in Milchenbach." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tiere</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft" class="teaser__headline ispayedcontent">Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/schulschliessung-durch-corona-wer-entscheidet-das-ueberhaupt-id230168500.html" title="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/3497602315-w420-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/2120245333-w640-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/5113979912-w940-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " title="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__headline ispayedcontent">Schulschließung durch Corona: Wer entscheidet das überhaupt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/ist-corona-doch-nur-wie-grippe-ein-virologe-widerspricht-id230155048.html" title="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230155026/4167602114-w420-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230155026/3410247534-w640-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230155026/5553972779-w940-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." title="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronamythen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__headline ispayedcontent">Ist Corona doch nur wie Grippe? Ein Virologe widerspricht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/so-koennen-sie-sich-beim-arzt-auf-corona-testen-lassen-id230155250.html" title="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop230155240/1347603672-w420-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop230155240/3670245976-w640-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop230155240/3563976075-w940-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " title="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Praxis-Listen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__headline ispayedcontent">Corona-Tests in Arztpraxen: So können Sie sich testen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/wenden-heftiger-protest-gegen-amazon-plaene-in-gerlingen-id230156422.html" title="Wenden: Heftiger Protest gegen Amazon-Pläne in Gerlingen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kreis-olpe/crop230156418/7667609137-w420-cv16_9-q85/4ecec8f2-dbb9-11ea-a7c6-981867da6233.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230156418/133024511-w640-cv16_9-q85/4ecec8f2-dbb9-11ea-a7c6-981867da6233.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kreis-olpe/crop230156418/3423971540-w940-cv16_9-q85/4ecec8f2-dbb9-11ea-a7c6-981867da6233.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Ein Verteilzentrum im sächsischen Lampertswalde: Ein Sortiermitarbeiter von Amazon lädt  Pakete in verschiedene Wagen. Foto: Sebastian Kahnert/dpa-Zentralbild/dpa " title="Ein Verteilzentrum im sächsischen Lampertswalde: Ein Sortiermitarbeiter von Amazon lädt  Pakete in verschiedene Wagen. Foto: Sebastian Kahnert/dpa-Zentralbild/dpa " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gewerbe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wenden: Heftiger Protest gegen Amazon-Pläne in Gerlingen" class="teaser__headline ispayedcontent">Wenden: Heftiger Protest gegen Amazon-Pläne in Gerlingen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/landespolitik/jede-vierte-corona-neuinfektion-in-nrw-nach-reiserueckkehr-id230152316.html" title="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/landespolitik/crop230154116/7877606732-w420-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop230154116/801024916-w640-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/landespolitik/crop230154116/6163975671-w940-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." title="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__headline ispayedcontent">Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/schulstart-und-corona-so-lief-der-erste-tag-im-regelbetrieb-id230151960.html" title="Neues Schuljahr startet mit Tischventilator und Wechselmaske" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230153230/7237608268-w420-cv16_9-q85/e6a5c904-dc96-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230153230/3350241380-w640-cv16_9-q85/e6a5c904-dc96-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230153230/323397671-w940-cv16_9-q85/e6a5c904-dc96-11ea-b645-75eefd02e4b9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Am ersten Schultag nach den Ferien sitzen Schüler im Christian-Rohlfs-Gymnasium in Hagen und folgen dem Unterricht mit Mund- und Nasenschutz. Im Bild: (v.l.n.r.) Louis, Lotte und Tim mit Maske. " title="Am ersten Schultag nach den Ferien sitzen Schüler im Christian-Rohlfs-Gymnasium in Hagen und folgen dem Unterricht mit Mund- und Nasenschutz. Im Bild: (v.l.n.r.) Louis, Lotte und Tim mit Maske. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona und Hitzewelle</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neues Schuljahr startet mit Tischventilator und Wechselmaske" class="teaser__headline ispayedcontent">Neues Schuljahr startet mit Tischventilator und Wechselmaske<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/hotspots-hagen-und-herne-region-wird-zur-corona-hochburg-id230176368.html" title="Hotspots Hagen und Herne: Region wird zur Corona-Hochburg" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230176366/5317608742-w420-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230176366/6550248906-w640-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230176366/0193976339-w940-cv16_9-q85/791b1f20-dec0-11ea-92f1-c98fbd81e157.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Eine Ärztin der Kassenärztlichen Vereinigung mit einem Abstrich für einen Coronavirus-Test." title="Eine Ärztin der Kassenärztlichen Vereinigung mit einem Abstrich für einen Coronavirus-Test." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hotspots Hagen und Herne: Region wird zur Corona-Hochburg" class="teaser__headline ispayedcontent">Hotspots Hagen und Herne: Region wird zur Corona-Hochburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/reiserueckkehrer-so-koennen-zahlen-in-14-tagen-wieder-sinken-id230175812.html" title="Urlauber machen Hagen zur Corona-Hochburg" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/588760427-w420-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/3810247221-w640-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/sauer-und-siegerland/crop230175804/1423971976-w940-cv16_9-q85/fc068e88-de52-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Ulf Dittmer, Direktor des Instituts für Virologie der Universitätsklinik Essen." title="Ulf Dittmer, Direktor des Instituts für Virologie der Universitätsklinik Essen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Urlauber machen Hagen zur Corona-Hochburg" class="teaser__headline ispayedcontent">Urlauber machen Hagen zur Corona-Hochburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/wespen-und-muecken-vertreiben-die-tipps-helfen-wirklich-id230174800.html" title="Wespen und Mücken vertreiben: Die Tipps helfen wirklich" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230174790/6147602196-w420-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230174790/5040247452-w640-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230174790/4733974599-w940-cv16_9-q85/72ec1290-de47-11ea-94c3-d9a2a894f72c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Süße Speisen sind für Wespen besonders anziehend." title="Süße Speisen sind für Wespen besonders anziehend." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Insekten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wespen und Mücken vertreiben: Die Tipps helfen wirklich" class="teaser__headline ispayedcontent">Wespen und Mücken vertreiben: Die Tipps helfen wirklich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/staedte/kreis-olpe/kirchhundem-wisent-bulle-schleudert-hund-durch-die-luft-id230163864.html" title="Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230163862/1937608824-w420-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163862/1930248824-w640-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163862/0523976421-w940-cv16_9-q85/a7a102e0-dd46-11ea-895b-ac860cbf28a4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Hermann Pohl mit seinem Hund Basti, einer dreijährigen Kopov-Bracke, auf dem Ferienhof in Milchenbach." title="Hermann Pohl mit seinem Hund Basti, einer dreijährigen Kopov-Bracke, auf dem Ferienhof in Milchenbach." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tiere</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft" class="teaser__headline ispayedcontent">Kirchhundem: Wisent-Bulle schleudert Hund durch die Luft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/rhein-und-ruhr/schulschliessung-durch-corona-wer-entscheidet-das-ueberhaupt-id230168500.html" title="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/3497602315-w420-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/2120245333-w640-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/rhein-und-ruhr/crop230168486/5113979912-w940-cv16_9-q85/99fee524-ddfc-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " title="Bereits wenige Tage nach dem Schulstart in das Jahr 2020/21 blieben einige Klassenzimmer leer. Das Coronavirus sorgte auch für erste Schulschließungen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schulschließung durch Corona: Wer entscheidet das überhaupt?" class="teaser__headline ispayedcontent">Schulschließung durch Corona: Wer entscheidet das überhaupt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid3-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="72">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.wp.de/?widgetid=208515655&view=header_forms&art=230176434&sec=23001"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wp.de/?widgetid=208515655&view=show_comments&art=230176434&sec=23001"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="73">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/spieleentwickler-epic-legt-sich-wegen-fortnite-mit-apple-an-id230175454.html" title="Spieleentwickler Epic legt sich wegen Fortnite mit Apple an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230175452/7587601614-w420-cv16_9-q85/a26f2106-de33-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230175452/6590248034-w640-cv16_9-q85/a26f2106-de33-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230175452/9803974017-w940-cv16_9-q85/a26f2106-de33-11ea-baa8-2d843e3e3966.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Apple und Google haben wegen ihrer viel kritisierten Gebühren für Entwickler nun die Fortnite-Macher von Epic Games gegen sich." title="Apple: Epic Games mobilisiert Fortnite-Spieler gegen Techriesen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gaming</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Spieleentwickler Epic legt sich wegen Fortnite mit Apple an" class="teaser__headline ">Spieleentwickler Epic legt sich wegen Fortnite mit Apple an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/curevac-das-bringt-der-us-boersengang-dem-tuebinger-konzern-id230170624.html" title="Curevac: Das bringt der US-Börsengang dem Tübinger Konzern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230170622/9387607575-w420-cv16_9-q85/37d766f2-de18-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230170622/9120242073-w640-cv16_9-q85/37d766f2-de18-11ea-baa8-2d843e3e3966.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230170622/2173979978-w940-cv16_9-q85/37d766f2-de18-11ea-baa8-2d843e3e3966.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Curevac geht am Freitag an die US-Börse und wird im Nasdaq gelistet werden. Das bedeutet der Schritt für den Tübinger Impfstoff-Entwickler." title="Curevac geht an Börse - Was das für den Konzern bedeutet" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Biotechnologie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Curevac: Das bringt der US-Börsengang dem Tübinger Konzern" class="teaser__headline ispayedcontent">Curevac: Das bringt der US-Börsengang dem Tübinger Konzern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/duestere-bilanz-hella-rechnet-mit-fuenf-mageren-jahren-id230170156.html" title="Düstere Bilanz – Hella rechnet mit fünf mageren Jahren " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230170154/1577608793-w420-cv16_9-q85/c21bc728-ddf9-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230170154/620024855-w640-cv16_9-q85/c21bc728-ddf9-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230170154/8173976100-w940-cv16_9-q85/c21bc728-ddf9-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Auf der IAA (Internationale Automobil Ausstellung) in Frankfurt im vergangenen Jahr zeichnete sich bereits ein schwieriges Jahr für die Automobilindustrie ab. Bei Hella schlug die Corona-Krise dann im Ende Mai abgelaufenen Geschäftsjahr voll in die Bücher. Der Vorsitzende der Geschäftsführung, Dr. Rolf Breidenbach, rechnet nur mit langsamer Erholung in der Branche. " title="Auf der IAA (Internationale Automobil Ausstellung) in Frankfurt im vergangenen Jahr zeichnete sich bereits ein schwieriges Jahr für die Automobilindustrie ab. Bei Hella schlug die Corona-Krise dann im Ende Mai abgelaufenen Geschäftsjahr voll in die Bücher. Der Vorsitzende der Geschäftsführung, Dr. Rolf Breidenbach, rechnet nur mit langsamer Erholung in der Branche. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Keine Dividende</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Düstere Bilanz – Hella rechnet mit fünf mageren Jahren" class="teaser__headline ispayedcontent">Düstere Bilanz – Hella rechnet mit fünf mageren Jahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/altmaier-mieter-sollen-das-tv-bezahlen-das-sie-auch-nutzen-id230168358.html" title="Altmaier: Mieter sollen das TV bezahlen, das sie auch nutzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230168356/1337604970-w420-cv16_9-q85/5773b68c-dd6e-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230168356/3640242678-w640-cv16_9-q85/5773b68c-dd6e-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230168356/0363977433-w940-cv16_9-q85/5773b68c-dd6e-11ea-aa72-38b9b63e3dd4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bundeswirtschaftsminister Peter Altmaier (CDU) will Sammelverträge bei Kabelanschlüssen abschaffen." title="Bundeswirtschaftsminister Peter Altmaier (CDU) will Sammelverträge bei Kabelanschlüssen abschaffen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kabelfernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Altmaier: Mieter sollen das TV bezahlen, das sie auch nutzen" class="teaser__headline ispayedcontent">Altmaier: Mieter sollen das TV bezahlen, das sie auch nutzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/panorama/goldener-windbeutel-2020-was-ist-die-dreisteste-werbeluege-id230166654.html" title="Goldener Windbeutel 2020: Was ist die dreisteste Werbelüge?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop230166652/067760449-w420-cv16_9-q85/ff445658-dd70-11ea-90a9-65da3559f91c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop230166652/2380247199-w640-cv16_9-q85/ff445658-dd70-11ea-90a9-65da3559f91c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop230166652/1343978046-w940-cv16_9-q85/ff445658-dd70-11ea-90a9-65da3559f91c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="foodwatch kürt mit dem Goldenen Windbeutel die dreistesten Werbeversprechen. Ab sofort kann abgestimmt werden. " title="Goldener WIndbeutel 2020: Abstimmung zur dreistesten Werbelüge hat begonnen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lebensmittel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Goldener Windbeutel 2020: Was ist die dreisteste Werbelüge?" class="teaser__headline ">Goldener Windbeutel 2020: Was ist die dreisteste Werbelüge?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/wirecard-bka-fahndet-oeffentlich-nach-ex-vorstand-marsalek-id230158222.html" title="„Most Wanted“: Die Welt sucht Wirecard-Manager Jan Marsalek" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop230158220/0437601590-w420-cv16_9-q85/2739c73a-dccf-11ea-80c2-eddda4def557.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230158220/9690246058-w640-cv16_9-q85/2739c73a-dccf-11ea-80c2-eddda4def557.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230158220/1453979187-w940-cv16_9-q85/2739c73a-dccf-11ea-80c2-eddda4def557.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Partys, Sushi auf nackten Frauen und Kampfjets: Wirecard-Manager Jan Marsalek führte ein bizarres Leben. Jetzt suchen ihn Interpol und das BKA." title="Wirecard: Interpol und BKA fahnden nach Ex-Manager Jan Marsalek" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bilanzskandal</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Most Wanted“: Die Welt sucht Wirecard-Manager Jan Marsalek" class="teaser__headline ispayedcontent">„Most Wanted“: Die Welt sucht Wirecard-Manager Jan Marsalek<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/media-saturn-will-in-deutschland-nur-drei-filialen-schliessen-id230163318.html" title="Media Saturn will in Deutschland nur drei Filialen schließen  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230163304/6897606233-w420-cv16_9-q85/502e9082-dd63-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163304/0420241415-w640-cv16_9-q85/502e9082-dd63-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230163304/3993976170-w940-cv16_9-q85/502e9082-dd63-11ea-aa72-38b9b63e3dd4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Seine Zukunft im Unternehmen ist ungewiss: Ceconomy-Chef Bernhard Düttmann." title="Seine Zukunft im Unternehmen ist ungewiss: Ceconomy-Chef Bernhard Düttmann." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ceconomy-Konzern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Media Saturn will in Deutschland nur drei Filialen schließen" class="teaser__headline ispayedcontent">Media Saturn will in Deutschland nur drei Filialen schließen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/douglas-onlinehandel-daempft-corona-umsatzverluste-id230160270.html" title="Douglas: Onlinehandel dämpft Corona-Umsatzverluste" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230160262/1887608591-w420-cv16_9-q85/f530adae-dd36-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230160262/4640241057-w640-cv16_9-q85/f530adae-dd36-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230160262/747397994-w940-cv16_9-q85/f530adae-dd36-11ea-aa72-38b9b63e3dd4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Im Juni lagen die Umsätze in den Douglas-Filialen über Vorjahresniveau. Allerdings gab es nach wochenlangen Corona bedingten Schließungen wohl auch Nachholbedarf an Düften. " title="Im Juni lagen die Umsätze in den Douglas-Filialen über Vorjahresniveau. Allerdings gab es nach wochenlangen Corona bedingten Schließungen wohl auch Nachholbedarf an Düften. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wachstum im Netz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Douglas: Onlinehandel dämpft Corona-Umsatzverluste" class="teaser__headline ispayedcontent">Douglas: Onlinehandel dämpft Corona-Umsatzverluste<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/mehrwertsteuersenkung-bringt-wirtschaft-milliardenverlust-id230157710.html" title="Mehrwertsteuersenkung bringt Wirtschaft Milliardenverlust" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230157708/1247609062-w420-cv16_9-q85/85c8d980-dc8e-11ea-98a7-0102840b6340.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230157708/854024586-w640-cv16_9-q85/85c8d980-dc8e-11ea-98a7-0102840b6340.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230157708/6213971465-w940-cv16_9-q85/85c8d980-dc8e-11ea-98a7-0102840b6340.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die Umsetzung der Mehrwertsteuersenkung kostet die Wirtschaft Milliarden. Zu diesem Schluss kommt ein Gutachten im Auftrag der FDP." title=" Mehrwertsteuersenkung kostet Wirtschaft Milliarden" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">FDP-Gutachten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehrwertsteuersenkung bringt Wirtschaft Milliardenverlust" class="teaser__headline ispayedcontent">Mehrwertsteuersenkung bringt Wirtschaft Milliardenverlust<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/vw-abhoeraffaere-verdaechtiger-tot-im-auto-aufgefunden-id230157942.html" title="VW-Abhöraffäre – Verdächtiger tot im Auto aufgefunden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230157940/4687603062-w420-cv16_9-q85/289c605e-dccc-11ea-98a7-0102840b6340.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230157940/3760246586-w640-cv16_9-q85/289c605e-dccc-11ea-98a7-0102840b6340.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230157940/3273975465-w940-cv16_9-q85/289c605e-dccc-11ea-98a7-0102840b6340.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Der Verdächtige in der VW-Abhöraffäre wurde tot in einem brennenden Auto gefunden. Zuvor gab es einen Brandanschlag auf sein Haus." title="Volkswagen-Abhöraffäre: Verdächtiger tot in Auto gefunden" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VW-Abhöraffäre – Verdächtiger tot im Auto aufgefunden" class="teaser__headline ispayedcontent">VW-Abhöraffäre – Verdächtiger tot im Auto aufgefunden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/schmolz-bickenbach-kuendigt-weiteren-jobabbau-an-id230156926.html" title="Schmolz+Bickenbach kündigt weiteren Jobabbau an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230156924/1937601710-w420-cv16_9-q85/55cf9756-dcb5-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230156924/8850247938-w640-cv16_9-q85/55cf9756-dcb5-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230156924/5393973183-w940-cv16_9-q85/55cf9756-dcb5-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bei den Deutschen Edelstahlwerken mit fünf Standorten in Nordrhein-Westfalen arbeiten noch rund 4000 Beschäftigte, die meisten in Witten (Foto)." title="Bei den Deutschen Edelstahlwerken mit fünf Standorten in Nordrhein-Westfalen arbeiten noch rund 4000 Beschäftigte, die meisten in Witten (Foto)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahlkonzern in der Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schmolz+Bickenbach kündigt weiteren Jobabbau an" class="teaser__headline ispayedcontent">Schmolz+Bickenbach kündigt weiteren Jobabbau an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/corona-tui-bekommt-weitere-milliardenhilfe-vom-staat-id230153714.html" title="Corona: Tui bekommt weitere Milliardenhilfe vom Staat" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230154436/1207603677-w420-cv16_9-q85/e84d00f8-dc9e-11ea-98a7-0102840b6340.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230154436/1810243971-w640-cv16_9-q85/e84d00f8-dc9e-11ea-98a7-0102840b6340.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230154436/9793971274-w940-cv16_9-q85/e84d00f8-dc9e-11ea-98a7-0102840b6340.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Der Reisekonzern Tui soll zur Überbrückung der Einbrüche in der Corona-Krise weitere staatliche Hilfen in Milliardenhöhe erhalten. " title="Corona-Krise: Tui erhält weitere staatliche Hilfe in Milliardenhöhe " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Tui bekommt weitere Milliardenhilfe vom Staat" class="teaser__headline ">Corona: Tui bekommt weitere Milliardenhilfe vom Staat</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/ernteausfaelle-drohen-maeuseplage-sucht-bauern-heim-id230151038.html" title="Wegen Klimawandel: Mäuse fressen Ernte 2020 auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230151036/9247605349-w420-cv16_9-q85/36ab70d4-dbed-11ea-8a94-e1f016cd922c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230151036/2540247701-w640-cv16_9-q85/36ab70d4-dbed-11ea-8a94-e1f016cd922c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230151036/1503972946-w940-cv16_9-q85/36ab70d4-dbed-11ea-8a94-e1f016cd922c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die deutschen Bauern fürchten wegen der Feldmaus um ihre Ernte. Der Klimawandel ist der Grund für die Mäuseplage." title="Landwirtschaft: Mäuse fressen die Ernte 2020 auf" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landwirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Klimawandel: Mäuse fressen Ernte 2020 auf" class="teaser__headline ispayedcontent">Wegen Klimawandel: Mäuse fressen Ernte 2020 auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/corona-krise-hat-eon-erwischt-teyssen-senkt-gewinnprognose-id230150922.html" title="Corona-Krise hat Eon erwischt – Teyssen senkt Gewinnprognose " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230150920/9937601555-w420-cv16_9-q85/aff1937a-dc6e-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230150920/0510248093-w640-cv16_9-q85/aff1937a-dc6e-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230150920/8523973958-w940-cv16_9-q85/aff1937a-dc6e-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Eon-Chef Johannes Teyssen betont: „Alle unsere Geschäfte laufen trotz Covid-19 robust und reibungslos.“" title="Eon-Chef Johannes Teyssen betont: „Alle unsere Geschäfte laufen trotz Covid-19 robust und reibungslos.“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Energieversorger</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise hat Eon erwischt – Teyssen senkt Gewinnprognose" class="teaser__headline ispayedcontent">Corona-Krise hat Eon erwischt – Teyssen senkt Gewinnprognose<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/region/sauer-und-siegerland/tourismusexperten-diskutieren-corona-folgen-fuer-sauerland-id230148522.html" title="Tourismusexperten diskutieren Corona-Folgen für Sauerland " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230148520/3607606309-w420-cv16_9-q85/3b253998-dbf1-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230148520/9460241339-w640-cv16_9-q85/3b253998-dbf1-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230148520/7143973906-w940-cv16_9-q85/3b253998-dbf1-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die Tourismusbranche im Sauerland sucht am Freitag beim Tourismusforum über den Youtubekanal von „Sauerland-Tourismus“ nach Lösungen aus der Krise.  " title="Die Tourismusbranche im Sauerland sucht am Freitag beim Tourismusforum über den Youtubekanal von „Sauerland-Tourismus“ nach Lösungen aus der Krise.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Online-Mitmachforum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tourismusexperten diskutieren Corona-Folgen für Sauerland" class="teaser__headline ispayedcontent">Tourismusexperten diskutieren Corona-Folgen für Sauerland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/kreis-guetersloh-kuendigt-abschied-vom-flughafen-paderborn-an-id230147920.html" title="Kreis Gütersloh kündigt Abschied vom Flughafen Paderborn an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230147918/9477608204-w420-cv16_9-q85/c6de1f9a-dbe7-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230147918/7900241444-w640-cv16_9-q85/c6de1f9a-dbe7-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230147918/0483976689-w940-cv16_9-q85/c6de1f9a-dbe7-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Vom Frühjahr bis Mitte Juli herrschte am Flughafen Paderborn-Lippstadt quasi Stillstand. 700.000 Euro Verlust monatlich alarmierten den Kreis Paderborn als Hauptanteilseigner. Der Kreis Gütersloh will jetzt aus der Finanzierung aussteigen." title="Vom Frühjahr bis Mitte Juli herrschte am Flughafen Paderborn-Lippstadt quasi Stillstand. 700.000 Euro Verlust monatlich alarmierten den Kreis Paderborn als Hauptanteilseigner. Der Kreis Gütersloh will jetzt aus der Finanzierung aussteigen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Luftverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Gütersloh kündigt Abschied vom Flughafen Paderborn an" class="teaser__headline ispayedcontent">Kreis Gütersloh kündigt Abschied vom Flughafen Paderborn an<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/karstadt-filiale-im-limbecker-platz-essen-ist-gerettet-id230141908.html" title="Karstadt: Limbecker Platz und Essener Zentrale sind gerettet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230141906/5787602887-w420-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230141906/4090244761-w640-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230141906/345397484-w940-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die Filiale von Karstadt im Essener Einkaufszentrum Limbecker Platz wird nun doch nicht geschlossen." title="Die Filiale von Karstadt im Essener Einkaufszentrum Limbecker Platz wird nun doch nicht geschlossen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Warenhauskonzern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt: Limbecker Platz und Essener Zentrale sind gerettet" class="teaser__headline ispayedcontent">Karstadt: Limbecker Platz und Essener Zentrale sind gerettet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/corona-darf-mich-mein-chef-zum-corona-test-zwingen-id230140552.html" title="Arbeitsrecht: Darf mich mein Chef zum Corona-Test zwingen?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230140550/629760421-w420-cv16_9-q85/7df0d98c-daff-11ea-a41c-66a237c721fe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140550/4520249227-w640-cv16_9-q85/7df0d98c-daff-11ea-a41c-66a237c721fe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140550/9743972824-w940-cv16_9-q85/7df0d98c-daff-11ea-a41c-66a237c721fe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Darf mich mein Chef zum Corona-Test zwingen? Was Arbeitnehmer rechtlich über ihre Pflichten in Corona-Zeiten wissen müssen. " title="Corona-Test nach dem Urlaub: Darf mein Chef mich zwingen?" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arbeitsrecht: Darf mich mein Chef zum Corona-Test zwingen?" class="teaser__headline ispayedcontent">Arbeitsrecht: Darf mich mein Chef zum Corona-Test zwingen?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/thyssenkrupp-minister-befeuert-debatte-zur-stahlfusion-id230140914.html" title="Thyssenkrupp – Minister befeuert Debatte zur Stahlfusion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230140912/9727608786-w420-cv16_9-q85/a330ab60-db49-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140912/349024862-w640-cv16_9-q85/a330ab60-db49-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140912/8883971189-w940-cv16_9-q85/a330ab60-db49-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Thyssenkrupp prüft die Chancen für einen Zusammenschluss mit einem Konkurrenten. NRW-Wirtschaftsminister Pinkwart befeuert die Diskussion." title="Thyssenkrupp prüft die Chancen für einen Zusammenschluss mit einem Konkurrenten. NRW-Wirtschaftsminister Pinkwart befeuert die Diskussion." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahlindustrie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp – Minister befeuert Debatte zur Stahlfusion" class="teaser__headline ispayedcontent">Thyssenkrupp – Minister befeuert Debatte zur Stahlfusion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/wegen-affaeren-mcdonald-s-verklagt-frueheren-chef-easterbrook-id230140396.html" title="Wegen Affären: McDonald’s verklagt früheren Chef Easterbrook" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230140394/7187606275-w420-cv16_9-q85/50bfa2d6-db31-11ea-a41c-66a237c721fe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140394/0180241373-w640-cv16_9-q85/50bfa2d6-db31-11ea-a41c-66a237c721fe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230140394/3563973872-w940-cv16_9-q85/50bfa2d6-db31-11ea-a41c-66a237c721fe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Ex-McDonald`s-Chef Steve Easterbrook soll den Konzern belogen und weitere Affären gehabt haben. McDonald’s will Millionen von ihm zurück." title="McDonald&#039;s verklagt Ex-Chef wegen Affären" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fast-Food-Konzern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Affären: McDonald’s verklagt früheren Chef Easterbrook" class="teaser__headline ">Wegen Affären: McDonald’s verklagt früheren Chef Easterbrook</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/kirchhoff-gruppe-ist-bei-wasserstoff-daimler-co-weit-voraus-id230139866.html" title="Kirchhoff-Gruppe ist bei Wasserstoff Daimler&amp; Co weit voraus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230139856/101760514-w420-cv16_9-q85/ad3f3964-db12-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230139856/0720248162-w640-cv16_9-q85/ad3f3964-db12-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230139856/2403972917-w940-cv16_9-q85/ad3f3964-db12-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die Kirchhoff-Tochter Faun startet im Werk in Osterholz-Scharmbeck bei Bremen die deutschlandweit erste Serienproduktion von Wasserstoff-Nutzfahrzeugen. Branchengrößen wie Volvo oder Daimler ist man damit um Jahre voraus. " title="Die Kirchhoff-Tochter Faun startet im Werk in Osterholz-Scharmbeck bei Bremen die deutschlandweit erste Serienproduktion von Wasserstoff-Nutzfahrzeugen. Branchengrößen wie Volvo oder Daimler ist man damit um Jahre voraus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Brennstoffzellenantrieb</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kirchhoff-Gruppe ist bei Wasserstoff Daimler&amp; Co weit voraus" class="teaser__headline ispayedcontent">Kirchhoff-Gruppe ist bei Wasserstoff Daimler&amp; Co weit voraus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/karstadt-sports-hoffnung-auf-rettenden-investor-zerschlagen-id230138134.html" title="Karstadt Sports: Hoffnung auf rettenden Investor zerschlagen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230138128/3437602004-w420-cv16_9-q85/74ca1140-db16-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230138128/9220245644-w640-cv16_9-q85/74ca1140-db16-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230138128/0933979601-w940-cv16_9-q85/74ca1140-db16-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Mitarbeiter von Karstadt Sports hatten Ende Juli in Berlin gegen den Arbeitsplatzabbau demonstriert." title="Mitarbeiter von Karstadt Sports hatten Ende Juli in Berlin gegen den Arbeitsplatzabbau demonstriert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Filialschließungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt Sports: Hoffnung auf rettenden Investor zerschlagen" class="teaser__headline ispayedcontent">Karstadt Sports: Hoffnung auf rettenden Investor zerschlagen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/der-kult-um-die-kapsel-id230113118.html" title="Der Kult um die Kapsel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/incoming/crop230113116/9787603533-w420-cv16_9-q85/52fe8ae2-d269-11ea-83b2-023e74e1e4c2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230113116/8950244115-w640-cv16_9-q85/52fe8ae2-d269-11ea-83b2-023e74e1e4c2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/incoming/crop230113116/1753978870-w940-cv16_9-q85/52fe8ae2-d269-11ea-83b2-023e74e1e4c2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Der ökologisch beste Capuccino kommt – im Durchschnittshaushalt – wahrscheinlich aus dem Vollautomaten." title="Der ökologisch beste Capuccino kommt – im Durchschnittshaushalt – wahrscheinlich aus dem Vollautomaten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Kult um die Kapsel" class="teaser__headline ispayedcontent">Der Kult um die Kapsel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/cinemaxx-chef-die-lust-auf-kino-wird-wiederkommen-id230132374.html" title="Cinemaxx-Chef: „Die Lust auf Kino wird wiederkommen“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230132372/4967601706-w420-cv16_9-q85/1a79f946-da33-11ea-b3b7-db1c331f6ec8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230132372/6380245942-w640-cv16_9-q85/1a79f946-da33-11ea-b3b7-db1c331f6ec8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230132372/9933979303-w940-cv16_9-q85/1a79f946-da33-11ea-b3b7-db1c331f6ec8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die Kette Cinemaxx hat als erste ihre Kinos in der Corona-Krise wiedereröffnet. Die Besucherzahlen liegen über den Erwartungen." title="Kinos in der Corona-Krise: So minimiert die Cinemaxx-Kette das Infektionsrisiko " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Cinemaxx-Chef: „Die Lust auf Kino wird wiederkommen“" class="teaser__headline ">Cinemaxx-Chef: „Die Lust auf Kino wird wiederkommen“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/bericht-twitter-prueft-zusammenschluss-mit-video-app-tiktok-id230128306.html" title="Bericht: Twitter prüft Zusammenschluss mit Video-App Tiktok" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230128302/7917605672-w420-cv16_9-q85/8c163950-da17-11ea-aafb-c3cfeb8c731d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230128302/4500241976-w640-cv16_9-q85/8c163950-da17-11ea-aafb-c3cfeb8c731d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230128302/9553973269-w940-cv16_9-q85/8c163950-da17-11ea-aafb-c3cfeb8c731d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die US-Variante der chinesischen Video-App Tiktok könnte in Zukunft zum Kurznachrichtendienst Twitter gehören. " title="Die US-Variante der chinesischen Video-App Tiktok könnte in Zukunft zum Kurznachrichtendienst Twitter gehören. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Trump-Dekret</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bericht: Twitter prüft Zusammenschluss mit Video-App Tiktok" class="teaser__headline ">Bericht: Twitter prüft Zusammenschluss mit Video-App Tiktok</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/usa-und-china-zwei-giganten-ringen-um-die-weltspitze-id230126682.html" title="USA und China: Zwei Giganten ringen um die Weltspitze" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230126680/675760459-w420-cv16_9-q85/f66ae11c-d89a-11ea-99a8-ffee4842b812.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126680/0140247189-w640-cv16_9-q85/f66ae11c-d89a-11ea-99a8-ffee4842b812.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126680/3163978056-w940-cv16_9-q85/f66ae11c-d89a-11ea-99a8-ffee4842b812.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Die USA wollen die App Tik Tok verbieten lassen. Das ist nur die Spitze eines Wettkampfs mit China um die Weltwirtschaft" title="USA gegen China: So läuft der Kampf um die Spitze der Weltwirtschaft" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Weltwirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="USA und China: Zwei Giganten ringen um die Weltspitze" class="teaser__headline ispayedcontent">USA und China: Zwei Giganten ringen um die Weltspitze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/fernbusanbieter-roadjet-verspricht-reisen-im-massagesitz-id230126548.html" title="Fernbusanbieter Roadjet verspricht Reisen im Massagesitz" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230126546/4907609497-w420-cv16_9-q85/ea124dd0-d8c0-11ea-99a8-ffee4842b812.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126546/196024151-w640-cv16_9-q85/ea124dd0-d8c0-11ea-99a8-ffee4842b812.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126546/2643975396-w940-cv16_9-q85/ea124dd0-d8c0-11ea-99a8-ffee4842b812.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Roadjet sagt Fernbusanbietern wie Flixbus und Co. den Kampf an - und will mit Luxus-Ausstattung punkten. " title="Flixbus-Konkurrent: Ludwigsburger Start-Up Roadjet glänzt mit luxuriösen Fernbussen" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Reisen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fernbusanbieter Roadjet verspricht Reisen im Massagesitz" class="teaser__headline ispayedcontent">Fernbusanbieter Roadjet verspricht Reisen im Massagesitz<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/wo-gibt-es-noch-freie-plaetze-fuer-einen-hausboot-urlaub-id230126516.html" title="Wo gibt es noch freie Plätze für einen Hausboot-Urlaub?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230126514/3377607472-w420-cv16_9-q85/21158294-d95b-11ea-ac04-835d1de24f69.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126514/1190242176-w640-cv16_9-q85/21158294-d95b-11ea-ac04-835d1de24f69.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126514/7093977421-w940-cv16_9-q85/21158294-d95b-11ea-ac04-835d1de24f69.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Wer in diesem Jahr noch einen Hausboot-Urlaub plant, sollte sich beeilen - in Deutschland werden die Plätze zunehmend knapp." title="Hausboot-Urlaub in Deutschland: Hier gibt es noch freie Plätze" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wo gibt es noch freie Plätze für einen Hausboot-Urlaub?" class="teaser__headline ">Wo gibt es noch freie Plätze für einen Hausboot-Urlaub?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/langsame-ticket-erstattungen-politik-wuetend-auf-lufthansa-id230126332.html" title="Langsame Ticket-Erstattungen: Politik wütend auf Lufthansa" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/wirtschaft/crop230126328/3267602448-w420-cv16_9-q85/1853651e-d97d-11ea-ac04-835d1de24f69.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126328/3170245200-w640-cv16_9-q85/1853651e-d97d-11ea-ac04-835d1de24f69.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/wirtschaft/crop230126328/5683979955-w940-cv16_9-q85/1853651e-d97d-11ea-ac04-835d1de24f69.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bei der Ticket-Erstattung kommt Lufthansa in der Corona-Krise kaum voran. Noch immer sitzt sie auf einer Milliarde Euro Kundengeld." title="Lufthansa-Ticketerstattung: Kunden warten auf eine Milliarde Euro" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fluggesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Langsame Ticket-Erstattungen: Politik wütend auf Lufthansa" class="teaser__headline ">Langsame Ticket-Erstattungen: Politik wütend auf Lufthansa</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="74">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.wp.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/wirtschaft/spanisches-festland-und-balearen-werden-corona-risikogebiet-id230175758.html" data-video-article-id="230175758" data-open-target="lightbox" title="Spanisches Festland und Balearen werden Corona-Risikogebiet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/panorama/crop230175756/755065561-w420-cv3_2-q85/Spanisches-Festland-und-Balearen-werden-Corona-Risikogebiet.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop230175756/7416418785-w640-cv3_2-q85/Spanisches-Festland-und-Balearen-werden-Corona-Risikogebiet.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/panorama/crop230175756/7936628206-w940-cv3_2-q85/Spanisches-Festland-und-Balearen-werden-Corona-Risikogebiet.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Spanisches Festland und Balearen werden Corona-Risikogebiet" title="Spanisches Festland und Balearen werden Corona-Risikogebiet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spanisches Festland und Balearen werden Corona-Risikogebiet" class="teaser__headline ">Spanisches Festland und Balearen werden Corona-Risikogebiet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/nochmall-ein-shop-nur-fuer-gebrauchtes-id230173400.html" data-video-article-id="230173400" data-open-target="lightbox" title="&#034;NochMall&#034;: Ein Shop nur für Gebrauchtes" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop230173398/7530658451-w420-cv3_2-q85/NochMall-Ein-Shop-nur-fuer-Gebrauchtes.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230173398/600641227-w640-cv3_2-q85/NochMall-Ein-Shop-nur-fuer-Gebrauchtes.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230173398/039662806-w940-cv3_2-q85/NochMall-Ein-Shop-nur-fuer-Gebrauchtes.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="NochMall: Ein Shop nur für Gebrauchtes" title="NochMall: Ein Shop nur für Gebrauchtes" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;NochMall&#034;: Ein Shop nur für Gebrauchtes" class="teaser__headline ">&#034;NochMall&#034;: Ein Shop nur für Gebrauchtes</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/rekord-michael-jordans-turnschuhe-fuer-615-000-dollar-versteigert-id230172084.html" data-video-article-id="230172084" data-open-target="lightbox" title="Rekord! Michael Jordans Turnschuhe für 615.000 Dollar versteigert" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kultur/crop230172082/1850656483-w420-cv3_2-q85/Rekord-Michael-Jordans-Turnschuhe-fuer-615.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kultur/crop230172082/2806414707-w640-cv3_2-q85/Rekord-Michael-Jordans-Turnschuhe-fuer-615.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kultur/crop230172082/4186623168-w940-cv3_2-q85/Rekord-Michael-Jordans-Turnschuhe-fuer-615.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Rekord! Michael Jordans Turnschuhe für 615.000 Dollar versteigert" title="Rekord! Michael Jordans Turnschuhe für 615.000 Dollar versteigert" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Rekord! Michael Jordans Turnschuhe für 615.000 Dollar…" class="teaser__headline ">Rekord! Michael Jordans Turnschuhe für 615.000 Dollar…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/diesel-skandal-daimler-schliesst-in-den-usa-milliarden-vergleiche-id230166968.html" data-video-article-id="230166968" data-open-target="lightbox" title="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop230166966/9490652226-w420-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230166966/3076414002-w640-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230166966/2096624581-w940-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" title="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Diesel-Skandal: Daimler schließt in den USA…" class="teaser__headline ">Diesel-Skandal: Daimler schließt in den USA…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/kultur/haareschneiden-gegen-die-umweltkatastrophe-in-mauritius-id230165186.html" data-video-article-id="230165186" data-open-target="lightbox" title="Haareschneiden gegen die Umweltkatastrophe in Mauritius" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/kultur/crop230165184/835065417-w420-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/kultur/crop230165184/8366412193-w640-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/kultur/crop230165184/4936622772-w940-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Haareschneiden gegen die Umweltkatastrophe in Mauritius" title="Haareschneiden gegen die Umweltkatastrophe in Mauritius" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Haareschneiden gegen die Umweltkatastrophe in Mauritius" class="teaser__headline ">Haareschneiden gegen die Umweltkatastrophe in Mauritius</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/drei-tote-bei-zugunglueck-in-schottland-id230159344.html" data-video-article-id="230159344" data-open-target="lightbox" title="Drei Tote bei Zugunglück in Schottland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop230161510/1460656472-w420-cv3_2-q85/Drei-Tote-bei-Zugunglueck-in-Schottland.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230161510/0796418248-w640-cv3_2-q85/Drei-Tote-bei-Zugunglueck-in-Schottland.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230161510/1386628827-w940-cv3_2-q85/Drei-Tote-bei-Zugunglueck-in-Schottland.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Drei Tote bei Zugunglück in Schottland" title="Drei Tote bei Zugunglück in Schottland" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Drei Tote bei Zugunglück in Schottland" class="teaser__headline ">Drei Tote bei Zugunglück in Schottland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/videografik-pestizide-id230157044.html" data-video-article-id="230157044" data-open-target="lightbox" title="Videografik: Pestizide" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop230157042/5740654757-w420-cv3_2-q85/Videografik-Pestizide.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230157042/5016412981-w640-cv3_2-q85/Videografik-Pestizide.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230157042/0396622402-w940-cv3_2-q85/Videografik-Pestizide.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Videografik: Pestizide" title="Videografik: Pestizide" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Videografik: Pestizide" class="teaser__headline ">Videografik: Pestizide</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/politik/bolsonaro-regenwaelder-koennen-nicht-brennen-id230153326.html" data-video-article-id="230153326" data-open-target="lightbox" title="Bolsonaro: Regenwälder können nicht brennen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/politik/crop230153324/0710659972-w420-cv3_2-q85/Bolsonaro-Regenwaelder-koennen-nicht-brennen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230153324/5646418196-w640-cv3_2-q85/Bolsonaro-Regenwaelder-koennen-nicht-brennen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/politik/crop230153324/6216627617-w940-cv3_2-q85/Bolsonaro-Regenwaelder-koennen-nicht-brennen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Bolsonaro: Regenwälder können nicht brennen" title="Bolsonaro: Regenwälder können nicht brennen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bolsonaro: Regenwälder können nicht brennen" class="teaser__headline ">Bolsonaro: Regenwälder können nicht brennen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.wp.de/video/riss-an-frachter-vor-mauritius-klafft-immer-weiter-auseinander-id230152064.html" data-video-article-id="230152064" data-open-target="lightbox" title="Riss an Frachter vor Mauritius klafft immer weiter auseinander" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wp.de/img/video/crop230152062/5380655796-w420-cv3_2-q85/Riss-an-Frachter-vor-Mauritius-klafft-immer-weiter-auseinander.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230152062/1566417572-w640-cv3_2-q85/Riss-an-Frachter-vor-Mauritius-klafft-immer-weiter-auseinander.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wp.de/img/video/crop230152062/9286628151-w940-cv3_2-q85/Riss-an-Frachter-vor-Mauritius-klafft-immer-weiter-auseinander.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/placeholder.png" alt="Riss an Frachter vor Mauritius klafft immer weiter auseinander" title="Riss an Frachter vor Mauritius klafft immer weiter auseinander" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Riss an Frachter vor Mauritius klafft immer weiter…" class="teaser__headline ">Riss an Frachter vor Mauritius klafft immer weiter…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.wp.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.wp.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.wp.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Premiumwelt</a>
</li>
	<li>
			<a href="https://www.wp.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="/newsletter-bestellen" target="_blank" rel="noopener" class="menu__list-link ">Newsletter</a>
</li>
	<li>
			<a href="https://www.wp.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.westfalenpost.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WP vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="76">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/wirtschaft/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/wp-info/westfalenpost-impressum-kontakt-id3412899.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/faq/ihre-fragen-unsere-antworten-id209456381.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.wp.de/extra/datenschutz/nutzungsbedingungen-id208815783.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WestfalenpostHagen/" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://www.twitter.com/dassauerland" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.wp.de/wirtschaft/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.wp.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.wp.de/resources/1596708279500/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westfalenpost"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="77">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="78">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="79"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="80">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WP.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:100%;">
Eine Marke der <span style="font-weight:bold;">FUNKE</span> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="81">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "caad2090-de1b-11ea-baa8-2d843e3e3966"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.08.2020 um 10:43:27 in 966ms - Server: escenic-nrw-5c5f85b65f-gzkj4 - Wireframe: default - BuildBranch: live-rollout-tag-10.6-2020-08-04-1111 - Service:  - ArticleIDs: 230166968,230126516,230128306,230176432,230176434,230168500,230172084,230170156,215411265,230148522,230168358,230155048,230163864,216126657,230138134,230132374,230151960,230156422,208414169,230175758,230152064,230170624,230158222,230160270,230157710,230150922,230140552,230157942,230157044,230155250,230153714,230140914,230166654,230159344,230176368,230156926,230151038,230152316,230126332,230163318,230153326,230140396,230173400,230141908,230126548,230175454,230147920,230174800,230113118,230139866,230126682,214029361,214586815,230165186,230175812,213088589 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="82">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
